<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>GFI HelpDesk nov proizvod za podršku</title>
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[259,327] -->
<meta name="description"  content="GFI Software, provajder bezbednosnih rešenja u poslovnim IT mrežama, sa zadovoljstvom predstavlja proširenje svoje ponude u vidu usluge GFI HelpDesk. GFI" />
<meta name="keywords"  content="gfi,gfi helpdesk,software" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.personalmag.rs/#organization","url":"http://www.personalmag.rs/","name":"Personal magazin","sameAs":[]},{"@type":"WebSite","@id":"http://www.personalmag.rs/#website","url":"http://www.personalmag.rs/","name":"Personal magazin","publisher":{"@id":"http://www.personalmag.rs/#organization"}},{"@type":"WebPage","@id":"http://www.personalmag.rs/gfi-helpdesk/#webpage","url":"http://www.personalmag.rs/gfi-helpdesk/","inLanguage":"en-US","name":"GFI HelpDesk nov proizvod za podr\u0161ku","isPartOf":{"@id":"http://www.personalmag.rs/#website"},"image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/gfi-helpdesk/#primaryimage","url":"http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png","width":1542,"height":1103},"primaryImageOfPage":{"@id":"http://www.personalmag.rs/gfi-helpdesk/#primaryimage"},"datePublished":"2020-08-27T15:26:44+02:00","dateModified":"2020-09-01T08:04:03+02:00"},{"@type":"Article","@id":"http://www.personalmag.rs/gfi-helpdesk/#article","isPartOf":{"@id":"http://www.personalmag.rs/gfi-helpdesk/#webpage"},"author":{"@id":"http://www.personalmag.rs/author/una/#author"},"headline":"GFI HelpDesk nov proizvod za podr\u0161ku","datePublished":"2020-08-27T15:26:44+02:00","dateModified":"2020-09-01T08:04:03+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.personalmag.rs/gfi-helpdesk/#webpage"},"publisher":{"@id":"http://www.personalmag.rs/#organization"},"articleSection":"Software, GFI, GFI HelpDesk","image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/gfi-helpdesk/#primaryimage","url":"http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png","width":1542,"height":1103}},{"@type":"Person","@id":"http://www.personalmag.rs/author/una/#author","name":"una","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/#personlogo","url":"http://1.gravatar.com/avatar/a0c410f6c471033938d10ee23d1efc7a?s=96&d=mm&r=g","width":96,"height":96,"caption":"una"}}]}</script>
<link rel="canonical" href="http://www.personalmag.rs/gfi-helpdesk/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.personalmag.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-v5-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/slick/css/slick.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='covernews-style-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/78463q7r/879ol.css" media="all"/>
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/jnf9onq4/879ol.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.personalmag.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.personalmag.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='art+science lab' href='http://www.personalmag.rs/art-science-lab/' />
<link rel='next' title='LG PuriCareT Wearable &#8211; Revolucionarni prenosivi prečišćivač koji obezbeđuje čistiji vazduh' href='http://www.personalmag.rs/lg-puricaret-wearable/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.personalmag.rs/?p=61108' />
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fgfi-helpdesk%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fgfi-helpdesk%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114543-37');
</script>        <style type="text/css">
.site-title a,
.site-header .site-branding .site-title a:visited,
.site-header .site-branding .site-title a:hover,
.site-description {
color: #000000;
}
.site-branding .site-title {
font-size: 48px;
}
@media only screen and (max-width: 640px) {
.header-layout-3 .site-header .site-branding .site-title,
.site-branding .site-title {
font-size: 60px;
}
}   
@media only screen and (max-width: 375px) {
.header-layout-3 .site-header .site-branding .site-title,
.site-branding .site-title {
font-size: 50px;
}
}
</style>
<link rel="icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Personal magazin"/>
<meta property="og:title" content="GFI HelpDesk nov proizvod za podršku"/>
<meta property="og:url" content="http://www.personalmag.rs/gfi-helpdesk/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="GFI Software, provajder bezbednosnih rešenja u poslovnim IT mrežama, sa zadovoljstvom predstavlja proširenje svoje ponude u vidu usluge GFI HelpDesk. GFI HelpDesk pruža kompanijama mogućnost da upravljaju tiketima (zahtevima) korisnika i slučajevima kada je potrebna podrška korisnicima, da kreiraju"/>
<meta property="og:image" content="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png"/>
<meta property="og:image:url" content="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png"/>
<meta property="article:published_time" content="2020-08-27T17:26:44+02:00"/>
<meta property="article:modified_time" content="2020-09-01T10:04:03+02:00" />
<meta property="og:updated_time" content="2020-09-01T10:04:03+02:00" />
<meta property="article:section" content="Software"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="GFI HelpDesk nov proizvod za podršku"/>
<meta itemprop="headline" content="GFI HelpDesk nov proizvod za podršku"/>
<meta itemprop="description" content="GFI Software, provajder bezbednosnih rešenja u poslovnim IT mrežama, sa zadovoljstvom predstavlja proširenje svoje ponude u vidu usluge GFI HelpDesk. GFI HelpDesk pruža kompanijama mogućnost da upravljaju tiketima (zahtevima) korisnika i slučajevima kada je potrebna podrška korisnicima, da kreiraju"/>
<meta itemprop="image" content="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png"/>
<meta itemprop="datePublished" content="2020-08-27"/>
<meta itemprop="dateModified" content="2020-09-01T10:04:03+02:00" />
<meta itemprop="author" content="una"/>
<!--<meta itemprop="publisher" content="Personal magazin"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="GFI HelpDesk nov proizvod za podršku"/>
<meta name="twitter:url" content="http://www.personalmag.rs/gfi-helpdesk/"/>
<meta name="twitter:description" content="GFI Software, provajder bezbednosnih rešenja u poslovnim IT mrežama, sa zadovoljstvom predstavlja proširenje svoje ponude u vidu usluge GFI HelpDesk. GFI HelpDesk pruža kompanijama mogućnost da upravljaju tiketima (zahtevima) korisnika i slučajevima kada je potrebna podrška korisnicima, da kreiraju"/>
<meta name="twitter:image" content="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
</head>
<body class="post-template-default single single-post postid-61108 single-format-standard default-content-layout align-content-left">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="header-layout-1">
<header id="masthead" class="site-header">
<div class="masthead-banner "
data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<p class="site-title font-family-1">
<a href="http://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<p class="site-title font-family-1">
<a href="http://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60628"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="http://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="http://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul></div>
<div class="cart-search">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="http://www.personalmag.rs/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>                                            </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.personalmag.rs/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.personalmag.rs/category/software/" itemprop="item"><span itemprop="name">Software</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.personalmag.rs/gfi-helpdesk/" itemprop="item"><span itemprop="name">GFI HelpDesk nov proizvod za podršku</span></a><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-61108" class="post-61108 post type-post status-publish format-standard has-post-thumbnail hentry category-software tag-gfi tag-gfi-helpdesk">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                </div>
<h1 class="entry-title">GFI HelpDesk nov proizvod za podršku</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 27, 2020            </span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="1024" height="732" src="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-1024x732.png" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-1024x732.png 1024w, http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-300x215.png 300w, http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-150x107.png 150w, http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-768x549.png 768w, http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal-1536x1099.png 1536w, http://www.personalmag.rs/wp-content/uploads/2020/08/02_public-portal.png 1542w" sizes="(max-width: 1024px) 100vw, 1024px" />                </div>
</div>
</header><!-- .entry-header -->                                    
<div class="entry-content">
<style type="text/css">
@media (max-width : 800px) {
.inlineOverride
{
width:100%; 
height: 100%; 
margin:auto;
padding: 20px; 
text-align: center;
}
}
@media only screen and (min-width: 801px) {
.inlineOverride
{
width:356px; 
height:250px; 
margin:0px auto 30px auto; 
padding-left:20px; 
float:right;
}
}
</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Saab 336 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p><strong>GFI Software</strong>, provajder bezbednosnih rešenja u poslovnim IT mrežama, sa zadovoljstvom predstavlja proširenje svoje ponude u vidu usluge <strong>GFI HelpDesk</strong>. GFI HelpDesk pruža kompanijama mogućnost da upravljaju tiketima (zahtevima) korisnika i slučajevima kada je potrebna podrška korisnicima, da kreiraju baze sa odgovorima na pitanja, kao i da koordinišu interakciju kroz kanale koji uključuju elektronsku poštu, glasovne odgovore, veb aplikacije i razmenu poruku (chat).</p>
<p>Kompanije brzo prerastu podršku korisnicima koja je bazirana na deljenim elektronskim adresama poput <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d7a4a2a7a7b8a5a397b4b8baa7b6b9aef9b4b8baf9">[email&#160;protected]</a> Takve deljene adrese smanjuju brzinu odziva, produktivnost, kao i vreme obrade zahteva.</p>
<p>GFI HelpDesk omogućava korisnicima da lakše loguju zahteve putem elektronske pošte, razmene poruka ili drugih aplikacija i prate ih kako bi se uverili da su izvršeni. Zaposleni mogu da vide, kreiraju, dodeljuju i zatvore tikete, a timovi da kreiraju pravila za automatske odgovore ili usmeravanje bazirano na karakteristikama ili sadržaju zahteva, vrsti potrošača i drugim opcijama.</p>
<p>GFI HelpDesk može spojiti brojne interakcije vaših korisnika sa vašim biznisom. Možete logovati pregledane stranice, porudžbine, istoriju otpremanja i pretraga, kao i čuvati slučajeve iz vaših proizvoda, aplikacija ili usluga i videti ih u realnom vremenu.</p>
<p>„GFI HelpDesk je odličan dodatak našem kompletu komunikacionih i bezbednosnih proizvoda“, izjavio je direktor GFI-a Den Bir. „Mi nastavljamo da poboljšavamo i proširujemo našu ponudu kako bi naši MSP korisnici dobili proizvod veće vrednosti. GFI HelpDesk će se spojiti sa alatom Kerio Connect za rukovanje elektronskom poštom i drugim vrsta komunikacija, kao i sa GFI LanGuard za upravljanje internim problematičnim zahtevima i sigurnosnim zakrpama.“</p><div class="JnvyZYSK" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>GFI HelpDesk će biti deo ponude GFI Unlimited – seta bitnih poslovnih alata dostupnih putem jedinstvene i pristupačne pretplate. Drugi proizvodi iz ponude GFI Unlimited su: GFI LanGuard, GFI MailEssentials, GFI Archiver, GFI FaxMaker, Kerio Connect i Kerio Control.</p>
<p>GFI HelpDesk nudi čitav niz funkcija koji čine jednu od najboljih vrednosti na tržištu. Prodavaće se po ceni od oko 9 američkih dolara (900 RSD, 7,60 EUR) po korisniku, mesečno. Kompanije s većim brojem korisnika imaće i dodatne popuste.</p>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="http://www.personalmag.rs/tag/gfi/" rel="tag">GFI</a>, <a href="http://www.personalmag.rs/tag/gfi-helpdesk/" rel="tag">GFI HelpDesk</a></span>            </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.personalmag.rs/transparent-tribe-android-spajver/" rel="prev"><span class="em-post-navigation">Previous</span> Transparent Tribe, transparentni životi novi Android spajver distribuiran pod maskom popularnih aplikacija</a></div></div>
</nav>            </div><!-- .entry-content -->
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">                    
Pročitajte i ovo!                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/Transparent-Tribe-transparentni-životi-novi-Android-spajver-distribuiran-pod-maskom-popularnih-aplikacija-700x380.jpg">
<a href="http://www.personalmag.rs/transparent-tribe-android-spajver/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/transparent-tribe-android-spajver/">
Transparent Tribe, transparentni životi novi Android spajver distribuiran pod maskom popularnih aplikacija                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 26, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/06/grupni-video-pozivi-720x380.jpg">
<a href="http://www.personalmag.rs/viberu-funkcije/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/viberu-funkcije/">
Funkcije na Viberu za koje možda niste čuli                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 22, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/2003_Corp-Datacenter-Low-Res_AF-41-720x380.jpg">
<a href="http://www.personalmag.rs/nutanix-hybrid-cloud/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/nutanix-hybrid-cloud/">
Nutanix Hybrid Cloud infrastruktura od sada dostupna na Amazon Web Services platformi                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 19, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Iskoristite priliku!</span></h2>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
</div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="covernews_double_col_categorised_posts-8" class="widget covernews-widget covernews_double_col_categorised_posts grid-layout">                        <div class="em-title-subtitle-wrap">
<h4 class="widget-title header-after1">
<span class="header-after">
ICT novosti                            </span>
</h4>
</div>
<div class="widget-wrapper">
<div class="row">
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/Pet-godina-garancije-na-Samsung-kućne-aparate-675x450.jpg"><a
href="http://www.personalmag.rs/5-godina-garancije-samsung/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/5-godina-garancije-samsung/">
5 godina garancije na Samsung kućne aparate                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 31, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Uređenje stana nije lak posao, dok kuhinja često predstavlja najveći izazov. Potrebno je pronaći savršenu kombinaciju funkcionalnog i estetski privlačnog. Uz odabir pravih kuhinjskih elemenata,...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/Uselite-se-i-ulogujte-se-46-korisnika-rado-deli-striming-servise-sa-članovima-svog-domaćinstva-bez-obzira-na-to-što-trećina-brine-o-digitalnim-navikama-svojih-ukućana-675x450.jpg"><a
href="http://www.personalmag.rs/online-servisi-mogu-da-zblize-ljude/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/online-servisi-mogu-da-zblize-ljude/">
Online servisi mogu da zbliže ljude                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 31, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Izveštaj kompanije Kaspersky pod nazivom More Connected Than Ever Before: How We Build Our Digital Comfort Zones otkriva da 46% ispitanika rado deli striming servise...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/Nikkor-120-300mm-675x450.jpg"><a
href="http://www.personalmag.rs/nikon-z-50/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
Foto
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/nikon-z-50/">
Nikon Z 50 je &#8220;Best buy Camera&#8221;                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 28, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Nikon ima čast da objavi da su četiri proizvoda bila uspešna na dodeli EISA nagrada za 2020-2021. Nikon Z 50 dobio je “Best buy Camera” nagradu...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/HowYouSellMatters-fotografija-675x450.jpg"><a
href="http://www.personalmag.rs/visa-ict-hub/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/visa-ict-hub/">
Visa i ICT Hub pokreću besplatan edukativni program za male biznise                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 28, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Mikro i mala preduzeća koja žele da pokrenu ili unaprede svoju online prodaju imaju priliku da se od 28. avgusta do 10. septembra prijave na...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2017/12/ICT.jpg"><a
href="http://www.personalmag.rs/it-prekvalifikacije/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/it-prekvalifikacije/">
Poziv institucijama za sprovođenje onlajn Programa Prekvalifikacije za IT                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 28, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Vlada Republike Srbije i Kancelarija za informacione tehnologije i elektronsku upravu, u saradnji sa Programom Ujedinjenih nacija za razvoj, započinju novi krug Programa Prekvalifikacije za...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/08/Povratak-u-školu-Lekcije-naučene-tokom-pandemije-675x450.png"><a
href="http://www.personalmag.rs/povratak-u-skolu-lekcije-naucene-tokom-pandemije/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/povratak-u-skolu-lekcije-naucene-tokom-pandemije/">
Povratak u školu: Lekcije naučene tokom pandemije                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Aug 28, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Tekuća godina je za sve nas bila neobična i puna izazova, a naročito za decu i učenike koji su morali da se prilagode na realnost...</p>
</div>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div></aside><!-- #secondary -->
</div>

</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="archives-3" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span class="header-after">Arhiva</span></h2>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.personalmag.rs/2020/08/'> August 2020 </option>
<option value='http://www.personalmag.rs/2020/07/'> July 2020 </option>
<option value='http://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='http://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='http://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='http://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='http://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='http://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='http://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='http://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='http://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='http://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='http://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='http://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='http://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='http://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='http://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='http://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='http://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='http://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='http://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='http://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='http://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='http://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='http://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='http://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='http://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='http://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='http://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='http://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='http://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='http://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='http://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='http://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='http://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='http://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='http://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='http://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='http://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='http://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='http://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='http://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='http://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='http://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='http://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='http://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='http://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='http://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='http://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='http://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='http://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='http://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='http://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='http://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='http://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='http://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='http://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='http://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='http://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='http://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='http://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='http://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='http://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='http://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="tag_cloud-3" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Tags</span></h2><div class="tagcloud"><a href="http://www.personalmag.rs/tag/android/" class="tag-cloud-link tag-link-3508 tag-link-position-1" style="font-size: 17.5pt;" aria-label="Android (328 items)">Android</a>
<a href="http://www.personalmag.rs/tag/asus/" class="tag-cloud-link tag-link-110 tag-link-position-2" style="font-size: 19pt;" aria-label="ASUS (376 items)">ASUS</a>
<a href="http://www.personalmag.rs/tag/cet/" class="tag-cloud-link tag-link-732 tag-link-position-3" style="font-size: 9pt;" aria-label="CET (150 items)">CET</a>
<a href="http://www.personalmag.rs/tag/cisco/" class="tag-cloud-link tag-link-294 tag-link-position-4" style="font-size: 14.75pt;" aria-label="Cisco (255 items)">Cisco</a>
<a href="http://www.personalmag.rs/tag/comtrade/" class="tag-cloud-link tag-link-165 tag-link-position-5" style="font-size: 10pt;" aria-label="Comtrade (164 items)">Comtrade</a>
<a href="http://www.personalmag.rs/tag/digitalizacija/" class="tag-cloud-link tag-link-2658 tag-link-position-6" style="font-size: 8.75pt;" aria-label="digitalizacija (147 items)">digitalizacija</a>
<a href="http://www.personalmag.rs/tag/drustvene-mreze/" class="tag-cloud-link tag-link-2205 tag-link-position-7" style="font-size: 13pt;" aria-label="društvene mreže (217 items)">društvene mreže</a>
<a href="http://www.personalmag.rs/tag/e-uprava/" class="tag-cloud-link tag-link-54 tag-link-position-8" style="font-size: 13.75pt;" aria-label="E-uprava (235 items)">E-uprava</a>
<a href="http://www.personalmag.rs/tag/epson/" class="tag-cloud-link tag-link-413 tag-link-position-9" style="font-size: 14.75pt;" aria-label="Epson (255 items)">Epson</a>
<a href="http://www.personalmag.rs/tag/ericsson/" class="tag-cloud-link tag-link-900 tag-link-position-10" style="font-size: 17.75pt;" aria-label="Ericsson (334 items)">Ericsson</a>
<a href="http://www.personalmag.rs/tag/eu/" class="tag-cloud-link tag-link-1131 tag-link-position-11" style="font-size: 8.25pt;" aria-label="EU (139 items)">EU</a>
<a href="http://www.personalmag.rs/tag/fejsbuk/" class="tag-cloud-link tag-link-10504 tag-link-position-12" style="font-size: 9.25pt;" aria-label="Fejsbuk (154 items)">Fejsbuk</a>
<a href="http://www.personalmag.rs/tag/fujitsu/" class="tag-cloud-link tag-link-512 tag-link-position-13" style="font-size: 9pt;" aria-label="Fujitsu (149 items)">Fujitsu</a>
<a href="http://www.personalmag.rs/tag/google-android/" class="tag-cloud-link tag-link-5296 tag-link-position-14" style="font-size: 9.5pt;" aria-label="Google Android (159 items)">Google Android</a>
<a href="http://www.personalmag.rs/tag/gps/" class="tag-cloud-link tag-link-43 tag-link-position-15" style="font-size: 10.75pt;" aria-label="GPS (177 items)">GPS</a>
<a href="http://www.personalmag.rs/tag/hakeri/" class="tag-cloud-link tag-link-192 tag-link-position-16" style="font-size: 13.25pt;" aria-label="hakeri (222 items)">hakeri</a>
<a href="http://www.personalmag.rs/tag/hp/" class="tag-cloud-link tag-link-295 tag-link-position-17" style="font-size: 21.5pt;" aria-label="HP (481 items)">HP</a>
<a href="http://www.personalmag.rs/tag/ibm/" class="tag-cloud-link tag-link-270 tag-link-position-18" style="font-size: 12.75pt;" aria-label="IBM (214 items)">IBM</a>
<a href="http://www.personalmag.rs/tag/ikt/" class="tag-cloud-link tag-link-562 tag-link-position-19" style="font-size: 8pt;" aria-label="IKT (136 items)">IKT</a>
<a href="http://www.personalmag.rs/tag/iphone/" class="tag-cloud-link tag-link-213 tag-link-position-20" style="font-size: 10pt;" aria-label="iPhone (166 items)">iPhone</a>
<a href="http://www.personalmag.rs/tag/jasna-matic/" class="tag-cloud-link tag-link-2575 tag-link-position-21" style="font-size: 10.25pt;" aria-label="Jasna Matić (169 items)">Jasna Matić</a>
<a href="http://www.personalmag.rs/tag/kaspersky/" class="tag-cloud-link tag-link-4429 tag-link-position-22" style="font-size: 10pt;" aria-label="Kaspersky (164 items)">Kaspersky</a>
<a href="http://www.personalmag.rs/tag/kaspersky-lab/" class="tag-cloud-link tag-link-12236 tag-link-position-23" style="font-size: 17.5pt;" aria-label="Kaspersky Lab (330 items)">Kaspersky Lab</a>
<a href="http://www.personalmag.rs/tag/lg-srbija/" class="tag-cloud-link tag-link-12195 tag-link-position-24" style="font-size: 12.25pt;" aria-label="LG Srbija (204 items)">LG Srbija</a>
<a href="http://www.personalmag.rs/tag/microsoft/" class="tag-cloud-link tag-link-218 tag-link-position-25" style="font-size: 8.75pt;" aria-label="Microsoft (147 items)">Microsoft</a>
<a href="http://www.personalmag.rs/tag/mtid/" class="tag-cloud-link tag-link-598 tag-link-position-26" style="font-size: 15.75pt;" aria-label="MTID (280 items)">MTID</a>
<a href="http://www.personalmag.rs/tag/nasa/" class="tag-cloud-link tag-link-274 tag-link-position-27" style="font-size: 12.75pt;" aria-label="NASA (211 items)">NASA</a>
<a href="http://www.personalmag.rs/tag/nauka/" class="tag-cloud-link tag-link-2073 tag-link-position-28" style="font-size: 8.5pt;" aria-label="nauka (143 items)">nauka</a>
<a href="http://www.personalmag.rs/tag/novi-sad/" class="tag-cloud-link tag-link-647 tag-link-position-29" style="font-size: 8.75pt;" aria-label="Novi-Sad (148 items)">Novi-Sad</a>
<a href="http://www.personalmag.rs/tag/ratel/" class="tag-cloud-link tag-link-246 tag-link-position-30" style="font-size: 13.75pt;" aria-label="RATEL (234 items)">RATEL</a>
<a href="http://www.personalmag.rs/tag/rgz/" class="tag-cloud-link tag-link-3995 tag-link-position-31" style="font-size: 11.5pt;" aria-label="RGZ (190 items)">RGZ</a>
<a href="http://www.personalmag.rs/tag/rusija/" class="tag-cloud-link tag-link-2127 tag-link-position-32" style="font-size: 16pt;" aria-label="Rusija (287 items)">Rusija</a>
<a href="http://www.personalmag.rs/tag/samsung/" class="tag-cloud-link tag-link-95 tag-link-position-33" style="font-size: 8pt;" aria-label="Samsung (137 items)">Samsung</a>
<a href="http://www.personalmag.rs/tag/samsung-srbija/" class="tag-cloud-link tag-link-27671 tag-link-position-34" style="font-size: 9.25pt;" aria-label="Samsung Srbija (153 items)">Samsung Srbija</a>
<a href="http://www.personalmag.rs/tag/sap/" class="tag-cloud-link tag-link-365 tag-link-position-35" style="font-size: 11pt;" aria-label="SAP (180 items)">SAP</a>
<a href="http://www.personalmag.rs/tag/siemens/" class="tag-cloud-link tag-link-97 tag-link-position-36" style="font-size: 19pt;" aria-label="Siemens (376 items)">Siemens</a>
<a href="http://www.personalmag.rs/tag/smart/" class="tag-cloud-link tag-link-844 tag-link-position-37" style="font-size: 11.75pt;" aria-label="Smart (194 items)">Smart</a>
<a href="http://www.personalmag.rs/tag/sms/" class="tag-cloud-link tag-link-786 tag-link-position-38" style="font-size: 9.75pt;" aria-label="SMS (162 items)">SMS</a>
<a href="http://www.personalmag.rs/tag/sony/" class="tag-cloud-link tag-link-1118 tag-link-position-39" style="font-size: 20pt;" aria-label="Sony (419 items)">Sony</a>
<a href="http://www.personalmag.rs/tag/sophos/" class="tag-cloud-link tag-link-448 tag-link-position-40" style="font-size: 9.25pt;" aria-label="Sophos (155 items)">Sophos</a>
<a href="http://www.personalmag.rs/tag/srbija/" class="tag-cloud-link tag-link-443 tag-link-position-41" style="font-size: 21.75pt;" aria-label="Srbija (486 items)">Srbija</a>
<a href="http://www.personalmag.rs/tag/telekom-srbija/" class="tag-cloud-link tag-link-441 tag-link-position-42" style="font-size: 22pt;" aria-label="Telekom-Srbija (503 items)">Telekom-Srbija</a>
<a href="http://www.personalmag.rs/tag/tv/" class="tag-cloud-link tag-link-386 tag-link-position-43" style="font-size: 11.25pt;" aria-label="TV (187 items)">TV</a>
<a href="http://www.personalmag.rs/tag/verbatim/" class="tag-cloud-link tag-link-2785 tag-link-position-44" style="font-size: 10.25pt;" aria-label="Verbatim (167 items)">Verbatim</a>
<a href="http://www.personalmag.rs/tag/youtube/" class="tag-cloud-link tag-link-269 tag-link-position-45" style="font-size: 8.5pt;" aria-label="YouTube (143 items)">YouTube</a></div>
</div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
<a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/js/navigation.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/slick/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/jquery-match-height/jquery.matchHeight.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/marquee/jquery.marquee.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/script.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/fixed-header-script.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.2524151802063 seconds, on 01-09-20 10:22:37 --><!-- via php -->