<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Sony predstavio najnapredniji digitalni fotoaparat model α9</title>
<link rel="icon" type="image/png" href="/favicon.ico">
<meta name="description" content="Sony predstavio najnapredniji digitalni fotoaparat model α9"/>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="shortcut icon" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" type="image/x-icon"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png">
<link rel="alternate" type="application/rss+xml" title="Personal magazin RSS Feed" href="http://www.personalmag.rs/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Personal magazin Atom Feed" href="http://www.personalmag.rs/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]>







	<script src="http://www.personalmag.rs/wp-content/themes/tema/js/html5.js"></script>







	<style type="text/css">







		.featured-carousel .item { opacity: 1; }







	</style>







	<![endif]-->
<title>Sony predstavio najnapredniji digitalni fotoaparat model α9 &#8211; Personal magazin</title>
 
<link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts"/>
<meta name="description" content="Kompanija Sony predstavila je do sada tehnološki najnapredniji digitalni fotoaparat, model α9 (ILCE-9), sa brojnim funkcijama neuporedivim sa modernim"/>
<meta name="keywords" content="sony,sony srbija,foto"/>
<link rel="canonical" href="http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/"/>
 
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Sony predstavio najnapredniji digitalni fotoaparat model α9 Comments Feed" href="http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/feed/"/>
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel='stylesheet' id='penci_style-css' href='http://www.personalmag.rs/wp-content/themes/tema/style.css' type='text/css' media='all'/>
<link rel='stylesheet' id='penci_font_title-css' href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all'/>
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all'/>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='https://api.w.org/' href='http://www.personalmag.rs/wp-json/'/>
<link rel='prev' title='ADATA predstavlja Ultimate SU700 3D NAND SSD' href='http://www.personalmag.rs/hardware/adata-predstavlja-ultimate-su700-3d-nand-ssd/'/>
<link rel='next' title='Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv' href='http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/'/>
<meta name="generator" content="WordPress 4.7.4"/>
<link rel='shortlink' href='http://www.personalmag.rs/?p=56888'/>
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fhardware%2Ffoto-hardware%2Fsony-predstavio-najnapredniji-digitalni-fotoaparat-model-%25ce%25b19%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fhardware%2Ffoto-hardware%2Fsony-predstavio-najnapredniji-digitalni-fotoaparat-model-%25ce%25b19%2F&#038;format=xml"/>
<style type="text/css">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</style>
<style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-37', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1229899208859219",
    enable_page_level_ads: true
  });
</script>
<style>.header-standard h2,.header-standard .post-title,.header-standard h2 a{color:#313131;font-size:36px;line-height:120%;letter-spacing:-1px;text-transform:none;}.container-single .penci-standard-cat .cat>a.penci-cat-name{font-family:Roboto,Arial,Sans-serif;font-size:20px;font-weight:bolder;}.penci-google-adsense-1{width:320px;height:100px;}@media(min-width: 500px) {
 .penci-google-adsense-1 {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-1 {
 width: 336px;
 height: 280px;
 margin:15px;
 float: right;
}
}
.penci-google-adsense-2 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.penci-google-adsense-3 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-3 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-3 {
 width: 336px;
max-height:650px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.classified .penci-google-adsense-1 {
	display: none;
}
.post-entry img {
	margin-top:20px;
	width: 100% !Important;
}
.header-standard, .post-box-meta-single {
	text-align: left !Important;
}
.item-related h3 a {
	color:#21759b;
}
.excerpt {
font-family: Roboto, Helvetica, sans-serif;
font-weight:bold;
font-size:24px;
line-height:110%;
    margin: 0 0 30px 0;
}

.header-google-adsense {
	width: 320px;
	height: 100px;
	margin-bottom:100px;
}
 @media(min-width: 500px) {
 .header-google-adsense {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .header-google-adsense {
 width: 1150px;
 height: 110px;
 border:none;
 margin-bottom:30px;
}
}

#header{
margin-bottom:10px !important;}
.featured-area.magazine-slider {
margin-top:50px !important; }
</style>
</head>
<body class="post-template-default single single-post postid-56888 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6">
    <div id="sidebar-nav-logo">
        <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a>
      </div>
        <div class="header-social sidebar-nav-social">
    <div class="inner-header-social">
			<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
																</div>  </div>
      <ul id="menu-glavni" class="menu"><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.personalmag.rs/blog/">Blog</a></li>
<li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul></nav>
<!-- .wrapper-boxed -->
<div class="wrapper-boxed header-style-header-6">
<!-- Top Bar -->




<div class="penci-top-bar">
	<div class="container">
		<div class="penci-headline">
										<span class="headline-title">IT VESTI</span>
										<div class="penci-topbar-social">
					<div class="inner-header-social">
			<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
				<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
				<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
																</div>				</div>
											<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/kaspersky-lab-pruza-usluge-it-forenzike-osiguranicima-kompanije-allianz-global-corporate-specialty-se/">Kaspersky Lab pruža usluge IT forenzike osiguranicima kompanije...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/mastercard-predstavlja-novu-generaciju-biometrijskih-kartica/">Mastercard predstavlja novu generaciju biometrijskih kartica</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/digitalne-uspomene-korisnici-najvise-cene-fotografije-na-mobilnim-uredajima-ali-su-spremni-da-ih-zrtvuju-za-malo-novca/">Digitalne uspomene: Korisnici najviše cene fotografije na mobilnim...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/pocinju-obuke-u-programiranju-za-nezaposlene/">Počinju obuke u programiranju za nezaposlene</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/otvorene-prijave-za-nvidia-geforce-cup-2017/">Otvorene prijave za NVIDIA GEFORCE CUP 2017</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/mastercard-poziva-startapove-u-svoj-start-path-program/">Mastercard poziva startapove u svoj Start Path program</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/okrugli-sto-informaciono-komunikacione-tehnologije-glavna-pokretacka-snaga-privrede-i-drustva/">Okrugli sto: informaciono &#8211; komunikacione tehnologije glavna pokretačka...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/bubble-cup-10-otvorene-prijave-za-jubilarno-medjunarodno-takmicenje-u-programiranju-za-srednjoskolce-i-studente/">Bubble Cup 10 &#8211; otvorene prijave za jubilarno...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/da-li-zelite-da-vam-kancelarijska-oprema-radi-poput-pametnog-telefona/">Da li želite da vam kancelarijska oprema radi...</a>
							</div>
													<div>
								<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/combis-predstavio-husky-na-vodecoj-regionalnoj-konferenciji-za-bankarstvo-technobank/">COMBIS predstavio Husky na vodećoj regionalnoj konferenciji za...</a>
							</div>
											</div>
									</div>
	</div>
</div><header id="header" class="header-header-6 has-bottom-line">
  <!-- #header -->
      <!-- Navigation -->
  <nav id="navigation" class="header-layout-bottom header-6">
    <div class="container">
      <div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
            <div id="logo">
                        <h2> <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a> </h2>
                      </div>
            <ul id="menu-glavni-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.personalmag.rs/blog/">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul>                  <div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a>
        <div class="show-search">
          <form role="search" method="get" id="searchform" action="http://www.personalmag.rs/">
    <div>
		<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
	 </div>
</form>          <a class="search-click close-search"><i class="fa fa-close"></i></a> </div>
      </div>
                </div>
  </nav>
  <!-- End Navigation -->
  </header>
<!-- end #header -->




<!-- rek blok -->
<div class="container penci-home-popular-posts header-google-adsense" style=" max-height:  margin-top:-60px;">
  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
  <!-- Saab Resp Header NSL -->
  <ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="8565422484"
     data-ad-format="auto"></ins>
  <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>








<!--
			<div class="container penci-breadcrumb single-breadcrumb">
			<span><a class="crumb" href=""></a></span><i class="fa fa-angle-right"></i>
				<span>
									</span><i class="fa fa-angle-right"></i>
			<span></span>
		</div>
	    
    
   -->
 
        

	
	<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
		<div id="main" class="penci-main-sticky-sidebar">
			<div class="theiaStickySidebar">
														<article id="post-56888" class="post-56888 post type-post status-publish format-standard has-post-thumbnail hentry category-foto-hardware tag-sony tag-sony-srbija">
      
  <div class="header-standard header-classic single-header">
        <div class="penci-standard-cat"><span class="cat">
      <a class="penci-cat-name" href="http://www.personalmag.rs/category/hardware/foto-hardware/" title="View all posts in Foto" >Foto</a>      </span></div>
        <h1 class="post-title single-post-title">
      Sony predstavio najnapredniji digitalni fotoaparat model α9    </h1>
        <div class="post-box-meta-single">
                  <span>
      Apr 24, 2017      </span> 
      	<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/&t=Sony predstavio najnapredniji digitalni fotoaparat model α9" target="_blank"> <img src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"> </a> 
    	<a href="https://twitter.com/intent/tweet?url=http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/&text=Sony predstavio najnapredniji digitalni fotoaparat model α9" target="_blank" title="Tweet"> <img src="/wp-content/uploads/2017/03/tweet.png"  style="margin-bottom:-5px;"> </a> 
        <a href="https://plus.google.com/share?url=http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/" target="_blank" title="Share on Google+"> <img src="/wp-content/uploads/2017/03/gplus.png"  style="margin-bottom:-5px;"> </a>
          </div>
      </div>
  
  
  
  
  
    <div class="excerpt"> <p>Kompanija Sony predstavila je do sada tehnološki najnapredniji digitalni fotoaparat, model α9 (ILCE-9), sa brojnim funkcijama neuporedivim sa modernim digitalnim SLR fotoaparatima, uključujući visoku brzinu, uzastopno snimanje bez zatamnjenja pri&hellip;</p>
</div>
  
  
  
  <!-- 



	


		<div class="penci-google-adsense-1">



		


		</div>



	


-->
          <div class="post-image">
    <a href="http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9.jpg" data-rel="penci-gallery-image-content"><img width="780" height="780" src="http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="Sony Alpha 9" srcset="http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9.jpg 780w, http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9-150x150.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9-300x300.jpg 300w, http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9-768x768.jpg 768w, http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9-585x585.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /></a>  </div>
  
  
  

              
  
  
  
  <div class="post-entry">
    
    
    
    
    
    
    
    <!-- dodat ad kod-->
        <!-- responsive kod  <div class="penci-google-adsense-1">  </div>-->
    <div style="width:356px; height:250px; margin:0px auto 30px auto; padding-left:20px; float:right; ">
      <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
      <!-- Saab 336 -->
      <ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="3513146483"></ins>
      <script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    </div>
        <div class="inner-post-entry">
      <p>Kompanija Sony predstavila je do sada tehnološki najnapredniji digitalni fotoaparat, model <strong>α9</strong> (<strong>ILCE-9</strong>), sa brojnim funkcijama neuporedivim sa modernim digitalnim SLR fotoaparatima, uključujući visoku brzinu, uzastopno snimanje bez zatamnjenja pri brzini od 20 kadrova u sekundi, 60 AF/AE praćenje i kalkulacije u sekundi, maksimalnu brzinu okidača od 1/32.000 sekunde i mnoge druge.</p>
<p>Ove performanse pruža slojeviti Exmor RS CMOS 35mm senzor punog formata – prvi te vrste na svetu – koji omogućava do 20 puta bržu obradu podataka nego prethodni Sony modeli punog formata bez ogledala.</p>
<div id="attachment_56890" style="width: 790px" class="wp-caption alignnone"><img class="size-full wp-image-56890" src="http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9.jpg" alt="Soni Alfa 9 " width="780" height="610" srcset="http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9.jpg 780w, http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9-150x117.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9-300x235.jpg 300w, http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9-768x601.jpg 768w, http://www.personalmag.rs/wp-content/uploads/2017/04/Soni-Alfa-9-585x458.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /><p class="wp-caption-text">Soni Alfa 9</p></div>
<p>Ovaj jedinstveni senzor je uparen sa sasvim novim, unapređenim BIONZ X procesorom i prednjim LSI čipom koji unapređuju funkcionalnost uređaja u celosti. Sistem za fokusiranje poseduje 693 AF tačke sa detekcijom faze, pa se prekrivanjem približno 93 odsto kadra, obezbeđuje pouzdano praćenje i najbržih subjekata.</p>
<p>Model <strong>α9</strong> odlikuje i elektronski okidač za tiho fotografisanje[vii] bez vibracija i distorzija, mehaničkog ogledala ili šuma okidača, čineći ga veoma moćnim alatom u svim situacijama, naročito kada je neophodna tišina tokom snimanja. Dodatne prednosti novog fotoaparata su i nova Z baterija koja se može pohvaliti 2,2 puta većim kapacitetom u odnosu na W baterije, kao i slotovi za Dual SD kartice, uključujući jedan koji podržava i UHS-II kartice. Na raspolaganju je i port za eternet (umreženi LAN terminal), kao i niz novih kontrola i opcija za podešavanje neophodnih profesionalcima.</p>
<h2><strong>Novi standard za brzinu i preciznost fokusa</strong></h2>
<p>Spoj unapređenog slojevitog Exmor RS senzora rezolucije 24,2 megapiksela[viii], novog BIONZ X procesora i prednjeg LSI čipa ključan je za rekordnu brzinu novog modela. Moćna obrada kojoj doprinose ove komponente omogućava bržu AF/AE kalkulaciju, pri čemu se istovremeno smanjuje kašnjenje prikaza u elektronskom tražilu. Procesor i prednji LSI čip su takođe zaslužni za veći bafer pri uzastopnom snimanju, koji daje mogućnost snimanja pri fantastičnoj brzini od 20 kadrova u sekundi sa kontinuiranim AF/AE praćenjem za do 241 fotografija u RAW[ix] ili 362 u JPEG[x] formatu.</p><div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PM336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="5057763684"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>
<p>Inovativni sistem za autofokus prati kompleksno i haotično kretanje sa više preciznosti nego ikada ranije i mogućnošću kalkulacije AF/AE brzinom do 60 puta u sekundi<sup>x </sup>, bez obzira na pritisak okidača i kadriranje. Dalje, kada se pri fotografisanju pritisne okidač, elektronsko tražilo funkcioniše apsolutno bez zatamnjenja[xi], dajući korisniku pregled subjekta uživo u svakom trenutku. Ova funkcija spaja sve prednosti elektronskog tražila koje ne mogu da se uporede ni sa vrhunskim optičkim tražilima i dostupna je u svim režimima fotografisanja[xii], uključujući i uzastopno snimanje pri velikoj brzini od 20 kadrova u sekundi.</p>
<p>&nbsp;</p>
<p>Sa 693 AF tačke sa detekcijom faze koje pokrivaju približno 93 odsto kadra, fotoaparat obezbeđuje neverovatnu preciznost i nepogrešivi fokus u situacijama kada je izoštravanje teže izvesti. Brzi hibridni autofokusni sistem – koji spaja odličnu brzinu i praćenje autofokusa sa detekcijom faze i autofokusa sa detekcijom kontrasta – postiže približno 25 odsto brže performanse u poređenju sa modelom α7R II, tako da su svi brzi subjekti izoštreni.</p>
<p>&nbsp;</p>
<p><strong>Profesionalne funkcije u kompaktnom telu</strong></p>
<p>Novi Sony fotoaparat punog formata je opremljen brojnim unapređenim funkcijama koje su naročito od koristi profesionalnim fotografima. Potpuno novo Quad-VGA OLED Tru-Finder tražilo odlikuje približno 3.686 hiljada tačaka za izuzetno preciznu i živopisnu reprodukciju detalja, kao i najviša rezolucija koju je kompanija Sony ikada uvrstila u tražila svojih modela. Optički dizajn ove komponente uključuje dvostrani asferični element, doprinoseći uvećanju od 0,78 puta i zapanjujućoj oštrini od ugla do ugla. Za značajno umanjenje refleksije, tu je ZEISS T* premaz, kao i premaz od fluora na spoljašnjoj strani objektiva koji odbija prljavštinu. Sve ove karakteristike doprinose nivou osvetljenosti koji je dva puta viši nego kod XGA OLED Tru-Finder tražila modela α7R II, što je gotovo identično nivou osvetljenosti kadrirane scene, obezbeđujući najprirodniji snimak. Brzina kadra tražila može da se podesi na 60 ili 120 kadrova u sekundi<sup> xiii</sup>, kako bi najbolje odgovarala akciji.</p>
<p>Na raspolaganju je i inovativna stabilizacija slike po pet osa koja pruža unapređenje brzine okidača od 5.0 koraka[xiii], kako bi se iskoristio pun potencijal senzora, čak i pri izazovnim uslovima osvetljenja. Uz pritisak okidača dopola, efekat stabilizacije slike može da se prati preko tražila ili LCD ekrana, dajući precizan pregled i proveru kadriranja i fokusa.<sup>   </sup></p>
<p>Model <strong>α9 </strong>nudi i port za eternet (umreženi LAN terminal) za jednostavan prenos fotografija na poseban FTP server pri velikim brzinama, čineći ovaj fotoaparat odličnim izborom za studijsko fotografisanje, novinarske ekipe, sportske događaje i drugo. Takođe, tu je i terminal za sinhronizaciju koji omogućava direktno povezivanje eksternih memorijskih jedinica i kablova.</p>
<h2><strong>Nove opcije za dodatnu brzinu</strong></h2>
<p>Korisnicima su na raspolaganju nove i unapređene fokusne funkcije za brže i jednostavnije izoštravanje. Na zadnjoj strani kamere se nalazi džojstik koji omogućava korisnicima da jednostavno promene fokus u okviru kadra pritiskom nagore, dole, levo ili desno u režimima fokusne oblasti <em>Zone</em>, <em>Flexible Spot</em> ili <em>Expanded Flexible Spot.</em> Novi model takođe nudi fokusiranje dodirom na zadnjem LCD ekranu za lak izbor i pomeranje fokusa ka željenoj tački ili subjektu.</p>
<p>&nbsp;</p>
<p>Novitet za Sony E-mount fotoaparate jeste dodatak posebnih točkića za izbor režima snimanja i režim fokusa, kao i novo <em>AF ON</em> dugme koje može direktno da aktivira autofokus pri fotografisanju ili snimanju. Među dodatnim opcijama su mogućnost dodeljivanja određenih podešavanja (ekspozicija, brzina okidača, režim za fotografisanje itd.) dugmićima za direktan pristup, <em>AF Area Registration</em> za memorisanje često korišćenih fokusnih oblasti i aktiviranje istih pomoću dodeljenih dugmića, kao i opciju memorisanja i automatskog aktiviranja poslednje fokusne tačke korišćene u vertikalnoj ili horizontalnoj orijentaciji, koja se odmah pojavljuje čim se određena orijentacija ponovo iskoristi. Dodatno prilagođavanje pruža opcija <em>My Menu</em> koja omogućava registrovanje do 30 podešavanja u meniju koja se mogu aktivirati čim zatrebaju.</p>
<h2><strong>Dvostruka memorija i trajanje baterije</strong></h2>
<p>Ovaj inovativni uređaj se može pohvaliti i novom Sony baterijom (model NP-FZ100) sa 2,2 puta većim kapacitetom u odnosu na prethodne generacije fotoaparata punog formata, za još duže snimanje.</p>
<p>Zahvaljujući komentarima korisnika, novi fotoaparat nudi dva odvojena slota za kartice, uključujući jedan sa UHS-II podrškom. Isti podaci mogu istovremeno da budu snimljeni na obe kartice, ali korisnik može i da se odluči da razdvoji RAW i JPEG fotografije ili fotografije i video materijal. Filmovi takođe mogu biti istovremeno snimani na obe kartice za efikasniju kontrolu podataka i kao <em>backup </em>skladište.</p>
<p>&nbsp;</p>
<h2><strong>Visoka osetljivost i širok dinamički opseg</strong></h2>
<p>Jedinstveni dizajn senzora modela <strong>α9 </strong>predstavlja vrhunac Sony tehnologije. Slojeviti CMOS senzor punog formata i rezolucije od 24,2MP poseduje pozadinsko osvetljenje, kako bi uhvatio najveću količinu svetla za izuzetne, živopisne fotografije. Senzor takođe omogućava širok opseg ISO vrednosti, od 100 do 51200, proširivo do 50-204800[xiv] za visok kvalitet slike uz minimum šuma pri svim podešavanjima.</p>
<p><strong> </strong></p>
<p>Unapređeni procesor BIONZ X takođe igra važnu ulogu u kvalitetu slike, jer doprinosi umanjenju šuma pri većoj osetljivosti, pri čemu smanjuje i potrebu za ograničavanjem ISO osetljivosti u situacijama koje zahtevaju najviši nivo kvaliteta fotografije.</p>
<p>&nbsp;</p>
<p>Novi model <strong>α9</strong> takođe podržava nekompresovani 14-bitni RAW format, dajući korisnicima priliku da u potpunosti iskoriste širok dinamički opseg senzora.</p>
<p>&nbsp;</p>
<h2><strong>Snimanje</strong> <strong>4K video materijala</strong></h2>
<p>Novi fotoaparat je istovremeno i odlična kamera koja nudi mogućnost snimanja 4K (3840x2160p) video materijala duž celog opseg senzora[xv]. Pri snimanju u ovom formatu, uređaj koristi puno očitavanje piksela bez spajanja piksela kako bi prikupio informacije u 6K formatu, oversemplovao ih i proizveo 4K snimke visokog kvaliteta, izuzetnih detalja i dubine. Snimanje je moguće i u popularnom formatu Super 35mm.</p>
<p>&nbsp;</p>
<p>Takođe, ovaj model može da snima i u Full HD formatu pri brzini od 120fps do 100Mbps, pa su mogući i pregled i eventualno montiranje materijala u 4x ili 5x usporeniji snimak u Full HD rezoluciji sa AF praćenjem. [xvi]</p>
<p>&nbsp;</p>
<p><strong>Novi dodaci</strong></p>
<p>Kompanija Sony je predstavila i niz novih aksesoara za model <strong>α9</strong>, među kojima su:</p>
<ul>
<li><strong>Punjiva baterija NP-FZ100 </strong>sa 2,2 puta većim kapacitetom u odnosu na bateriju NP-FW50 iz serije W. Zahvaljujući podršci za <em>InfoLITHIUM</em> tehnologiju, moguće je videti preostalu snagu baterije i u obliku procenata i u obliku ikonice sa pet faza na LCD ekranu fotoaparata.</li>
<li><strong>Vertikalni rukohvat VG-C3EM </strong>pruža istu operativnost, način rukovanja i dizajn kao model <strong>α9</strong>, udvostručuje trajanje baterije i omogućava punjenje pomoću USB kabla preko tela fotoaparata.</li>
<li><strong>Spoljni punjač NPA-MQZ1K </strong>za 4 baterije iz Z serije, ali i za brzo punjenje. Uređaj dolazi sa dva pakovanja NP-FZ100 punjivih baterija.</li>
</ul>
<p>&#8211;  <strong>Buster</strong> <strong>GP-X1EM </strong>istog izgleda, oblika i dizajna rukovanja kao model <strong>α9</strong>, koji omogućava stabilnije rukovanje uređajem.</p>
<p>&#8211; <strong>Poklopac okulara</strong> <strong>FDA-EP18 </strong>sa mehanizmom zaključavanja.</p>
<p>&#8211; <strong>BC-QZ1 punjač za baterije </strong>za brzo punjenje: jednu bateriju iz nove Z serije napuni za oko dva i po sata.</p>
<p>&#8211; <strong>Zaštita za ekran</strong> <strong>PCK-LG1</strong>, čvrsto zaštitno staklo otporno na pucanje sa premazom protiv mrlja koje služi kao prevencija od otisaka prstiju. Kompatibilno sa <em>touch </em>LCD ekranom koji može da se naginje.</p>
<p><strong> </strong></p>
<h2><strong>Cene i dostupnost</strong></h2>
<p>Fotoaparat <strong>α9 </strong>sa izmenjivim objektivima će početi da se isporučuje u Evropu od juna 2017. godine po ceni od približno 5.300 evra.</p>
<p>&nbsp;</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Sony predstavio najnapredniji digitalni fotoaparat model α9</span> was last modified: <span class="updated"> April 24th, 2017</span> by <span class="author vcard"><span class="fn">Redakcija</span></span></div>                        <div class="post-tags">
        <a href="http://www.personalmag.rs/tag/sony/" rel="tag">Sony</a><a href="http://www.personalmag.rs/tag/sony-srbija/" rel="tag">Sony Srbija</a>      </div>
                </div>
  </div>
  
  
  
    <!-- drugi blok <div class="penci-google-adsense-2">  </div> -->
<div class="navigation" style="max-width:1000px; margin:5px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SAAB Responsive tekst linkovi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="1036255282"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
    
  
  
        <div class="post-pagination">
				<div class="prev-post">
						<div class="prev-post-inner">
				<div class="prev-post-title">
					<span>previous post</span>
				</div>
				<a href="http://www.personalmag.rs/hardware/adata-predstavlja-ultimate-su700-3d-nand-ssd/">
					<div class="pagi-text">
						<h5 class="prev-title">ADATA predstavlja Ultimate SU700 3D NAND SSD</h5>
					</div>
				</a>
			</div>
		</div>
	
			<div class="next-post">
						<div class="next-post-inner">
				<div class="prev-post-title next-post-title">
					<span>next post</span>
				</div>
				<a href="http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/">
					<div class="pagi-text">
						<h5 class="next-title">Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv</h5>
					</div>
				</a>
			</div>
		</div>
	</div>      		<div class="post-related">
		<div class="post-title-box"><h4 class="post-box-title">Pročitajte i ovo!</h4></div>
		<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/E-mount-FE-100-400mm-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/" title="Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv">
													</a>
										<h3><a href="http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/">Oštrina, kompaktnost i brzina – novi Sony...</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/10/Sony-Cyber-Shot-RX100-V.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/objavljeni-pobednici-najveceg-svetskog-takmicenja-u-fotografiji-sony-world-photography-awards-2017/" title="Objavljeni pobednici najvećeg svetskog takmičenja u fotografiji – Sony World Photography Awards 2017">
													</a>
										<h3><a href="http://www.personalmag.rs/hardware/foto-hardware/objavljeni-pobednici-najveceg-svetskog-takmicenja-u-fotografiji-sony-world-photography-awards-2017/">Objavljeni pobednici najvećeg svetskog takmičenja u fotografiji...</a></h3>
									</div>
						<div class="item-related">
											<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/Canon-PowerShot-SX730-HS-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/canon-powershot-sx730-hs-kompaktni-fotoaparat-sa-velikim-zumom/" title="Canon PowerShot SX730 HS kompaktni fotoaparat sa velikim zumom">
													</a>
										<h3><a href="http://www.personalmag.rs/hardware/foto-hardware/canon-powershot-sx730-hs-kompaktni-fotoaparat-sa-velikim-zumom/">Canon PowerShot SX730 HS kompaktni fotoaparat sa...</a></h3>
									</div>
		</div></div>
		
		
		
		<div style="width:100%; margin:30px auto;">
<!-- Saab links -->

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SAAB Responsive tekst linkovi -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="1036255282"
     data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
		
		<br>
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="8330629288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>






		      <div class="post-comments no-comment-yet" id="comments">
	<div id='comments_pagination'></div>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%CE%B19/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PersonalMagazin+%28Personal+magazin%29#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.personalmag.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='56888' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="aa6d8edb14" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="228"/></p>			</form>
			</div><!-- #respond -->
	</div> <!-- end comments div -->
  </article>
							</div>
		</div>
					
<div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar">
	<div class="theiaStickySidebar">
		<aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije IT vesti!</span></h4>			<ul class="side-newsfeed">

			
			<li class="penci-feed featured-news">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/E-mount-FE-100-400mm-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/" title="Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/ostrina-kompaktnost-i-brzina-novi-sony-g-master-super-telefoto-e-mount-objektiv/" rel="bookmark" title="Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv">Oštrina, kompaktnost i brzina – novi Sony G Master super telefoto E-mount objektiv</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/Sony-Alpha-9-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/" title="Sony predstavio najnapredniji digitalni fotoaparat model α9">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/sony-predstavio-najnapredniji-digitalni-fotoaparat-model-%ce%b19/" rel="bookmark" title="Sony predstavio najnapredniji digitalni fotoaparat model α9">Sony predstavio najnapredniji digitalni fotoaparat model α9</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/ADATA-SSD-585x390.jpg');" href="http://www.personalmag.rs/hardware/adata-predstavlja-ultimate-su700-3d-nand-ssd/" title="ADATA predstavlja Ultimate SU700 3D NAND SSD">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/hardware/adata-predstavlja-ultimate-su700-3d-nand-ssd/" rel="bookmark" title="ADATA predstavlja Ultimate SU700 3D NAND SSD">ADATA predstavlja Ultimate SU700 3D NAND SSD</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/software/srpski-softverski-inzenjeri-nagradeni-u-svajcarskoj/" rel="bookmark" title="Srpski softverski inženjeri nagrađeni u Švajcarskoj">Srpski softverski inženjeri nagrađeni u Švajcarskoj</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/10/Sony-Cyber-Shot-RX100-V.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/objavljeni-pobednici-najveceg-svetskog-takmicenja-u-fotografiji-sony-world-photography-awards-2017/" title="Objavljeni pobednici najvećeg svetskog takmičenja u fotografiji – Sony World Photography Awards 2017">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/objavljeni-pobednici-najveceg-svetskog-takmicenja-u-fotografiji-sony-world-photography-awards-2017/" rel="bookmark" title="Objavljeni pobednici najvećeg svetskog takmičenja u fotografiji – Sony World Photography Awards 2017">Objavljeni pobednici najvećeg svetskog takmičenja u fotografiji – Sony World Photography Awards 2017</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/nordeus-585x390.jpg');" href="http://www.personalmag.rs/tehno-nauka/nordeus-na-beogradskom-maratonu-trci-za-nauku/" title="Nordeus na Beogradskom maratonu trči za nauku">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/tehno-nauka/nordeus-na-beogradskom-maratonu-trci-za-nauku/" rel="bookmark" title="Nordeus na Beogradskom maratonu trči za nauku">Nordeus na Beogradskom maratonu trči za nauku</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/12/kaspersky.jpg');" href="http://www.personalmag.rs/it/kaspersky-lab-pruza-usluge-it-forenzike-osiguranicima-kompanije-allianz-global-corporate-specialty-se/" title="Kaspersky Lab pruža usluge IT forenzike osiguranicima kompanije Allianz Global Corporate &#038; Specialty SE">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/it/kaspersky-lab-pruza-usluge-it-forenzike-osiguranicima-kompanije-allianz-global-corporate-specialty-se/" rel="bookmark" title="Kaspersky Lab pruža usluge IT forenzike osiguranicima kompanije Allianz Global Corporate &#038; Specialty SE">Kaspersky Lab pruža usluge IT forenzike osiguranicima kompanije Allianz Global Corporate &#038; Specialty SE</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/MAstercard-biometrijska-kartica-585x390.jpg');" href="http://www.personalmag.rs/it/mastercard-predstavlja-novu-generaciju-biometrijskih-kartica/" title="Mastercard predstavlja novu generaciju biometrijskih kartica">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/it/mastercard-predstavlja-novu-generaciju-biometrijskih-kartica/" rel="bookmark" title="Mastercard predstavlja novu generaciju biometrijskih kartica">Mastercard predstavlja novu generaciju biometrijskih kartica</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/12/kaspersky.jpg');" href="http://www.personalmag.rs/it/digitalne-uspomene-korisnici-najvise-cene-fotografije-na-mobilnim-uredajima-ali-su-spremni-da-ih-zrtvuju-za-malo-novca/" title="Digitalne uspomene: Korisnici najviše cene fotografije na mobilnim uređajima ali su spremni da ih žrtvuju za malo novca">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/it/digitalne-uspomene-korisnici-najvise-cene-fotografije-na-mobilnim-uredajima-ali-su-spremni-da-ih-zrtvuju-za-malo-novca/" rel="bookmark" title="Digitalne uspomene: Korisnici najviše cene fotografije na mobilnim uređajima ali su spremni da ih žrtvuju za malo novca">Digitalne uspomene: Korisnici najviše cene fotografije na mobilnim uređajima ali su spremni da ih žrtvuju za malo novca</a></h4>
													</div>
					</div>
				</li>

			
			<li class="penci-feed">
					<div class="side-item">

												<div class="side-image">
														<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/Zenske-IT-price-585x390.jpg');" href="http://www.personalmag.rs/software/zenske-price-o-it-podrska-studentkinjama-it-smerova-tehnickih-fakulteta/" title="Ženske priče o IT &#8211; Podrška studentkinjama IT smerova tehničkih fakulteta">
							</a>

						</div>
												<div class="side-item-text">
							<h4><a href="http://www.personalmag.rs/software/zenske-price-o-it-podrska-studentkinjama-it-smerova-tehnickih-fakulteta/" rel="bookmark" title="Ženske priče o IT &#8211; Podrška studentkinjama IT smerova tehničkih fakulteta">Ženske priče o IT &#8211; Podrška studentkinjama IT smerova tehničkih fakulteta</a></h4>
													</div>
					</div>
				</li>

			
			</ul>

		</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Iskoristite priliku!</span></h4>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
		</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Komentari</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/internet/cak-22-odsto-korisnika-pokriva-veb-kameru-zbog-privatnosti/#comment-61437">Čak 22 odsto korisnika pokriva veb kameru zbog privatnosti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/software/windows-10-anniversary-azuriranje-stize-2-avgusta/#comment-61436">Windows 10 Anniversary ažuriranje stiže 2. avgusta</a></li><li class="recentcomments"><span class="comment-author-link">Milica</span> on <a href="http://www.personalmag.rs/software/microsoft-i-univerzitet-u-beogradu-potpisali-memorandum-o-razumevanju/#comment-61338">Microsoft i Univerzitet u Beogradu potpisali Memorandum o razumevanju</a></li><li class="recentcomments"><span class="comment-author-link">Gordana</span> on <a href="http://www.personalmag.rs/mobile/operateri/dopuna-prepaid-kredita-sa-fiksnog-telefona/#comment-61207">Dopuna prepaid kredita sa fiksnog telefona</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://yahoo.com' rel='external nofollow' class='url'>Radiša</a></span> on <a href="http://www.personalmag.rs/tehno-nauka/otvoren-naucni-klub-u-uzicu/#comment-61177">Otvoren Naučni klub u Užicu</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Blogroll</span></h4>
	<ul class='xoxo blogroll'>
<li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a>
Blog o Android telefonima i aplikacijama</li>
<li><a href="http://www.cri.rs/" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a>
CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li>
<li><a href="http://www.motorblog.rs">MOTOR blog</a></li>
<li><a href="http://www.saabplanet.com" title="Blog about Saab Cars">Saab Planet</a>
Blog about Saab Cars</li>
<li><a href="http://www.personalmag.rs/blog/">Svakodnevnica blog</a></li>

	</ul>
</aside>
<aside id="rssimages-2" class="widget widget_rssimages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije s bloga!</span></h4><div class="row rss_image"> 
<div class="col-xs-12">
    <a href="http://feedproxy.google.com/~r/co/RtXf/~5/MUUSJBUgDvo/Nissan-Crash-300x169.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Nissan: Sudar dva proizvoda za različita tržišta, istog brenda">
        <img src="http://feedproxy.google.com/~r/co/RtXf/~5/MUUSJBUgDvo/Nissan-Crash-300x169.jpg" alt="Nissan: Sudar dva proizvoda za različita tržišta, istog brenda">
    </a>
    <div class="caption">
        <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/HfvtX2SSsYE/" target="_blank" title="Nissan: Sudar dva proizvoda za različita tržišta, istog brenda">Nissan: Sudar dva proizvoda za različita tržišta, istog brenda</a></h3>
    </div>
</div>
 
<div class="col-xs-12">
    <a href="http://feedproxy.google.com/~r/co/RtXf/~5/toaadW5usYg/saab-9-3-u-prolasku-300x179.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Pojačana kontrola automobila preko 100 KS?!">
        <img src="http://feedproxy.google.com/~r/co/RtXf/~5/toaadW5usYg/saab-9-3-u-prolasku-300x179.jpg" alt="Pojačana kontrola automobila preko 100 KS?!">
    </a>
    <div class="caption">
        <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/cE6grnZG0TY/" target="_blank" title="Pojačana kontrola automobila preko 100 KS?!">Pojačana kontrola automobila preko 100 KS?!</a></h3>
    </div>
</div>
 
<div class="col-xs-12">
    <a href="http://feedproxy.google.com/~r/co/RtXf/~5/mfnlk3I_g-E/a2-300x200.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Nova Alfa Romeo Giulia 2.2 180KS">
        <img src="http://feedproxy.google.com/~r/co/RtXf/~5/mfnlk3I_g-E/a2-300x200.jpg" alt="Nova Alfa Romeo Giulia 2.2 180KS">
    </a>
    <div class="caption">
        <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/AYri6CnSJs4/" target="_blank" title="Nova Alfa Romeo Giulia 2.2 180KS">Nova Alfa Romeo Giulia 2.2 180KS</a></h3>
    </div>
</div>
</div></aside>	</div>
</div>		

<!-- END CONTAINER -->

</div>

<div class="clear-footer"></div>



<div id="penci-end-sidebar-sticky"></div>








<footer id="footer-section">

	<div class="container">

    

    

  

    

    

		
			
				<div class="footer-socials-section">

					<ul class="footer-socials">

						
							<li><a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>

						
						
							<li><a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>

						
						
							<li><a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>

						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
						
					</ul>

				</div>

			
		










		
			<div class="footer-logo-copyright footer-not-logo">

				


				


				
				
					<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>

				
			</div>

		
	</div>

</footer>



</div><!-- End .wrapper-boxed -->



<div id="fb-root"></div>



<script type='text/javascript' src='http://www.personalmag.rs/wp-content/plugins/akismet/_inc/form.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.personalmag.rs\/wp-admin\/admin-ajax.php","nonce":"2a0478a274"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/post-like.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/wp-embed.min.js'></script>






</body>

</html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 4332/4414 objects using disk
Page Caching using disk: enhanced (Requested URI contains query)
Database Caching 4/36 queries in 0.029 seconds using disk

 Served from: www.personalmag.rs @ 2017-04-25 05:56:09 by W3 Total Cache -->