<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Online servis za upite stanja duga poreskih obveznika</title>
<link rel="icon" type="image/png" href="/favicon.ico">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11"/>
<link rel="shortcut icon" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" type="image/x-icon"/>
<link rel="apple-touch-icon" sizes="180x180" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png">
<link rel="alternate" type="application/rss+xml" title="Personal magazin RSS Feed" href="http://www.personalmag.rs/feed/"/>
<link rel="alternate" type="application/atom+xml" title="Personal magazin Atom Feed" href="http://www.personalmag.rs/feed/atom/"/>
<link rel="pingback" href=""/>
<!--[if lt IE 9]><style>.featured-carousel .item{opacity:1;}</style><![endif]-->
<title>Online servis za upite stanja duga poreskih obveznika &#8211; Personal magazin</title>
<link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts"/>
<meta name="description" content="Otvoren je servis za pregled upita stanja poreskih obveznika preko Interneta. Ukoliko želite da proverite stanje na svojim računima preko Interneta, potrebno je"/>
<meta name="keywords" content="online servis,poreski ibveznici,porez,e-servisi"/>
<link rel="canonical" href="http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/"/>
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/>
<link rel='dns-prefetch' href='//fonts.googleapis.com'/>
<link rel='dns-prefetch' href='//s.w.org'/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/"/>
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Online servis za upite stanja duga poreskih obveznika Comments Feed" href="http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/feed/"/>
<style>img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style>
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/e9b6bf220a8345b9be7c28130d2c430c/1495380758index.css" media="all"/>
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all'/>
<link rel='https://api.w.org/' href='http://www.personalmag.rs/wp-json/'/>
<link rel='prev' title='Reklamožderi na Android marketu' href='http://www.personalmag.rs/mobile/google-android-mobile/reklamozderi-na-android-marketu/'/>
<link rel='next' title='Saradnja RGZ i Uprave za agrarna plaćanja na uspostavljanju LPIS-a' href='http://www.personalmag.rs/internet/e-servisi-2/saradnja-rgz-i-uprave-za-agrarna-placanja-na-uspostavljanju-lpis-a/'/>
<meta name="generator" content="WordPress 4.8"/>
<link rel='shortlink' href='http://www.personalmag.rs/?p=30561'/>
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Finternet%2Fe-servisi-2%2Fonline-servis-za-upite-stanja-duga-poreskih-obveznika%2F"/>
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Finternet%2Fe-servisi-2%2Fonline-servis-za-upite-stanja-duga-poreskih-obveznika%2F&#038;format=xml"/>
<style>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</style>
<style>.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-114543-37', 'auto'); ga('send', 'pageview');</script>
<script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1229899208859219",
enable_page_level_ads: true
});</script>
<style>.header-standard h2,.header-standard .post-title,.header-standard h2 a{color:#313131;font-size:36px;line-height:120%;letter-spacing:-1px;text-transform:none;}.container-single .penci-standard-cat .cat>a.penci-cat-name{font-family:Roboto,Arial,Sans-serif;font-size:20px;font-weight:bolder;}.penci-google-adsense-1{width:320px;height:100px;}@media(min-width: 500px) {
.penci-google-adsense-1{width:468px;height:60px;}
}
@media(min-width: 800px) {
.penci-google-adsense-1{width:336px;height:280px;margin:15px;float:right;}
}
.penci-google-adsense-2{width:300px;height:250px;}
@media(min-width: 500px) {
.penci-google-adsense-2{width:336px;height:280px;margin:10px auto;vertical-align:middle;text-align:center;}
}
@media(min-width: 800px) {
.penci-google-adsense-2{width:336px;height:280px;margin:15px auto;vertical-align:middle;text-align:center;}
}
.penci-google-adsense-3{width:300px;height:250px;}
@media(min-width: 500px) {
.penci-google-adsense-3{width:336px;height:280px;margin:10px auto;vertical-align:middle;text-align:center;}
}
@media(min-width: 800px) {
.penci-google-adsense-3{width:336px;max-height:650px;margin:15px auto;vertical-align:middle;text-align:center;}
}
.classified .penci-google-adsense-1{display:none;}
.post-entry img{margin-top:20px;width:100% !Important;}
.header-standard, .post-box-meta-single{text-align:left !Important;}
.item-related h3 a{color:#21759b;}
.excerpt{font-family:Roboto, Helvetica, sans-serif;font-weight:bold;font-size:24px;line-height:110%;margin:0 0 30px 0;}
.header-google-adsense{width:320px;height:100px;margin-bottom:100px;}
@media(min-width: 500px) {
.header-google-adsense{width:468px;height:60px;}
}
@media(min-width: 800px) {
.header-google-adsense{width:1150px;height:110px;border:none;margin-bottom:30px;}
}
#header{margin-bottom:10px !important;}
.featured-area.magazine-slider{margin-top:50px !important;}</style>
</head>
<body class="post-template-default single single-post postid-30561 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6">
<div id="sidebar-nav-logo"> <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin"/></a></div><div class="header-social sidebar-nav-social"> <div class="inner-header-social"> <a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a></div></div><ul id="menu-glavni" class="menu"><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul></nav>
<div class="wrapper-boxed header-style-header-6">  <div class="penci-top-bar"> <div class="container"> <div class="penci-headline"> <span class="headline-title">IT VESTI</span> <div class="penci-topbar-social"> <div class="inner-header-social"> <a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a></div></div><div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical"> <div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/otvoren-cetvrti-sat-trakt-ov-cee-cee-summer/">Otvoren Četvrti SAT-TRAKT-ov CEE CEE SUMMER</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/otvara-se-playground-centar-za-inovacije-koji-jaca-digitalno-drustvo/">Otvara se Playground &#8211; Centar za inovacije koji...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/rnids-odrzana-konferencija-intelektualna-svojina-i-internet/">RNIDS: Održana konferencija Intelektualna svojina i Internet</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/cetvrti-po-redu-sat-trakt-ov-cee-cee-summer/">Četvrti po redu SAT–TRAKT-ov CEE CEE Summer</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/softverski-strucnjaci-odgovarali-na-pitanja-vrscana/">Softverski stručnjaci odgovarali na pitanja Vrščana</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/mccann-talks-snaga-kreativne-industrije-je-u-udruzivanju/">McCann Talks &#8211; Snaga kreativne industrije je u...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/digitalna-srbija-srbija-postaje-centar-digitalnih-inovacija-u-regionu/">Digitalna Srbija &#8211; Srbija postaje centar digitalnih inovacija...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/mccann-talks-otkriva-sta-sve-moze-kreativna-industrija/">McCann Talks otkriva šta sve može kreativna industrija</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/telekomunikacije/fiksna-telefonija-preko-vip-mreze/">Fiksna telefonija preko Vip mreže!</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/srbija-domacin-najvece-regionalne-konferencije-o-php-programiranju/">Srbija domacin najveće regionalne konferencije o PHP programiranju</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line">
<nav id="navigation" class="header-layout-bottom header-6">
<div class="container"> <div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"> <h2> <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin"/></a> </h2></div><ul id="menu-glavni-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul>                  <div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a> <div class="show-search"> <form role="search" method="get" id="searchform" action="http://www.personalmag.rs/"> <div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form>          <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav>
</header>
<div class="container penci-home-popular-posts header-google-adsense" style="max-height: margin-top:-60px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="8565422484"
data-ad-format="auto"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox"> <div id="main" class="penci-main-sticky-sidebar"> <div class="theiaStickySidebar"> <article id="post-30561" class="post-30561 post type-post status-publish format-standard hentry category-e-servisi-2 tag-online-servis tag-poreski-ibveznici tag-porez"> <div class="header-standard header-classic single-header"> <div class="penci-standard-cat"><span class="cat"> <a class="penci-cat-name" href="http://www.personalmag.rs/category/internet/e-servisi-2/" title="View all posts in E-servisi">E-servisi</a> </span></div><h1 class="post-title single-post-title">
Online servis za upite stanja duga poreskih obveznika    </h1>
<div class="post-box-meta-single"> <span> Dec 22, 2011 </span> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/&t=Online servis za upite stanja duga poreskih obveznika" target="_blank"> <img src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"> </a> <a href="https://twitter.com/intent/tweet?url=http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/&text=Online servis za upite stanja duga poreskih obveznika" target="_blank" title="Tweet"> <img src="/wp-content/uploads/2017/03/tweet.png" style="margin-bottom:-5px;"> </a> <a href="https://plus.google.com/share?url=http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/" target="_blank" title="Share on Google+"> <img src="/wp-content/uploads/2017/03/gplus.png" style="margin-bottom:-5px;"> </a></div></div><div class="excerpt"> <p>Otvoren je servis za pregled upita stanja poreskih obveznika preko Interneta. Ukoliko želite da proverite stanje na svojim računima preko Interneta, potrebno je da prethodno otvorite korisnički nalog, za koji&hellip;</p></div><div class="post-entry">  
<div style="width:356px; height:250px; margin:0px auto 30px auto; padding-left:20px; float:right;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="3513146483"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="inner-post-entry">
<p>Otvoren je servis za pregled upita stanja <em>poreskih obveznika</em> preko Interneta. Ukoliko želite da proverite stanje na svojim računima preko Interneta, potrebno je da prethodno otvorite korisnički nalog, za koji predajete <a href="https://lpa.beograd.gov.rs/lpa/register">zahtev preko linka na ovoj stranici</a> (list korisnički servis), ili u jednom od odeljenja Uprave javnih prihoda. Nakon dobijanja potvrde o otvorenom nalogu sa lozinkom u odeljenju kome ste zahtev podneli, možete pristupiti pregledu stanja preko Web-a.</p>
<p><img class="alignleft" src="https://lpa.beograd.gov.rs/lpa/slike/grb.jpg" alt="" width="160" height="200"/>Pregled statusa zahteva možete da proverite na web stranici <a href="https://lpa.beograd.gov.rs/lpa/registrationStatus">Provera statusa registracije</a>.</p>
<p align="justify">Korisnički nalog i lozinku za korišćenje upita stanja preko Web-a obveznik ili lice koje on ovlasti, može preuzeti u bilo kom opštinskom odeljenju Uprave javnih prihoda grada Beograda. Ovlašćenje za fizičko lice mora biti overeno u sudu ili opštini, a ovlašćenje za pravno lice mora biti pečatirano i potpisano od strane ovlašćenog lica firme.</p>
<p align="justify">Obveznik koji je dobio korisnički nalog i lozinku, u web aplikaciji može sam da promeni lozinku. Ako obveznik zaboravi ili izgubi lozinku koju je dobio ili sam odredio promenom lozinke, mora doći isključivo u odeljenje u kome je izdat korisnički nalog i lozinka (lično ili ovlašćenom licu), kako bi mu bila izdata nova lozinka. Tom prilikom obveznik ili ovlašćeno lice mora popuniti <a href="https://lpa.beograd.gov.rs/lpa/download/Zahtev_za_dodelu_nove_lozinke.pdf">Zahtev za dodelu nove lozinke</a>.</p>
<div class="insert-post-ads" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Online servis za upite stanja duga poreskih obveznika</span> was last modified: <span class="updated"> December 22nd, 2011</span> by <span class="author vcard"><span class="fn">Redakcija</span></span></div><div class="post-tags"> <a href="http://www.personalmag.rs/tag/online-servis/" rel="tag">online servis</a><a href="http://www.personalmag.rs/tag/poreski-ibveznici/" rel="tag">poreski ibveznici</a><a href="http://www.personalmag.rs/tag/porez/" rel="tag">porez</a></div></div></div><div class="navigation" style="max-width:1000px; margin:5px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="1036255282"
data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-pagination"> <div class="prev-post"> <div class="prev-post-inner"> <div class="prev-post-title"> <span>previous post</span></div><a href="http://www.personalmag.rs/mobile/google-android-mobile/reklamozderi-na-android-marketu/">
<div class="pagi-text"> <h5 class="prev-title">Reklamožderi na Android marketu</h5></div></a></div></div><div class="next-post"> <div class="next-post-inner"> <div class="prev-post-title next-post-title"> <span>next post</span></div><a href="http://www.personalmag.rs/internet/e-servisi-2/saradnja-rgz-i-uprave-za-agrarna-placanja-na-uspostavljanju-lpis-a/">
<div class="pagi-text"> <h5 class="next-title">Saradnja RGZ i Uprave za agrarna plaćanja na uspostavljanju LPIS-a</h5></div></a></div></div></div><div class="post-related"> <div class="post-title-box"><h4 class="post-box-title">Pročitajte i ovo!</h4></div><div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true"> <div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/03/Globe_scout_me-585x390.jpg');" href="http://www.personalmag.rs/internet/e-servisi-2/globe-scout-me-startup-koji-ce-povezati-sportiste-i-trenere-sirom-sveta/" title="Globe Scout Me &#8211; startup koji će povezati sportiste i trenere širom sveta"> </a> <h3><a href="http://www.personalmag.rs/internet/e-servisi-2/globe-scout-me-startup-koji-ce-povezati-sportiste-i-trenere-sirom-sveta/">Globe Scout Me &#8211; startup koji će...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/MasterCard-Nearby-aplikacija.jpg');" href="http://www.personalmag.rs/internet/e-servisi-2/korisnici-iskazali-stav-o-svojim-preferencijama-i-zeljama-u-pogledu-platnih-tehnologija/" title="Korisnici iskazali stav o svojim preferencijama i željama u pogledu platnih tehnologija"> </a> <h3><a href="http://www.personalmag.rs/internet/e-servisi-2/korisnici-iskazali-stav-o-svojim-preferencijama-i-zeljama-u-pogledu-platnih-tehnologija/">Korisnici iskazali stav o svojim preferencijama i...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/02/MasterPass-mobilna-placanja.jpg');" href="http://www.personalmag.rs/internet/e-servisi-2/mastercard-lansira-chatbot-platforme-za-banke-i-trgovce/" title="Mastercard lansira Chatbot platforme za banke i trgovce"> </a> <h3><a href="http://www.personalmag.rs/internet/e-servisi-2/mastercard-lansira-chatbot-platforme-za-banke-i-trgovce/">Mastercard lansira Chatbot platforme za banke i...</a></h3></div></div></div><div style="width:100%; margin:30px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="1036255282"
data-ad-format="link"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="8330629288"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>
<div class="post-comments" id="comments"> <div class="post-title-box"><h4 class="post-box-title">1 comment</h4></div><div class='comments'> <div class="comment even thread-even depth-1" id="comment-61920"> <div class="thecomment"> <div class="author-img"> <img alt='' src='http://1.gravatar.com/avatar/46bdf97dd2376ae3abb5cb0f98d6a6f9?s=100&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/46bdf97dd2376ae3abb5cb0f98d6a6f9?s=200&amp;d=mm&amp;r=g 2x' class='avatar avatar-100 photo' height='100' width='100'/></div><div class="comment-text"> <span class="author">Cedaomir Mihajlovic</span> <span class="date"><i class="fa fa-calendar-o"></i>May 18, 2017 at 22:48</span> <div class="comment-content"><p>Pobogu na kom linku mogu da proverim poresko stanje ako vec imamkorisnicko ime I lozinku. Trazim vec pola sata.</p></div><span class="reply">
<a rel='nofollow' class='comment-reply-link' href='http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/?replytocom=61920#respond' onclick='return addComment.moveForm("comment-61920","61920","respond","30561" )' aria-label='Reply to Cedaomir Mihajlovic'>Reply</a>											</span></div></div></div></div><div id='comments_pagination'></div><div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/#respond" style="display:none;">Cancel Reply</a></small></h3>			<form action="http://www.personalmag.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='30561' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="122db377a9" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="104"/></p>			</form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar"> <div class="theiaStickySidebar"> <aside id="text-5" class="widget widget_text"> <div class="textwidget"> <div id='div-gpt-ad-1494624124686-0' style='height:250px; width:300px;'></div></div></aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije IT vesti!</span></h4>			<ul class="side-newsfeed">
<li class="penci-feed featured-news"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/vega-it-585x390.jpg');" href="http://www.personalmag.rs/software/kompanija-vega-it-najavljuje-projekat-programeri-za-novosadane-i-poziva-sve-gradane-novog-sada-da-se-prikljuce-akciji/" title="Kompanija Vega IT najavljuje projekat “Programeri za Novosađane“ i poziva sve građane Novog Sada da se priključe akciji"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/software/kompanija-vega-it-najavljuje-projekat-programeri-za-novosadane-i-poziva-sve-gradane-novog-sada-da-se-prikljuce-akciji/" rel="bookmark" title="Kompanija Vega IT najavljuje projekat “Programeri za Novosađane“ i poziva sve građane Novog Sada da se priključe akciji">Kompanija Vega IT najavljuje projekat “Programeri za Novosađane“ i poziva sve građane Novog Sada da se priključe akciji</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/Logitech-G433-7.1-585x390.jpg');" href="http://www.personalmag.rs/hardware/logitech-g433-i-g233-gejming-slusalice-superiornih-audio-peformansi-i-naprednog-dizajna/" title="Logitech G433 i G233 gejming slušalice superiornih audio peformansi i naprednog dizajna"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/hardware/logitech-g433-i-g233-gejming-slusalice-superiornih-audio-peformansi-i-naprednog-dizajna/" rel="bookmark" title="Logitech G433 i G233 gejming slušalice superiornih audio peformansi i naprednog dizajna">Logitech G433 i G233 gejming slušalice superiornih audio peformansi i naprednog dizajna</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/02/canon-2.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/canon-osvojio-tri-tipa-nagrade-za-2017-godinu/" title="Canon osvojio tri TIPA nagrade za 2017. godinu"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/hardware/foto-hardware/canon-osvojio-tri-tipa-nagrade-za-2017-godinu/" rel="bookmark" title="Canon osvojio tri TIPA nagrade za 2017. godinu">Canon osvojio tri TIPA nagrade za 2017. godinu</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/VIP-neo-tarife-585x332.jpg');" href="http://www.personalmag.rs/mobile/operateri/na-desetogodisnjicu-vip-uveo-neogranicene-razgovore-i-sms/" title="Na desetogodišnjicu Vip uveo NEOgraničene razgovore i SMS"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/mobile/operateri/na-desetogodisnjicu-vip-uveo-neogranicene-razgovore-i-sms/" rel="bookmark" title="Na desetogodišnjicu Vip uveo NEOgraničene razgovore i SMS">Na desetogodišnjicu Vip uveo NEOgraničene razgovore i SMS</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/Sat-trakt-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/otvoren-cetvrti-sat-trakt-ov-cee-cee-summer/" title="Otvoren Četvrti SAT-TRAKT-ov CEE CEE SUMMER"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/it/it-events/otvoren-cetvrti-sat-trakt-ov-cee-cee-summer/" rel="bookmark" title="Otvoren Četvrti SAT-TRAKT-ov CEE CEE SUMMER">Otvoren Četvrti SAT-TRAKT-ov CEE CEE SUMMER</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/Samsung-Galaxy-J3-585x390.jpg');" href="http://www.personalmag.rs/mobile/samsung-predstavlja-novu-galaxy-j-seriju/" title="Samsung predstavlja novu Galaxy J seriju"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/mobile/samsung-predstavlja-novu-galaxy-j-seriju/" rel="bookmark" title="Samsung predstavlja novu Galaxy J seriju">Samsung predstavlja novu Galaxy J seriju</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/08/Sony-RX1r.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/otvorene-prijave-za-sony-world-photography-awards-2018/" title="Otvorene prijave za Sony World Photography Awards 2018"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/hardware/foto-hardware/otvorene-prijave-za-sony-world-photography-awards-2018/" rel="bookmark" title="Otvorene prijave za Sony World Photography Awards 2018">Otvorene prijave za Sony World Photography Awards 2018</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/hakeri-i-pos-585x390.jpg');" href="http://www.personalmag.rs/hardware/novi-kaspersky-embedded-systems-security-stiti-bankomate-i-pos-terminale/" title="Novi Kaspersky Embedded Systems Security štiti bankomate i POS terminale"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/hardware/novi-kaspersky-embedded-systems-security-stiti-bankomate-i-pos-terminale/" rel="bookmark" title="Novi Kaspersky Embedded Systems Security štiti bankomate i POS terminale">Novi Kaspersky Embedded Systems Security štiti bankomate i POS terminale</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/04/Kaspersky-Industrial-Cybersecurity-585x390.jpg');" href="http://www.personalmag.rs/internet/neadekvatna-bezbednost-kosta-industrijske-kompanije-497-hiljada-dolara-godisnje/" title="Neadekvatna bezbednost košta industrijske kompanije 497 hiljada dolara godišnje"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/internet/neadekvatna-bezbednost-kosta-industrijske-kompanije-497-hiljada-dolara-godisnje/" rel="bookmark" title="Neadekvatna bezbednost košta industrijske kompanije 497 hiljada dolara godišnje">Neadekvatna bezbednost košta industrijske kompanije 497 hiljada dolara godišnje</a></h4></div></div></li>
<li class="penci-feed"> <div class="side-item"> <div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/06/Logitech-585x390.jpg');" href="http://www.personalmag.rs/hardware/logitech-international-design-nagrade/" title="Logitech International Design nagrade"> </a></div><div class="side-item-text"> <h4><a href="http://www.personalmag.rs/hardware/logitech-international-design-nagrade/" rel="bookmark" title="Logitech International Design nagrade">Logitech International Design nagrade</a></h4></div></div></li>
</ul>
</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Iskoristite priliku!</span></h4>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Komentari</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cedaomir Mihajlovic</span> on <a href="http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/#comment-61920">Online servis za upite stanja duga poreskih obveznika</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/internet/cak-22-odsto-korisnika-pokriva-veb-kameru-zbog-privatnosti/#comment-61437">Čak 22 odsto korisnika pokriva veb kameru zbog privatnosti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/software/windows-10-anniversary-azuriranje-stize-2-avgusta/#comment-61436">Windows 10 Anniversary ažuriranje stiže 2. avgusta</a></li><li class="recentcomments"><span class="comment-author-link">Milica</span> on <a href="http://www.personalmag.rs/software/microsoft-i-univerzitet-u-beogradu-potpisali-memorandum-o-razumevanju/#comment-61338">Microsoft i Univerzitet u Beogradu potpisali Memorandum o razumevanju</a></li><li class="recentcomments"><span class="comment-author-link">Gordana</span> on <a href="http://www.personalmag.rs/mobile/operateri/dopuna-prepaid-kredita-sa-fiksnog-telefona/#comment-61207">Dopuna prepaid kredita sa fiksnog telefona</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Blogroll</span></h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a> Blog o Android telefonima i aplikacijama</li>
<li><a href="http://www.cri.rs/" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a> CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li>
<li><a href="http://www.motorblog.rs">MOTOR blog</a></li>
<li><a href="http://www.saabplanet.com" title="Blog about Saab Cars">Saab Planet</a> Blog about Saab Cars</li>
<li><a href="http://www.svakodnevica.info">Svakodnevica blog</a></li>
</ul>
</aside>
<aside id="rssimages-2" class="widget widget_rssimages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije s bloga!</span></h4><div class="row rss_image"> <div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/EWMfpF3x1ls/Google-300x212.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Google upozorava: Ne kreirajte sadržaje smo zbog prodatih linkova!"> <img src="http://feedproxy.google.com/~r/co/RtXf/~5/EWMfpF3x1ls/Google-300x212.jpg" alt="Google upozorava: Ne kreirajte sadržaje smo zbog prodatih linkova!"> </a> <div class="caption"> <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/Gp7M7b-gJD0/" target="_blank" title="Google upozorava: Ne kreirajte sadržaje smo zbog prodatih linkova!">Google upozorava: Ne kreirajte sadržaje smo zbog prodatih linkova!</a></h3></div></div><div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/ze3bsWncQko/Google-Adsense-native-ads-300x117.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Novi tipovi reklama u AdSense native ads beta programu"> <img src="http://feedproxy.google.com/~r/co/RtXf/~5/ze3bsWncQko/Google-Adsense-native-ads-300x117.jpg" alt="Novi tipovi reklama u AdSense native ads beta programu"> </a> <div class="caption"> <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/BSYYvDw3HLc/" target="_blank" title="Novi tipovi reklama u AdSense native ads beta programu">Novi tipovi reklama u AdSense native ads beta programu</a></h3></div></div><div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/VZWm7jN53tk/Suzuki-Vitara-300x152.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Kada specijalista za video efekte napravi video oglas za prodaju polovnjaka"> <img src="http://feedproxy.google.com/~r/co/RtXf/~5/VZWm7jN53tk/Suzuki-Vitara-300x152.jpg" alt="Kada specijalista za video efekte napravi video oglas za prodaju polovnjaka"> </a> <div class="caption"> <h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/SUAxEM6A-jo/" target="_blank" title="Kada specijalista za video efekte napravi video oglas za prodaju polovnjaka">Kada specijalista za video efekte napravi video oglas za prodaju polovnjaka</a></h3></div></div></div></aside></div></div></div><div class="clear-footer"></div><div id="penci-end-sidebar-sticky"></div><footer id="footer-section">
<div class="container"> <div class="footer-socials-section"> <ul class="footer-socials"> <li><a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li> <li><a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li> <li><a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li> </ul></div><div class="footer-logo-copyright footer-not-logo"> <div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div></div></div></footer></div><div id="fb-root"></div><link rel='stylesheet' id='penci_font_title-css' href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all'/>
<script>var ajax_var={"url":"http:\/\/www.personalmag.rs\/wp-admin\/admin-ajax.php","nonce":"d4e3abb02e"};</script>
<!--[if lt IE 9]><script src="http://www.personalmag.rs/wp-content/themes/tema/js/html5.js"></script><![endif]-->
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/ac04a72c738029ff15d1a9c42cdcdd83/1495380768index.js' type="text/javascript"></script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/1023229/300x250_baner', [300, 250], 'div-gpt-ad-1494624124686-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1494624124686-0'); });</script>
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/4a09de4b126d90c7465b043b4deb6c64/1495380767index.js' type="text/javascript"></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/e30d7dc36b32abf71c35640b5ab81663/1495380759index.js' type="text/javascript"></script>
<script>window._wpemojiSettings={"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script>
</body>
</html><!-- WP Fastest Cache file was created in 1.53927087784 seconds, on 12-06-17 14:10:25 -->