<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Gala premijera digitalno restaurisanog filma &quot;Ko to tamo peva&quot;</title>
<link rel="icon" type="image/png" href="/favicon.ico">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png">
<link rel="alternate" type="application/rss+xml" title="Personal magazin RSS Feed" href="http://www.personalmag.rs/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personal magazin Atom Feed" href="http://www.personalmag.rs/feed/atom/" />
<link rel="pingback" href="" />
<!--[if lt IE 9]>







	<script src="http://www.personalmag.rs/wp-content/themes/tema/js/html5.js"></script>







	<style type="text/css">







		.featured-carousel .item { opacity: 1; }







	</style>







	<![endif]-->
<title>Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221; &#8211; Personal magazin</title>

<link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts" />
<meta name="description" content="Gala projekcija čuvenog naslova &quot;Ko to tamo peva&quot;, prvog digitalno restauriranog filma u okviru projekta &quot;Vip Kinoteka&quot;, sinoć je održana u svečanoj sali" />
<meta name="keywords" content="vip,vip mobile,it" />
<link rel="canonical" href="http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221; Comments Feed" href="http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci_style-css' href='http://www.personalmag.rs/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_font_title-css' href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='U CERNU OTVORENO POSTROJENjE KOJE POMAŽE U LEČENjU RAKA' href='http://www.personalmag.rs/tehno-nauka/u-cernu-otvoreno-postrojenje-koje-pomaze-u-lecenju-raka/' />
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='http://www.personalmag.rs/?p=57583' />
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fit%2Fgala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fit%2Fgala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva%2F&#038;format=xml" />
<style type="text/css">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</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-37', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1229899208859219",
    enable_page_level_ads: true
  });
</script>
<style>
.header-standard h2, .header-standard .post-title, .header-standard h2 a {
	color: #313131;
	font-size: 36px;
	line-height:120%;
	letter-spacing: -1px;
	text-transform: none;
}
.container-single .penci-standard-cat .cat>a.penci-cat-name {
	font-family: Roboto, Arial, Sans-serif;
	font-size:20px;
	font-weight:bolder;
}
.penci-google-adsense-1 {
	width: 320px;
	height: 100px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-1 {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-1 {
 width: 336px;
 height: 280px;
 margin:15px;
 float: right;
}
}
.penci-google-adsense-2 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.penci-google-adsense-3 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-3 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-3 {
 width: 336px;
max-height:650px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.classified .penci-google-adsense-1 {
	display: none;
}
.post-entry img {
	margin-top:20px;
	width: 100% !Important;
}
.header-standard, .post-box-meta-single {
	text-align: left !Important;
}
.item-related h3 a {
	color:#21759b;
}
.excerpt {
font-family: Roboto, Helvetica, sans-serif;
font-weight:bold;
font-size:24px;
line-height:110%;
    margin: 0 0 30px 0;
}

.header-google-adsense {
	width: 320px;
	height: 100px;
	margin-bottom:100px;
}
 @media(min-width: 500px) {
 .header-google-adsense {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .header-google-adsense {
 width: 1150px;
 height: 110px;
 border:none;
 margin-bottom:30px;
}
}

#header{
margin-bottom:10px !important;}
.featured-area.magazine-slider {
margin-top:50px !important; }
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1023229/300x250_baner', [300, 250], 'div-gpt-ad-1494624124686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-57583 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6">
<div id="sidebar-nav-logo">
<a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a>
</div>
 <div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
</div> </div>
<ul id="menu-glavni" class="menu"><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul></nav>

<div class="wrapper-boxed header-style-header-6">

<div class="penci-top-bar">
<div class="container">
<div class="penci-headline">
<span class="headline-title">IT VESTI</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
</div> </div>
<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/">Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/za-jedan-neo-ugovor-dva-telefona/">Za jedan NEO ugovor dva telefona</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/pokrenuta-studija-o-potencijalima-digitalne-transformacije-na-zapadnom-balkanu/">Pokrenuta studija o potencijalima digitalne transformacije na Zapadnom...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/prvo-izdanje-vip-adria-league-powered-by-esl-zavrseno-pobjedom-tima-klicktech/">Prvo izdanje Vip Adria League powered by ESL...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/stanari-it-centra-vec-privreduju/">Stanari IT centra već privređuju</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/sedam-dana-do-hr-konferencije-u-it-industriji-hr-code/">Sedam dana do HR konferencije u IT industriji...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/kickoff-meeting-prekogranicna-it-mreza-za-konkurentnost-inovaciju-i-preduzetnistvo-xbit/">Kickoff Meeting “Prekogranična IT mreža za konkurentnost, inovaciju...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/nova-platforma-za-onlajn-trening-it-strucnjaka/">Nova platforma za onlajn trening IT stručnjaka</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/druga-regionalna-hr-konferencija-u-it-industriji-hr-code/">Druga regionalna HR konferencija u IT industriji &#8211;...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/swisscom-i-ericsson-uvode-gigabit-lte-i-5g-mreze-u-svajcarsk/">Swisscom i Ericsson uvode Gigabit LTE i 5G...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line">


<nav id="navigation" class="header-layout-bottom header-6">
<div class="container">
<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
<div id="logo">
<h2> <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a> </h2>
</div>
<ul id="menu-glavni-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul> <div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.personalmag.rs/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="fa fa-close"></i></a> </div>
</div>
</div>
</nav>

</header>


<div class="container penci-home-popular-posts header-google-adsense" style=" max-height:  margin-top:-60px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="8565422484" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-57583" class="post-57583 post type-post status-publish format-standard has-post-thumbnail hentry category-it tag-vip tag-vip-mobile">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat">
<a class="penci-cat-name" href="http://www.personalmag.rs/category/it/" title="View all posts in IT">IT</a> </span></div>
<h1 class="post-title single-post-title">
Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221; </h1>
<div class="post-box-meta-single">
<span>
Dec 19, 2017 </span>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/&t=Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;" target="_blank"> <img src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"> </a>
<a href="https://twitter.com/intent/tweet?url=http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/&text=Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;" target="_blank" title="Tweet"> <img src="/wp-content/uploads/2017/03/tweet.png" style="margin-bottom:-5px;"> </a>
<a href="https://plus.google.com/share?url=http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/" target="_blank" title="Share on Google+"> <img src="/wp-content/uploads/2017/03/gplus.png" style="margin-bottom:-5px;"> </a>
</div>
</div>
<div class="excerpt"> <p>Gala projekcija čuvenog  naslova „Ko to tamo peva“, prvog digitalno restauriranog filma u okviru projekta „Vip Kinoteka“, sinoć je održana u svečanoj sali Jugoslovenske kinoteke. Kultno delo Slobodana Šijana, čija&hellip;</p>
</div>

<div class="post-image">
<a href="http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka.jpg" data-rel="penci-gallery-image-content"><img width="780" height="514" src="http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="" srcset="http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka.jpg 780w, http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka-150x99.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka-300x198.jpg 300w, http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka-768x506.jpg 768w, http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka-585x386.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /></a> </div>
<div class="post-entry">


<div style="width:356px; height:250px; margin:0px auto 30px auto; padding-left:20px; float:right; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="inner-post-entry">
<p>Gala projekcija čuvenog  naslova „Ko to tamo peva“, prvog digitalno restauriranog filma u okviru projekta „Vip Kinoteka“, sinoć je održana u svečanoj sali Jugoslovenske kinoteke. Kultno delo Slobodana Šijana, čija je premijera održana 1980. godine u bioskopu Kozara i koje se poslednje tri decenije nalazi na vrhu liste najboljih filmova svih vremena, ne samo kod nas već i u regionu, započelo je svoj novi život, sada u vrhunskom kvalitetu slike i tona.</p>
<p>Zahvaljujući pionirskom projektu „Vip Kinoteka“ deset najpoznatijih naslova domaće kinematografije biće digitalno restaurirano i kao takvo dostupno publici. Uz predstojeće premijere u Beogradu, restaurirane verzije kultnih filmova, među kojima su i dela Živojina Pavlovića, Gorana Markovića, Živka Nikolića, Srđana Karanovića, imaće svoj repertoar i širom zemlje.</p>
<p>Beogradsku publiku, u sredu 20. decembra očekuju dve besplatne projekcije digitalno restauriranog filma „Ko to tamo peva“, od 18 i od 20:30h. Svi zainteresovani ulaznice će moći da preuzmu na blagajni Kinoteke u Uzun Mirkovoj 1, od petka 15. decembra (od 10 do 20h). Broj mesta je ograničen, a maskimalan broj ulaznica koji može da se preuzme je dve po osobi.</p>
<div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;</span> was last modified: <span class="updated"> December 19th, 2017</span> by <span class="author vcard"><span class="fn">Redakcija</span></span></div> <div class="post-tags">
<a href="http://www.personalmag.rs/tag/vip/" rel="tag">Vip</a><a href="http://www.personalmag.rs/tag/vip-mobile/" rel="tag">VIP mobile</a> </div>
</div>
</div>

<div class="navigation" style="max-width:1000px; margin:5px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="http://www.personalmag.rs/tehno-nauka/u-cernu-otvoreno-postrojenje-koje-pomaze-u-lecenju-raka/">
<div class="pagi-text">
<h5 class="prev-title">U CERNU OTVORENO POSTROJENjE KOJE POMAŽE U LEČENjU RAKA</h5>
</div>
</a>
</div>
</div>
</div> <div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Pročitajte i ovo!</h4></div>
<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/07/4g-vip-mobile.jpg');" href="http://www.personalmag.rs/it/za-jedan-neo-ugovor-dva-telefona/" title="Za jedan NEO ugovor dva telefona">
</a>
<h3><a href="http://www.personalmag.rs/it/za-jedan-neo-ugovor-dva-telefona/">Za jedan NEO ugovor dva telefona</a></h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/11/ict.jpg');" href="http://www.personalmag.rs/it/pokrenuta-studija-o-potencijalima-digitalne-transformacije-na-zapadnom-balkanu/" title="Pokrenuta studija o potencijalima digitalne transformacije na Zapadnom Balkanu">
</a>
<h3><a href="http://www.personalmag.rs/it/pokrenuta-studija-o-potencijalima-digitalne-transformacije-na-zapadnom-balkanu/">Pokrenuta studija o potencijalima digitalne transformacije na...</a></h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/ICT-585x390.jpg');" href="http://www.personalmag.rs/it/stanari-it-centra-vec-privreduju/" title="Stanari IT centra već privređuju">
</a>
<h3><a href="http://www.personalmag.rs/it/stanari-it-centra-vec-privreduju/">Stanari IT centra već privređuju</a></h3>
</div>
</div></div>
<div style="width:100%; margin:30px auto;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1229899208859219" data-ad-slot="8330629288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="post-comments no-comment-yet" id="comments">
<div id='comments_pagination'></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PersonalMagazin+%28Personal+magazin%29#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://www.personalmag.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='57583' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dc729397bb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="119" /></p> </form>
</div>
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-5" class="widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1494624124686-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494624124686-0'); });
</script>
</div></div>
</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije IT vesti!</span></h4> <ul class="side-newsfeed">
<li class="penci-feed featured-news">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/VIP-kinoteka-585x390.jpg');" href="http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/" title="Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/it/gala-premijera-digitalno-restaurisanog-filma-ko-to-tamo-peva/" rel="bookmark" title="Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;">Gala premijera digitalno restaurisanog filma &#8220;Ko to tamo peva&#8221;</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/cern.jpg');" href="http://www.personalmag.rs/tehno-nauka/u-cernu-otvoreno-postrojenje-koje-pomaze-u-lecenju-raka/" title="U CERNU OTVORENO POSTROJENjE KOJE POMAŽE U LEČENjU RAKA">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/tehno-nauka/u-cernu-otvoreno-postrojenje-koje-pomaze-u-lecenju-raka/" rel="bookmark" title="U CERNU OTVORENO POSTROJENjE KOJE POMAŽE U LEČENjU RAKA">U CERNU OTVORENO POSTROJENjE KOJE POMAŽE U LEČENjU RAKA</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/08/Ericsson-5G-585x390.jpg');" href="http://www.personalmag.rs/mobile/tri-velika-projekta-na-uvodenju-5g-tehnologije-za-ericsson/" title="Tri velika projekta na uvođenju 5G tehnologije za Ericsson">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/mobile/tri-velika-projekta-na-uvodenju-5g-tehnologije-za-ericsson/" rel="bookmark" title="Tri velika projekta na uvođenju 5G tehnologije za Ericsson">Tri velika projekta na uvođenju 5G tehnologije za Ericsson</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/Nikon-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/nikon-dan-sa-legendama-danasnjice/" title="NIKON DAN sa legendama današnjice">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/nikon-dan-sa-legendama-danasnjice/" rel="bookmark" title="NIKON DAN sa legendama današnjice">NIKON DAN sa legendama današnjice</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/mobile-threats-585x390.jpg');" href="http://www.personalmag.rs/mobile/loapi-novi-mobilni-trojanac-sa-visestrukim-sposobnostima/" title="&#8220;Loapi&#8221; &#8211; Novi mobilni trojanac sa višestrukim sposobnostima">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/mobile/loapi-novi-mobilni-trojanac-sa-visestrukim-sposobnostima/" rel="bookmark" title="&#8220;Loapi&#8221; &#8211; Novi mobilni trojanac sa višestrukim sposobnostima">&#8220;Loapi&#8221; &#8211; Novi mobilni trojanac sa višestrukim sposobnostima</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/LG-Styler-585x390.jpg');" href="http://www.personalmag.rs/hardware/lg-predstavlja-unapredeni-styler-sistem-za-odrzavanje-odece/" title="LG predstavlja unapređeni Styler sistem za održavanje odeće">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/lg-predstavlja-unapredeni-styler-sistem-za-odrzavanje-odece/" rel="bookmark" title="LG predstavlja unapređeni Styler sistem za održavanje odeće">LG predstavlja unapređeni Styler sistem za održavanje odeće</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/07/Nikon-D850-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/nikon-lica-bozica/" title="Nikon Lica Božića">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/nikon-lica-bozica/" rel="bookmark" title="Nikon Lica Božića">Nikon Lica Božića</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/P10050-585x390.jpg');" href="http://www.personalmag.rs/hardware/adata-predstavlja-p10050-p16750-i-p20100-serije-eksternih-baterija/" title="ADATA predstavlja P10050, P16750 i P20100 serije eksternih baterija">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/adata-predstavlja-p10050-p16750-i-p20100-serije-eksternih-baterija/" rel="bookmark" title="ADATA predstavlja P10050, P16750 i P20100 serije eksternih baterija">ADATA predstavlja P10050, P16750 i P20100 serije eksternih baterija</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/Galaxy-A82018-585x390.jpg');" href="http://www.personalmag.rs/mobile/samsung-galaxy-a8-2018/" title="Samsung Galaxy A8 (2018)">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/mobile/samsung-galaxy-a8-2018/" rel="bookmark" title="Samsung Galaxy A8 (2018)">Samsung Galaxy A8 (2018)</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/12/Samsung-Amazon-Primer-585x390.jpg');" href="http://www.personalmag.rs/hardware/tv-monitori/samsung-i-amazon-prime-video-prvi-pokrenuli-sadrzaj-hdr10/" title="Samsung i Amazon Prime Video prvi pokrenuli sadržaj HDR10+">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/tv-monitori/samsung-i-amazon-prime-video-prvi-pokrenuli-sadrzaj-hdr10/" rel="bookmark" title="Samsung i Amazon Prime Video prvi pokrenuli sadržaj HDR10+">Samsung i Amazon Prime Video prvi pokrenuli sadržaj HDR10+</a></h4>
</div>
</div>
</li>
</ul>
</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Iskoristite priliku!</span></h4> <div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%" /></a></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Komentari</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://2dd' rel='external nofollow' class='url'>Mirko</a></span> on <a href="http://www.personalmag.rs/it/besplatna-e-knjiga-za-autodesk-revit-architecture-2014/#comment-68932">Besplatna e-knjiga za Autodesk Revit Architecture 2014</a></li><li class="recentcomments"><span class="comment-author-link">Cedaomir Mihajlovic</span> on <a href="http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/#comment-61920">Online servis za upite stanja duga poreskih obveznika</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/internet/cak-22-odsto-korisnika-pokriva-veb-kameru-zbog-privatnosti/#comment-61437">Čak 22 odsto korisnika pokriva veb kameru zbog privatnosti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/software/windows-10-anniversary-azuriranje-stize-2-avgusta/#comment-61436">Windows 10 Anniversary ažuriranje stiže 2. avgusta</a></li><li class="recentcomments"><span class="comment-author-link">Milica</span> on <a href="http://www.personalmag.rs/software/microsoft-i-univerzitet-u-beogradu-potpisali-memorandum-o-razumevanju/#comment-61338">Microsoft i Univerzitet u Beogradu potpisali Memorandum o razumevanju</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Blogroll</span></h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a>
Blog o Android telefonima i aplikacijama</li>
<li><a href="http://www.cri.rs/" rel="friend" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a>
CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li>
<li><a href="http://www.motorblog.rs">MOTOR blog</a></li>
<li><a href="http://www.svakodnevica.info">Svakodnevica blog</a></li>
</ul>
</aside>
<aside id="rssimages-2" class="widget widget_rssimages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije s bloga!</span></h4><div class="row rss_image">
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/yO7fzCcRciE/Nikon-Nikkor-35mm-1.8G-300x225.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Flickr: Fotografija u 2017.">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/yO7fzCcRciE/Nikon-Nikkor-35mm-1.8G-300x225.jpg" alt="Flickr: Fotografija u 2017.">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/RH_CecFVRsE/" target="_blank" title="Flickr: Fotografija u 2017.">Flickr: Fotografija u 2017.</a></h3>
</div>
</div>
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/0io1d8EOwDg/kalasnjikov-e-motor-300x193.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Kalašnjikov na dva točka">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/0io1d8EOwDg/kalasnjikov-e-motor-300x193.jpg" alt="Kalašnjikov na dva točka">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/F9ZOu2PauuA/" target="_blank" title="Kalašnjikov na dva točka">Kalašnjikov na dva točka</a></h3>
</div>
</div>
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/gDZ2JEDvutQ/Tetra-Pak-Index-300x212.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/gDZ2JEDvutQ/Tetra-Pak-Index-300x212.jpg" alt="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/5ik2U_pMky8/" target="_blank" title="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">Tetra Pak Index: Kako brendovi komuniciraju s potrošačima</a></h3>
</div>
</div>
</div></aside> </div>
</div>

</div>
<div class="clear-footer"></div>
<div id="penci-end-sidebar-sticky"></div>
<footer id="footer-section">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo">
<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.personalmag.rs\/wp-admin\/admin-ajax.php","nonce":"3369e3a425"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/post-like.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://www.personalmag.rs/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>