<!DOCTYPE html>
<html lang="en-US">
<head>
<title>Prijavi se za &quot;LevelUp&quot; i dođi spreman na &quot;JobFair&quot;!</title>
<link rel="icon" type="image/png" href="/favicon.ico">
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="shortcut icon" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="180x180" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png">
<link rel="alternate" type="application/rss+xml" title="Personal magazin RSS Feed" href="http://www.personalmag.rs/feed/" />
<link rel="alternate" type="application/atom+xml" title="Personal magazin Atom Feed" href="http://www.personalmag.rs/feed/atom/" />
<link rel="pingback" href="" />
<!--[if lt IE 9]>







	<script src="http://www.personalmag.rs/wp-content/themes/tema/js/html5.js"></script>







	<style type="text/css">







		.featured-carousel .item { opacity: 1; }







	</style>







	<![endif]-->
<title>Prijavi se za „LevelUp” i dođi spreman na „JobFair”! &#8211; Personal magazin</title>

<link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts" />
<meta name="description" content="&quot;LevelUp — Podigni nivo svojih veština!&quot; je dvodnevni seminar profesionalnih veština koji se održava 28. i 29. oktobra u okviru trinaestog Sajma poslova i" />
<meta name="keywords" content="jobfair,jobfair17,događaji" />
<link rel="canonical" href="http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/" />

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Prijavi se za „LevelUp” i dođi spreman na „JobFair”! Comments Feed" href="http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='penci_style-css' href='http://www.personalmag.rs/wp-content/themes/tema/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='penci_font_title-css' href='http://fonts.googleapis.com/css?family=Roboto+Slab%3A100%2C300%2Cregular%2C700' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<link rel='prev' title='Četvrta industrijska revolucija i proširena realnost na Sinergiji 17' href='http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/' />
<link rel='next' title='Lažni profili i sajber prevaranti' href='http://www.personalmag.rs/it/lazni-profili-i-sajber-prevaranti/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.personalmag.rs/?p=57414' />
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fit%2Fit-events%2Fprijavi-se-za-levelup-i-dodi-spreman-na-jobfair%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fit%2Fit-events%2Fprijavi-se-za-levelup-i-dodi-spreman-na-jobfair%2F&#038;format=xml" />
<style type="text/css">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</style>
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-37', 'auto');
  ga('send', 'pageview');
</script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1229899208859219",
    enable_page_level_ads: true
  });
</script>
<style>
.header-standard h2, .header-standard .post-title, .header-standard h2 a {
	color: #313131;
	font-size: 36px;
	line-height:120%;
	letter-spacing: -1px;
	text-transform: none;
}
.container-single .penci-standard-cat .cat>a.penci-cat-name {
	font-family: Roboto, Arial, Sans-serif;
	font-size:20px;
	font-weight:bolder;
}
.penci-google-adsense-1 {
	width: 320px;
	height: 100px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-1 {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-1 {
 width: 336px;
 height: 280px;
 margin:15px;
 float: right;
}
}
.penci-google-adsense-2 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-2 {
 width: 336px;
 height: 280px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.penci-google-adsense-3 {
	width: 300px;
	height: 250px;
}
 @media(min-width: 500px) {
 .penci-google-adsense-3 {
 width: 336px;
 height: 280px;
 margin:10px auto;
 vertical-align:middle;
 text-align: center;
}
}
 @media(min-width: 800px) {
 .penci-google-adsense-3 {
 width: 336px;
max-height:650px;
 margin:15px auto;
 vertical-align:middle;
 text-align: center;
}
}
.classified .penci-google-adsense-1 {
	display: none;
}
.post-entry img {
	margin-top:20px;
	width: 100% !Important;
}
.header-standard, .post-box-meta-single {
	text-align: left !Important;
}
.item-related h3 a {
	color:#21759b;
}
.excerpt {
font-family: Roboto, Helvetica, sans-serif;
font-weight:bold;
font-size:24px;
line-height:110%;
    margin: 0 0 30px 0;
}

.header-google-adsense {
	width: 320px;
	height: 100px;
	margin-bottom:100px;
}
 @media(min-width: 500px) {
 .header-google-adsense {
 width: 468px;
 height: 60px;
}
}
 @media(min-width: 800px) {
 .header-google-adsense {
 width: 1150px;
 height: 110px;
 border:none;
 margin-bottom:30px;
}
}

#header{
margin-bottom:10px !important;}
.featured-area.magazine-slider {
margin-top:50px !important; }
</style>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script> 
<script>
  googletag.cmd.push(function() {
    googletag.defineSlot('/1023229/300x250_baner', [300, 250], 'div-gpt-ad-1494624124686-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
</head>
<body class="post-template-default single single-post postid-57414 single-format-standard">
<a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a>
<nav id="sidebar-nav" class="header-6">
<div id="sidebar-nav-logo">
<a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a>
</div>
<div class="header-social sidebar-nav-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
</div> </div>
<ul id="menu-glavni" class="menu"><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul></nav>

<div class="wrapper-boxed header-style-header-6">

<div class="penci-top-bar">
<div class="container">
<div class="penci-headline">
<span class="headline-title">IT VESTI</span>
<div class="penci-topbar-social">
<div class="inner-header-social">
<a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a>
<a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a>
</div> </div>
<div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical">
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/lazni-profili-i-sajber-prevaranti/">Lažni profili i sajber prevaranti</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/">Prijavi se za „LevelUp” i dođi spreman na...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/">Četvrta industrijska revolucija i proširena realnost na Sinergiji...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/odrzan-najveci-it-dogadaj-u-regionu-znam-da-mozemo/">Održan najveći IT događaj u regionu &#8220;Znam da...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/siemens-potpisao-ugovor-za-ts-dubrovo-u-makedoniji/">Siemens potpisao ugovor za TS “Dubrovo” u Makedoniji</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/veritas-donosi-pun-spektar-mogucnosti-resenja-360-data-management-na-microsoft-azure-platformu/">Veritas donosi pun spektar mogućnosti rešenja 360 Data...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/infofest-2017/">INFOFEST 2017</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/u-organizaciji-samita-100-lansirana-nova-faza-projekta-edison-ecity/">U organizaciji Samita 100 lansirana nova faza projekta...</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/holisticki-pristup-u-zastiti-enterprise-okruzenja/">Holistički pristup u zaštiti enterprise okruženja</a>
</div>
<div>
<a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/10-weekend-media-festival-u-rovinj-dolazi-eric-schoeffler-iz-havas-group-germany/">10. Weekend Media Festival &#8211; U Rovinj dolazi...</a>
</div>
</div>
</div>
</div>
</div><header id="header" class="header-header-6 has-bottom-line">


<nav id="navigation" class="header-layout-bottom header-6">
<div class="container">
<div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div>
<div id="logo">
<h2> <a href="http://www.personalmag.rs/"><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a> </h2>
</div>
<ul id="menu-glavni-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li>
</ul> <div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a>
<div class="show-search">
<form role="search" method="get" id="searchform" action="http://www.personalmag.rs/">
<div>
<input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" />
</div>
</form> <a class="search-click close-search"><i class="fa fa-close"></i></a> </div>
</div>
</div>
</nav>

</header>


<div class="container penci-home-popular-posts header-google-adsense" style=" max-height:  margin-top:-60px;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="8565422484" data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>

<div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox">
<div id="main" class="penci-main-sticky-sidebar">
<div class="theiaStickySidebar">
<article id="post-57414" class="post-57414 post type-post status-publish format-standard has-post-thumbnail hentry category-it-events tag-jobfair tag-jobfair17">
<div class="header-standard header-classic single-header">
<div class="penci-standard-cat"><span class="cat">
<a class="penci-cat-name" href="http://www.personalmag.rs/category/it/it-events/" title="View all posts in Događaji">Događaji</a> </span></div>
<h1 class="post-title single-post-title">
Prijavi se za „LevelUp” i dođi spreman na „JobFair”! </h1>
<div class="post-box-meta-single">
<span>
Oct 11, 2017 </span>
<a href="https://www.facebook.com/sharer/sharer.php?u=http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/&t=Prijavi se za „LevelUp” i dođi spreman na „JobFair”!" target="_blank"> <img src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"> </a>
<a href="https://twitter.com/intent/tweet?url=http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/&text=Prijavi se za „LevelUp” i dođi spreman na „JobFair”!" target="_blank" title="Tweet"> <img src="/wp-content/uploads/2017/03/tweet.png" style="margin-bottom:-5px;"> </a>
<a href="https://plus.google.com/share?url=http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/" target="_blank" title="Share on Google+"> <img src="/wp-content/uploads/2017/03/gplus.png" style="margin-bottom:-5px;"> </a>
</div>
</div>
<div class="excerpt"> <p>„LevelUp — Podigni nivo svojih veština!” je dvodnevni seminar profesionalnih veština koji se održava 28. i 29. oktobra u okviru trinaestog Sajma poslova i praksi za studente i diplomce „JobFair17&hellip;</p>
</div>

<div class="post-image">
<a href="http://www.personalmag.rs/wp-content/uploads/2017/10/levelup.jpg" data-rel="penci-gallery-image-content"><img width="780" height="431" src="http://www.personalmag.rs/wp-content/uploads/2017/10/levelup.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="levelup" srcset="http://www.personalmag.rs/wp-content/uploads/2017/10/levelup.jpg 780w, http://www.personalmag.rs/wp-content/uploads/2017/10/levelup-150x83.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2017/10/levelup-300x166.jpg 300w, http://www.personalmag.rs/wp-content/uploads/2017/10/levelup-768x424.jpg 768w, http://www.personalmag.rs/wp-content/uploads/2017/10/levelup-585x323.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" /></a> </div>
<div class="post-entry">


<div style="width:356px; height:250px; margin:0px auto 30px auto; padding-left:20px; float:right; ">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="inner-post-entry">
<p>„LevelUp — Podigni nivo svojih veština!” je dvodnevni seminar profesionalnih veština koji se održava 28. i 29. oktobra u okviru trinaestog Sajma poslova i praksi za studente i diplomce „JobFair17 ─ Kreiraj svoju budućnost!”.</p>
<p>Seminar za cilj ima da kandidate spremi za predstojeći Sajam i da im pomogne da se poslodavcima predstave u najboljem mogućem svetlu. Polaznici će imati priliku da u okviru radionica saznaju kako se ponašati na razgovoru za posao, kako napisati najbolji CV i koje su to sve tajne poslovne komunikacije. Treninge će držati HR stručnjaci, kao i sertifikovani treneri.</p>
<p>Prijave za LevelUp su otvorene za sve studente i diplomce, a najboljih 25 kandidata će imati priliku da besplatno učestvuje u seminaru „LevelUp”. Svi zainteresovani se mogu prijaviti do 25. oktobra u ponoć putem prijave na sajtu www.jobfair.rs/student/levelup.php.</p>
<p>Ne propustite priliku da se spremite se za 6. i 7. novembar!</p>
<div class="cQBlOuVZ" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div><div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Prijavi se za „LevelUp” i dođi spreman na „JobFair”!</span> was last modified: <span class="updated"> October 11th, 2017</span> by <span class="author vcard"><span class="fn">Redakcija</span></span></div> <div class="post-tags">
<a href="http://www.personalmag.rs/tag/jobfair/" rel="tag">JobFair</a><a href="http://www.personalmag.rs/tag/jobfair17/" rel="tag">JobFair17</a> </div>
</div>
</div>

<div class="navigation" style="max-width:1000px; margin:5px auto;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<div class="post-pagination">
<div class="prev-post">
<div class="prev-post-inner">
<div class="prev-post-title">
<span>previous post</span>
</div>
<a href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/">
<div class="pagi-text">
<h5 class="prev-title">Četvrta industrijska revolucija i proširena realnost na Sinergiji 17</h5>
</div>
</a>
</div>
</div>
<div class="next-post">
<div class="next-post-inner">
<div class="prev-post-title next-post-title">
<span>next post</span>
</div>
<a href="http://www.personalmag.rs/it/lazni-profili-i-sajber-prevaranti/">
<div class="pagi-text">
<h5 class="next-title">Lažni profili i sajber prevaranti</h5>
</div>
</a>
</div>
</div>
</div> <div class="post-related">
<div class="post-title-box"><h4 class="post-box-title">Pročitajte i ovo!</h4></div>
<div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true">
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/Sinergija-2016-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/" title="Četvrta industrijska revolucija i proširena realnost na Sinergiji 17">
</a>
<h3><a href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/">Četvrta industrijska revolucija i proširena realnost na...</a></h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/znam-da-mozemo-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/odrzan-najveci-it-dogadaj-u-regionu-znam-da-mozemo/" title="Održan najveći IT događaj u regionu &#8220;Znam da možemo&#8221;">
</a>
<h3><a href="http://www.personalmag.rs/it/it-events/odrzan-najveci-it-dogadaj-u-regionu-znam-da-mozemo/">Održan najveći IT događaj u regionu &#8220;Znam...</a></h3>
</div>
<div class="item-related">
<a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2013/09/infofest.gif');" href="http://www.personalmag.rs/it/it-events/infofest-2017/" title="INFOFEST 2017">
 </a>
<h3><a href="http://www.personalmag.rs/it/it-events/infofest-2017/">INFOFEST 2017</a></h3>
</div>
</div></div>
<div style="width:100%; margin:30px auto;">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div>
<br>
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1229899208859219" data-ad-slot="8330629288"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<div class="post-comments no-comment-yet" id="comments">
<div id='comments_pagination'></div> <div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PersonalMagazin+%28Personal+magazin%29#respond" style="display:none;">Cancel Reply</a></small></h3> <form action="http://www.personalmag.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form">
<p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='57414' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="d2e1174007" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="167" /></p> </form>
</div>
</div> 
</article>
</div>
</div>
<div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar">
<div class="theiaStickySidebar">
<aside id="text-5" class="widget widget_text"> <div class="textwidget">
<div id='div-gpt-ad-1494624124686-0' style='height:250px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1494624124686-0'); });
</script>
</div></div>
</aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije IT vesti!</span></h4> <ul class="side-newsfeed">
<li class="penci-feed featured-news">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/combis-585x390.jpg');" href="http://www.personalmag.rs/software/uspeh-combis-neostartupa/" title="Uspeh Combis NeoStartupa">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/software/uspeh-combis-neostartupa/" rel="bookmark" title="Uspeh Combis NeoStartupa">Uspeh Combis NeoStartupa</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/mastalice-585x390.jpg');" href="http://www.personalmag.rs/internet/mastalice-online-audio-price-za-decu/" title="Maštalice &#8211; online audio-priče za decu">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/internet/mastalice-online-audio-price-za-decu/" rel="bookmark" title="Maštalice &#8211; online audio-priče za decu">Maštalice &#8211; online audio-priče za decu</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/mobile-tv-585x390.jpg');" href="http://www.personalmag.rs/mobile/televizija-do-2020-godine-50-gledanja-sadrzaja-odvijace-se-na-mobilnim-uredajima/" title="Televizija do 2020. godine: 50% gledanja sadržaja odvijaće se na mobilnim uređajima">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/mobile/televizija-do-2020-godine-50-gledanja-sadrzaja-odvijace-se-na-mobilnim-uredajima/" rel="bookmark" title="Televizija do 2020. godine: 50% gledanja sadržaja odvijaće se na mobilnim uređajima">Televizija do 2020. godine: 50% gledanja sadržaja odvijaće se na mobilnim uređajima</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/Logitech-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/logitech-predstavio-brio-4k-stream-edition-kameru/" title="Logitech predstavio BRIO 4K STREAM EDITION kameru">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/hardware/foto-hardware/logitech-predstavio-brio-4k-stream-edition-kameru/" rel="bookmark" title="Logitech predstavio BRIO 4K STREAM EDITION kameru">Logitech predstavio BRIO 4K STREAM EDITION kameru</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/online-dating-585x390.jpg');" href="http://www.personalmag.rs/it/lazni-profili-i-sajber-prevaranti/" title="Lažni profili i sajber prevaranti">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/it/lazni-profili-i-sajber-prevaranti/" rel="bookmark" title="Lažni profili i sajber prevaranti">Lažni profili i sajber prevaranti</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/levelup-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/" title="Prijavi se za „LevelUp” i dođi spreman na „JobFair”!">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/it/it-events/prijavi-se-za-levelup-i-dodi-spreman-na-jobfair/" rel="bookmark" title="Prijavi se za „LevelUp” i dođi spreman na „JobFair”!">Prijavi se za „LevelUp” i dođi spreman na „JobFair”!</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/Sinergija-2016-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/" title="Četvrta industrijska revolucija i proširena realnost na Sinergiji 17">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/it/it-events/cetvrta-industrijska-revolucija-i-prosirena-realnost-na-sinergiji-17/" rel="bookmark" title="Četvrta industrijska revolucija i proširena realnost na Sinergiji 17">Četvrta industrijska revolucija i proširena realnost na Sinergiji 17</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/ibm.jpg');" href="http://www.personalmag.rs/software/kompanija-ilex-uz-pomoc-ibm-cloud-a-dizajnirala-cetbot-za-studente-prava/" title="Kompanija iLex uz pomoć IBM Cloud-a dizajnirala četbot za studente prava">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/software/kompanija-ilex-uz-pomoc-ibm-cloud-a-dizajnirala-cetbot-za-studente-prava/" rel="bookmark" title="Kompanija iLex uz pomoć IBM Cloud-a dizajnirala četbot za studente prava">Kompanija iLex uz pomoć IBM Cloud-a dizajnirala četbot za studente prava</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/znam-da-mozemo-585x390.jpg');" href="http://www.personalmag.rs/it/it-events/odrzan-najveci-it-dogadaj-u-regionu-znam-da-mozemo/" title="Održan najveći IT događaj u regionu &#8220;Znam da možemo&#8221;">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/it/it-events/odrzan-najveci-it-dogadaj-u-regionu-znam-da-mozemo/" rel="bookmark" title="Održan najveći IT događaj u regionu &#8220;Znam da možemo&#8221;">Održan najveći IT događaj u regionu &#8220;Znam da možemo&#8221;</a></h4>
</div>
</div>
</li>
<li class="penci-feed">
<div class="side-item">
<div class="side-image">
<a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/10/Nokia_3310_3G-585x390.jpg');" href="http://www.personalmag.rs/mobile/nokia-3310-3g/" title="Nokia 3310 3G">
</a>
</div>
<div class="side-item-text">
<h4><a href="http://www.personalmag.rs/mobile/nokia-3310-3g/" rel="bookmark" title="Nokia 3310 3G">Nokia 3310 3G</a></h4>
</div>
</div>
</li>
</ul>
</aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Iskoristite priliku!</span></h4> <div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%" /></a></div>
</aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Komentari</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Cedaomir Mihajlovic</span> on <a href="http://www.personalmag.rs/internet/e-servisi-2/online-servis-za-upite-stanja-duga-poreskih-obveznika/#comment-61920">Online servis za upite stanja duga poreskih obveznika</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/internet/cak-22-odsto-korisnika-pokriva-veb-kameru-zbog-privatnosti/#comment-61437">Čak 22 odsto korisnika pokriva veb kameru zbog privatnosti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.aca.rs' rel='external nofollow' class='url'>Аца</a></span> on <a href="http://www.personalmag.rs/software/windows-10-anniversary-azuriranje-stize-2-avgusta/#comment-61436">Windows 10 Anniversary ažuriranje stiže 2. avgusta</a></li><li class="recentcomments"><span class="comment-author-link">Milica</span> on <a href="http://www.personalmag.rs/software/microsoft-i-univerzitet-u-beogradu-potpisali-memorandum-o-razumevanju/#comment-61338">Microsoft i Univerzitet u Beogradu potpisali Memorandum o razumevanju</a></li><li class="recentcomments"><span class="comment-author-link">Gordana</span> on <a href="http://www.personalmag.rs/mobile/operateri/dopuna-prepaid-kredita-sa-fiksnog-telefona/#comment-61207">Dopuna prepaid kredita sa fiksnog telefona</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Blogroll</span></h4>
<ul class='xoxo blogroll'>
<li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a>
Blog o Android telefonima i aplikacijama</li>
<li><a href="http://www.cri.rs/" rel="friend" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a>
CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li>
<li><a href="http://www.motorblog.rs">MOTOR blog</a></li>
<li><a href="http://www.svakodnevica.info">Svakodnevica blog</a></li>
</ul>
</aside>
<aside id="rssimages-2" class="widget widget_rssimages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije s bloga!</span></h4><div class="row rss_image">
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/gDZ2JEDvutQ/Tetra-Pak-Index-300x212.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/gDZ2JEDvutQ/Tetra-Pak-Index-300x212.jpg" alt="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/5ik2U_pMky8/" target="_blank" title="Tetra Pak Index: Kako brendovi komuniciraju s potrošačima">Tetra Pak Index: Kako brendovi komuniciraju s potrošačima</a></h3>
</div>
</div>
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/JC1RUXiZLX8/Google-Drive-300x146.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Google Drive se gasi!">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/JC1RUXiZLX8/Google-Drive-300x146.jpg" alt="Google Drive se gasi!">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/Srb_ihFhpJ4/" target="_blank" title="Google Drive se gasi!">Google Drive se gasi!</a></h3>
</div>
</div>
<div class="col-xs-12">
<a href="http://feedproxy.google.com/~r/co/RtXf/~5/i-Me86dfdXQ/EON-namobilnom-300x180.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Kako gledati SBB EON na TV-ima koji nisu na Android TV platformi">
<img src="http://feedproxy.google.com/~r/co/RtXf/~5/i-Me86dfdXQ/EON-namobilnom-300x180.jpg" alt="Kako gledati SBB EON na TV-ima koji nisu na Android TV platformi">
</a>
<div class="caption">
<h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/ix1frK3AU50/" target="_blank" title="Kako gledati SBB EON na TV-ima koji nisu na Android TV platformi">Kako gledati SBB EON na TV-ima koji nisu na Android TV platformi</a></h3>
</div>
</div>
</div></aside> </div>
</div>

</div>
<div class="clear-footer"></div>
<div id="penci-end-sidebar-sticky"></div>
<footer id="footer-section">
<div class="container">
<div class="footer-socials-section">
<ul class="footer-socials">
<li><a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li>
<li><a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li>
<li><a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li>
</ul>
</div>
<div class="footer-logo-copyright footer-not-logo">
<div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div>
</div>
</div>
</footer>
</div>
<div id="fb-root"></div>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/libs-script.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/smoothscroll.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"http:\/\/www.personalmag.rs\/wp-admin\/admin-ajax.php","nonce":"d7d8d64593"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/tema/js/post-like.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/plugins/akismet/_inc/form.js'></script>
</body>
</html>