<!DOCTYPE html><html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# website: http://ogp.me/ns/website#"><head>
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/kp44r693/1xija.css" media="all" /><title>Obeležen Vip Dan devojčica</title><link rel="icon" type="image/png" href="/favicon.ico"><meta charset="UTF-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="viewport" content="width=device-width, initial-scale=1"><link rel="profile" href="http://gmpg.org/xfn/11" /><link rel="shortcut icon" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" type="image/x-icon" /><link rel="apple-touch-icon" sizes="180x180" href="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png"><link rel="alternate" type="application/rss+xml" title="Personal magazin RSS Feed" href="http://www.personalmag.rs/feed/" /><link rel="alternate" type="application/atom+xml" title="Personal magazin Atom Feed" href="http://www.personalmag.rs/feed/atom/" /><link rel="pingback" href="" />
<!--[if lt IE 9]><style>.featured-carousel .item{opacity:1;}</style><![endif]--><title>Obeležen Vip Dan devojčica &#8211; Personal magazin</title><link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts" /><meta name="description" content="Finale takmičenja &quot;Uhvati ideju&quot;, koje je organizovalo Udruženje poslovnih žena Srbije uz podršku kompanije Vip mobile, dobilo je svoje pobednice. Takmičenje je" /><meta name="keywords" content="vip,operateri" /><link rel="canonical" href="http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link href='https://fonts.gstatic.com' crossorigin='anonymous' rel='preconnect' /><link href='https://ajax.googleapis.com' rel='preconnect' /><link href='https://fonts.googleapis.com' rel='preconnect' /><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/" /><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Obeležen Vip Dan devojčica Comments Feed" href="http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/feed/" /><link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' /><link rel='prev' title='Nova Canon imagePRESS C910 serija' href='http://www.personalmag.rs/hardware/nova-canon-imagepress-c910-serija/' /><meta name="generator" content="WordPress 5.1.1" /><link rel='shortlink' href='http://www.personalmag.rs/?p=59487' /><link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fmobile%2Foperateri%2Fobelezen-vip-dan-devojcica%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fmobile%2Foperateri%2Fobelezen-vip-dan-devojcica%2F&#038;format=xml" /><meta property='og:site_name' content='Personal magazin' /><meta property='og:url' content='http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/' /><meta property='og:locale' content='en_US' /><meta property='og:description' content='Udruženje poslovnih žena Srbije devetu godinu zaredom obeležilo Međunarodni &bdquo;Dan devojčica u IKT-u&ldquo;' /><meta property='og:title' content='Obeležen Vip Dan devojčica' /><meta property='og:type' content='article' /><meta property='og:image' content='http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg' /><meta property='og:image:width' content='560' /><meta property='og:image:height' content='300' /><meta name='twitter:card' content='summary' /><meta name='twitter:title' content='Obeležen Vip Dan devojčica' /><meta name='twitter:image' content='http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg' /><meta name='twitter:description' content='Udruženje poslovnih žena Srbije devetu godinu zaredom obeležilo Međunarodni &bdquo;Dan devojčica u IKT-u&ldquo;' /> <style>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</style><style>.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){ (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m) })(window,document,'script','https://www.google-analytics.com/analytics.js','ga'); ga('create', 'UA-114543-37', 'auto'); ga('send', 'pageview');</script> <script>(adsbygoogle=window.adsbygoogle||[]).push({
google_ad_client: "ca-pub-1229899208859219",
enable_page_level_ads: true
});</script> <style>.header-standard h2, .header-standard .post-title, .header-standard h2 a{color:#313131;font-size:36px;line-height:120%;letter-spacing:-1px;text-transform:none;}
.container-single .penci-standard-cat .cat>a.penci-cat-name{font-family:Roboto, Arial, Sans-serif;font-size:20px;font-weight:bolder;}
.penci-google-adsense-1{width:320px;height:100px;}
@media(min-width: 500px) {
.penci-google-adsense-1{width:468px;height:60px;}
}
@media(min-width: 800px) {
.penci-google-adsense-1{width:336px;height:280px;margin:15px;float:right;}
}
.penci-google-adsense-2{width:300px;height:250px;}
@media(min-width: 500px) {
.penci-google-adsense-2{width:336px;height:280px;margin:10px auto;vertical-align:middle;text-align:center;}
}
@media(min-width: 800px) {
.penci-google-adsense-2{width:336px;height:280px;margin:15px auto;vertical-align:middle;text-align:center;}
}
.penci-google-adsense-3{width:300px;height:250px;}
@media(min-width: 500px) {
.penci-google-adsense-3{width:336px;height:280px;margin:10px auto;vertical-align:middle;text-align:center;}
}
@media(min-width: 800px) {
.penci-google-adsense-3{width:336px;max-height:650px;margin:15px auto;vertical-align:middle;text-align:center;}
}
.classified .penci-google-adsense-1{display:none;}
.post-entry img{margin-top:20px;width:100% !Important;}
.header-standard, .post-box-meta-single{text-align:left !Important;}
.item-related h3 a{color:#21759b;}
.excerpt{font-family:Roboto, Helvetica, sans-serif;font-weight:bold;font-size:24px;line-height:110%;margin:0 0 30px 0;}
.header-google-adsense{width:320px;height:100px;margin-bottom:100px;}
@media(min-width: 500px) {
.header-google-adsense{width:468px;height:60px;}
}
@media(min-width: 800px) {
.header-google-adsense{width:1150px;height:110px;border:none;margin-bottom:30px;}
}
#header{margin-bottom:10px !important;}
.featured-area.magazine-slider{margin-top:50px !important;}</style> </head><body class="post-template-default single single-post postid-59487 single-format-standard"> <a id="close-sidebar-nav" class="header-6"><i class="fa fa-close"></i></a><nav id="sidebar-nav" class="header-6"><div id="sidebar-nav-logo"> <a href="http://www.personalmag.rs/"><noscript><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a></div><div class="header-social sidebar-nav-social"><div class="inner-header-social"> <a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a></div></div><ul id="menu-glavni" class="menu"><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li><li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li><li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li><li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li><li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li><li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li><li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li><li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li></ul></nav><div class="wrapper-boxed header-style-header-6"><div class="penci-top-bar"><div class="container"><div class="penci-headline"> <span class="headline-title">IT VESTI</span><div class="penci-topbar-social"><div class="inner-header-social"> <a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i></a></div></div><div class="penci-headline-posts" data-auto="true" data-autotime="3000" data-speed="300" data-direction="vertical"><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/beograd-tokom-maja-meseca-matematike/">Beograd tokom Maja, meseca matematike</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/meet-up-sve-sto-niste-znali-o-frilensingu/">Meet up &#8211; Sve što niste znali o...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/hakaton-u-ict-hub-u-17-19-maj/">Hakaton u ICT Hub-u, 17 &#8211; 19. maj</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/digitalni-eksperti-na-konferenciji-digital-day-2019/">Digitalni eksperti na konferenciji Digital Day 2019</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/dizajn-je-svuda-deveti-put-u-beogradu/">Dizajn je svuda, deveti put u Beogradu</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/svaka-druga-evropska-organizacija-bi-se-prvo-obratila-svom-provajderu-bezbednosti-nakon-sajber-napada/">Svaka druga evropska organizacija bi se prvo obratila...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/adata-spoljni-hard-disk-hd830-i-memorijski-modul-xpg-spectrix-d80-osvojili-prestiznu-nagradu-za-dizajn-red-dot-design-award/">ADATA spoljni hard disk HD830 i memorijski modul...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/startap-smartcat-srpski-pobednik-u-evropskoj-trci-za-investiciju-od-150-000-evra/">Startap SmartCat srpski pobednik u evropskoj trci za...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/od-sutra-moguce-beskontaktno-placanja-do-3-000-rsd-bez-pin-koda-za-korisnike-mastercard-kartica/">Od sutra moguće beskontaktno plaćanja do 3.000 RSD...</a></div><div> <a class="penci-topbar-post-title" href="http://www.personalmag.rs/it/it-events/kasparov-otvara-wearedevelopers-world-congress-2019-u-berlinu/">Kasparov otvara WeAreDevelopers World Congress 2019 u Berlinu!</a></div></div></div></div></div><header id="header" class="header-header-6 has-bottom-line"><nav id="navigation" class="header-layout-bottom header-6"><div class="container"><div class="button-menu-mobile header-6"><i class="fa fa-bars"></i></div><div id="logo"><h2> <a href="http://www.personalmag.rs/"><noscript><img src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://www.personalmag.rs/wp-content/uploads/2017/03/cropped-pm1.png" alt="Personal magazin" /></a></h2></div><ul id="menu-glavni-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.svakodnevica.info">Blog</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li></ul><div id="top-search"> <a class="search-click"><i class="fa fa-search"></i></a><div class="show-search"><form role="search" method="get" id="searchform" action="http://www.personalmag.rs/"><div> <input type="text" class="search-input" placeholder="Type and hit enter..." name="s" id="s" /></div></form> <a class="search-click close-search"><i class="fa fa-close"></i></a></div></div></div></nav></header><div class="container penci-home-popular-posts header-google-adsense" style="max-height: margin-top:-60px;margin-bottom:60px;"><div id='div-gpt-ad-1526458492782-0' style='height:90px; width:970px;'></div></div><div class="container container-single penci_sidebar right-sidebar penci-enable-lightbox"><div id="main" class="penci-main-sticky-sidebar"><div class="theiaStickySidebar"><article id="post-59487" class="post-59487 post type-post status-publish format-standard has-post-thumbnail hentry category-operateri tag-vip"><div class="header-standard header-classic single-header"><div class="penci-standard-cat"><span class="cat"> <a class="penci-cat-name" href="http://www.personalmag.rs/category/mobile/operateri/" title="View all posts in Operateri">Operateri</a> </span></div><h1 class="post-title single-post-title"> Obeležen Vip Dan devojčica</h1><div class="post-box-meta-single"> <span> Apr 30, 2019 </span> <a href="https://www.facebook.com/sharer/sharer.php?u=http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/&t=Obeležen Vip Dan devojčica" target="_blank"> <noscript><img src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/03/tw.png" style="margin-bottom:-5px;"> </a> <a href="https://twitter.com/intent/tweet?url=http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/&text=Obeležen Vip Dan devojčica" target="_blank" title="Tweet"> <noscript><img src="/wp-content/uploads/2017/03/tweet.png" style="margin-bottom:-5px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/03/tweet.png" style="margin-bottom:-5px;"> </a> <a href="https://plus.google.com/share?url=http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/" target="_blank" title="Share on Google+"> <noscript><img src="/wp-content/uploads/2017/03/gplus.png" style="margin-bottom:-5px;"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/03/gplus.png" style="margin-bottom:-5px;"> </a></div></div><div class="excerpt"><p>Udruženje poslovnih žena Srbije devetu godinu zaredom obeležilo Međunarodni „Dan devojčica u IKT-u“</p></div><div class="post-image"> <a href="http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg" data-rel="penci-gallery-image-content"><noscript><img width="560" height="300" src="http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg" class="attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="Vip mobile" srcset="http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg 560w, http://www.personalmag.rs/wp-content/uploads/2014/10/vip1-150x80.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2014/10/vip1-300x161.jpg 300w" sizes="(max-width: 560px) 100vw, 560px"/></noscript><img width="560" height="300" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20560%20300%22%3E%3C/svg%3E' data-src="http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg" class="lazyload attachment-penci-full-thumb size-penci-full-thumb wp-post-image" alt="Vip mobile" data-srcset="http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg 560w, http://www.personalmag.rs/wp-content/uploads/2014/10/vip1-150x80.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2014/10/vip1-300x161.jpg 300w" sizes="(max-width: 560px) 100vw, 560px" /></a></div><div class="post-entry"><div style="width:356px; height:250px; margin:0px auto 30px auto; padding-left:20px; float:right;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="3513146483"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="inner-post-entry"><p><em>Finale takmičenja &bdquo;Uhvati ideju&rdquo;, koje je organizovalo Udruženje poslovnih žena <a title="See the tag: srbije (2 posts)" class="autobesttag" rel="nofollow" href="http://www.personalmag.rs/tag/srbije/">Srbije</a> uz podr&scaron;ku kompanije Vip mobile, dobilo je svoje pobednice. Takmičenje je održano povodom obeležavanja </em><em>Međunarodnog Dana devojčica u informaciono &ndash; komunikacionim tehnologijama, s ciljem da se devojčice osnaže prilikom odabira budućih profesija, kao i da se podstaknu da, pri razmi&scaron;ljanju o profesionalnoj orijentaciji, budu vođene ličnim interesovanjima i talentima.</em></p><p>&ndash; Digitalizacija je godinama u fokusu na&scaron;e kompanije, i upravo zbog toga nam je zadovoljstvo da podržimo mlade nade koje već sada imaju &scaron;ta da nam pokažu, a u budućnosti će, sigurna <a title="See the tag: sam (4 posts)" class="autobesttag" rel="nofollow" href="http://www.personalmag.rs/tag/sam/">sam</a>, dati svoj doprinos na tom polju. Raduje nas &scaron;to ovo takmičenje okuplja tako veliki broj devojčica, koje su spremne da se suoče sa važnim izazovima i menjaju na&scaron; svet. U Vipu polovinu zaposlenih čine žene, dok je oko 50% odsto njih na rukovodećim pozicijama. Sve mi imamo posebno mesto u kompaniji i dobijamo snažnu podr&scaron;ku u razvoju karijere, takvu poruku želimo da po&scaron;aljemo svima onima koje žele da zakorače u IKT industriju &ndash; poručila je Branka Pudrlja Durbaba, glavna direktorka za trži&scaron;te, Vip mobile.</p><p><em>Finalistkinje takmičenja obi&scaron;le su kompaniju Vip mobile, razgovarale sa </em><em>menadžerkama na rukovodećim pozicijama u ovoj kompaniji i u okviru radionice vežbale kako da &scaron;to uspe&scaron;nije prezentuju svoje ideje. Nakon predstavljanja finalnih&nbsp; radova, žiri je odabrao pobednice, koje je Vip mobile nagradio pametnim telefonima. &nbsp;Prvo mesto osvojile su učenice Osnovne &scaron;kole &bdquo;Veljko Dugo&scaron;ević&ldquo; iz Beograda.&nbsp; One su Natalija Mijatov, Andrea Simovski i Mia Srećković, a imale su čast da im nagradu lično uruči predsednica Vlade Republike Srbije, Ana Brnabić.</em></p><p><em>&ndash;</em> Ovogodi&scaron;nji Dan devojčica je najmasovniji <a title="See the tag: do (3 posts)" class="autobesttag" rel="nofollow" href="http://www.personalmag.rs/tag/do/">do</a> sada jer je preko 700 devojčica iz 30 op&scaron;tina u Srbiji uzelo uče&scaron;će i posetilo kompanije u IKT sektoru ili pak one kojima rukovode žene, u njihovim lokalnim zajednicama. Uprkos tome &scaron;to je u Vojvodini raspust a u ostatku Srbije počinje za dva dana, želja devojčica da se na ovaj način upoznaju sa svetom rada je, čini se sve veća. Mislim da smo svojim upornim radom na promociji pravih vrednosti i dru&scaron;tva jednakih mogućnosti za sve, uspeli i jo&scaron; jednom pokazali da organizacije civilnog dru&scaron;tva uz podr&scaron;ku institucija i privatnog sektora mogu zaista da naprave kvalitativan pomak koji će biti podržan i prepoznat od onih kojima je namenjen kada je iskren i kada je na dobrobit svih. Takve projekte sa dobrim rezultatima pravimo i za preduzetnice, a ovim pokazujemo da radimo prave stvari i za na&scaron; podmladak, &scaron;to nam je najveće zadovoljstvo &ndash; <em>izjavila </em><em>je dr Sanja Popović Pantić, predsednica Udruženja poslovnih žena Srbije.</em></p><p><strong>Vip Dan devojčica se realizuje uz institucionalnu podr&scaron;ku Vlade Republike Srbije i predsednice Vlade RS, gospođe Ane Brnabić koja je kao i prethodne, i ove godine počasna pokroviteljka projekta.</strong> Projekat su podržali Ministarstvo prosvete, nauke i tehnolo&scaron;kog razvoja, Ministarstvo trgovine, turizma i telekomunikacija, Ministarstvo privrede, Ministarstvo omladine i sporta, Poverenik za za&scaron;titu ravnopravnosti, Agencija Ujedinjenih nacija za rodnu ravnopravnost i osnaživanje žena u Srbiji (UN Women), Nemačka organizacija za međunarodnu saradnju GIZ, Centar Inventiva, SME Week, kao i kompanije Vip mobile, Izdavačka kuća Klett i Schneider Electric.</p><div class="0KP7iYRW" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></div><p><em>Za uče&scaron;će na obeležavanju ovogodi&scaron;njeg Međunarodnog dana devojčica prijavilo se 90&nbsp; osnovnih &scaron;kola iz vi&scaron;e od 60 op&scaron;tina. Tradicionalnom druženju sa uspe&scaron;nim ženama iz vi&scaron;e od 40 kompanija, prisustvovalo je preko 700 devojčica zavr&scaron;nih razreda osnovnih &scaron;kola &scaron;irom Srbije. </em></p><p><em>Međunarodni <strong>&bdquo;Dan devojčica u IKT-u&rdquo;</strong> ustanovljen je na nivou UN i obeležava se svakog poslednjeg četvrtka u aprilu. Udruženje poslovnih žena Srbije, kao začetnik u Srbiji, &nbsp;ovaj dan obeležava&nbsp; devetu godinu zaredom. U prethodnih osam godina kroz projekat je pro&scaron;lo vi&scaron;e od 8000 devojčica u Srbiji. Projekat ima za cilj da devojčice osnaži prilikom odabira budućih profesija, da ne podležu stereotipima, te da biraju svoj poziv i u netipično ženskim zanimanjima u sektorima poput informacionih tehnologija. Kako je ova decenija progla&scaron;ena decenijom preduzetni&scaron;tva od strane Ministarstva privrede RS, želimo da devojčice podstaknemo da stiču svoja prva iskustva u preduzetni&scaron;tvu, kako bi to razmotrile kao karijernu opciju, inače zanemarenu u sistemu formalnog obrazovanja.</em></p><p><em>&nbsp;</em></p><div class="hatom-extra" style="display:none !important;visibility:hidden;"><span class="entry-title">Obeležen Vip Dan devojčica</span> was last modified: <span class="updated"> April 30th, 2019</span> by <span class="author vcard"><span class="fn">Redakcija</span></span></div><div class="post-tags"> <a href="http://www.personalmag.rs/tag/vip/" rel="tag">Vip</a></div></div></div><div class="navigation" style="max-width:1000px; margin:5px auto;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><div class="post-pagination"><div class="prev-post"><div class="prev-post-inner"><div class="prev-post-title"> <span>previous post</span></div><a href="http://www.personalmag.rs/hardware/nova-canon-imagepress-c910-serija/"><div class="pagi-text"><h5 class="prev-title">Nova Canon imagePRESS C910 serija</h5></div></a></div></div></div><div class="post-related"><div class="post-title-box"><h4 class="post-box-title">Pročitajte i ovo!</h4></div><div class="penci-carousel penci-related-carousel" data-auto="true" data-dots="true" data-arrows="true"><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg');" href="http://www.personalmag.rs/mobile/operateri/vip-dan-devojcica-udruzenje-poslovnih-zena-srbije/" title="Vip Dan devojčica &#8211; Udruženje poslovnih žena Srbije"> </a><h3><a href="http://www.personalmag.rs/mobile/operateri/vip-dan-devojcica-udruzenje-poslovnih-zena-srbije/">Vip Dan devojčica &#8211; Udruženje poslovnih žena...</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2016/07/4g-vip-mobile.jpg');" href="http://www.personalmag.rs/mobile/operateri/izgradena-2000-lokacija-sa-vip-baznim-stanicama/" title="Izgrađena 2000. lokacija sa Vip baznim stanicama"> </a><h3><a href="http://www.personalmag.rs/mobile/operateri/izgradena-2000-lokacija-sa-vip-baznim-stanicama/">Izgrađena 2000. lokacija sa Vip baznim stanicama</a></h3></div><div class="item-related"> <a class="related-thumb penci-image-holder" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/telenor3.jpg');" href="http://www.personalmag.rs/mobile/operateri/telenor-srbija-1gb-interneta-u-26-zemalja-evrope-na-7-dana/" title="Telenor Srbija 1GB interneta u 26 zemalja Evrope na 7 dana"> </a><h3><a href="http://www.personalmag.rs/mobile/operateri/telenor-srbija-1gb-interneta-u-26-zemalja-evrope-na-7-dana/">Telenor Srbija 1GB interneta u 26 zemalja...</a></h3></div></div></div><div style="width:100%; margin:30px auto;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-client="ca-pub-1229899208859219" data-ad-slot="1036255282" data-ad-format="link"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div><br> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1229899208859219" data-ad-slot="8330629288"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> <div class="post-comments no-comment-yet" id="comments"><div id='comments_pagination'></div><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span>Leave a Comment</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/mobile/operateri/obelezen-vip-dan-devojcica/#respond" style="display:none;">Cancel Reply</a></small></h3><form action="http://www.personalmag.rs/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" cols="45" rows="8" placeholder="Your Comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" placeholder="Name*" size="30" aria-required='true' /></p><p class="comment-form-email"><input id="email" name="email" type="text" value="" placeholder="Email*" size="30" aria-required='true' /></p><p class="comment-form-url"><input id="url" name="url" type="text" value="" placeholder="Website" size="30" /></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Submit" /> <input type='hidden' name='comment_post_ID' value='59487' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="da98ea8d4b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="212" /></p></form></div></div></article></div></div><div id="sidebar" class="penci-sidebar-content penci-sticky-sidebar"><div class="theiaStickySidebar"><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script></div></aside><aside id="penci_latest_news_widget-2" class="widget penci_latest_news_widget"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije IT vesti!</span></h4><ul class="side-newsfeed"><li class="penci-feed featured-news"><div class="side-item"><div class="side-image"> <a class="penci-image-holder" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/10/vip1.jpg');" href="http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/" title="Obeležen Vip Dan devojčica"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/mobile/operateri/obelezen-vip-dan-devojcica/" rel="bookmark" title="Obeležen Vip Dan devojčica">Obeležen Vip Dan devojčica</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/PR_Canon_Apr15-585x390.jpg');" href="http://www.personalmag.rs/hardware/nova-canon-imagepress-c910-serija/" title="Nova Canon imagePRESS C910 serija"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/hardware/nova-canon-imagepress-c910-serija/" rel="bookmark" title="Nova Canon imagePRESS C910 serija">Nova Canon imagePRESS C910 serija</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/05/mesec-matematike-585x390.jpg');" href="http://www.personalmag.rs/it/beograd-tokom-maja-meseca-matematike/" title="Beograd tokom Maja, meseca matematike"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/it/beograd-tokom-maja-meseca-matematike/" rel="bookmark" title="Beograd tokom Maja, meseca matematike">Beograd tokom Maja, meseca matematike</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2017/05/ASUS-Strix-X370-F-Gaming-585x390.jpg');" href="http://www.personalmag.rs/hardware/asus-najavljuje-osvezenu-ponudu-rog-gejmerskih-laptopova/" title="ASUS najavljuje osveženu ponudu ROG gejmerskih laptopova"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/hardware/asus-najavljuje-osvezenu-ponudu-rog-gejmerskih-laptopova/" rel="bookmark" title="ASUS najavljuje osveženu ponudu ROG gejmerskih laptopova">ASUS najavljuje osveženu ponudu ROG gejmerskih laptopova</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2014/01/amazing-spider-man-2-the-game.jpg');" href="http://www.personalmag.rs/relax/video-igre-2/playstation-pripremio-veliku-prolecnu-rasprodaju-ekskluzivnih-igara/" title="PlayStation pripremio veliku prolećnu rasprodaju ekskluzivnih igara"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/relax/video-igre-2/playstation-pripremio-veliku-prolecnu-rasprodaju-ekskluzivnih-igara/" rel="bookmark" title="PlayStation pripremio veliku prolećnu rasprodaju ekskluzivnih igara">PlayStation pripremio veliku prolećnu rasprodaju ekskluzivnih igara</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/adata-2-585x390.jpg');" href="http://www.personalmag.rs/hardware/adata-predstavlja-elegantni-usb-fles-disk-uv350/" title="ADATA predstavlja elegantni USB fleš disk UV350"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/hardware/adata-predstavlja-elegantni-usb-fles-disk-uv350/" rel="bookmark" title="ADATA predstavlja elegantni USB fleš disk UV350">ADATA predstavlja elegantni USB fleš disk UV350</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/coolpix-w150-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/vodootporan-i-spreman-za-igru-upoznajte-novi-nikon-coolpix-w150/" title="Vodootporan i spreman za igru: upoznajte novi Nikon Coolpix W150"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/hardware/foto-hardware/vodootporan-i-spreman-za-igru-upoznajte-novi-nikon-coolpix-w150/" rel="bookmark" title="Vodootporan i spreman za igru: upoznajte novi Nikon Coolpix W150">Vodootporan i spreman za igru: upoznajte novi Nikon Coolpix W150</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/learning-585x390.jpg');" href="http://www.personalmag.rs/internet/preduzeca-izlozena-opasnostima-zbog-digitalnog-nereda-a-frizideri-zaposlenih-bi-mogli-da-objasne-zasto/" title="Preduzeća izložena opasnostima zbog digitalnog nereda – a frižideri zaposlenih bi mogli da objasne zašto"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/internet/preduzeca-izlozena-opasnostima-zbog-digitalnog-nereda-a-frizideri-zaposlenih-bi-mogli-da-objasne-zasto/" rel="bookmark" title="Preduzeća izložena opasnostima zbog digitalnog nereda – a frižideri zaposlenih bi mogli da objasne zašto">Preduzeća izložena opasnostima zbog digitalnog nereda – a frižideri zaposlenih bi mogli da objasne zašto</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/Canon-EOS-250D-585x390.jpg');" href="http://www.personalmag.rs/hardware/foto-hardware/canon-16-godinu-zaredom-globalni-lider-na-trzistu-fotoaparata-sa-izmenjivim-objektivima/" title="Canon 16. godinu zaredom globalni lider na tržištu fotoaparata sa izmenjivim objektivima"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/hardware/foto-hardware/canon-16-godinu-zaredom-globalni-lider-na-trzistu-fotoaparata-sa-izmenjivim-objektivima/" rel="bookmark" title="Canon 16. godinu zaredom globalni lider na tržištu fotoaparata sa izmenjivim objektivima">Canon 16. godinu zaredom globalni lider na tržištu fotoaparata sa izmenjivim objektivima</a></h4></div></div></li><li class="penci-feed"><div class="side-item"><div class="side-image"> <a class="penci-image-holder small-fix-size" rel="bookmark" style="background-image: url('http://www.personalmag.rs/wp-content/uploads/2019/04/sony-585x390.jpg');" href="http://www.personalmag.rs/tehno-nauka/korak-u-buducnost-robotike-i-vestacke-inteligencije-na-nedelji-dizajna-u-milanu/" title="Korak u budućnost robotike i veštačke inteligencije na Nedelji dizajna u Milanu"> </a></div><div class="side-item-text"><h4><a href="http://www.personalmag.rs/tehno-nauka/korak-u-buducnost-robotike-i-vestacke-inteligencije-na-nedelji-dizajna-u-milanu/" rel="bookmark" title="Korak u budućnost robotike i veštačke inteligencije na Nedelji dizajna u Milanu">Korak u budućnost robotike i veštačke inteligencije na Nedelji dizajna u Milanu</a></h4></div></div></li></ul></aside><aside id="text-3" class="widget widget_text"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Iskoristite priliku!</span></h4><div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><noscript><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%" /></a></div></aside><aside id="recent-comments-3" class="widget widget_recent_comments"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Komentari</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Mane</span> on <a href="http://www.personalmag.rs/software/besplatna-e-knjiga-za-autocad-2014/#comment-126295">Besplatna e-knjiga za AutoCAD 2014</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://servis-racunara.atwebpages.com/' rel='external nofollow' class='url'>Vlatko</a></span> on <a href="http://www.personalmag.rs/software/kaspersky-lab-na-vrhu-top3-metrike-u-godisnjoj-proceni-za-2018-godinu/#comment-126219">Kaspersky Lab na vrhu TOP3 metrike u godišnjoj proceni za 2018. godinu</a></li><li class="recentcomments"><span class="comment-author-link">Marija Bubanja</span> on <a href="http://www.personalmag.rs/it/besplatna-e-knjiga-za-autodesk-revit-architecture-2014/#comment-124027">Besplatna e-knjiga za Autodesk Revit Architecture 2014</a></li><li class="recentcomments"><span class="comment-author-link">Sandra</span> on <a href="http://www.personalmag.rs/software/besplatna-e-knjiga-za-autocad-2014/#comment-122306">Besplatna e-knjiga za AutoCAD 2014</a></li><li class="recentcomments"><span class="comment-author-link">Zeljka Dzudzelija</span> on <a href="http://www.personalmag.rs/it/besplatna-e-knjiga-za-autodesk-revit-architecture-2014/#comment-120084">Besplatna e-knjiga za Autodesk Revit Architecture 2014</a></li></ul></aside><aside id="linkcat-2" class="widget widget_links"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Blogroll</span></h4><ul class='xoxo blogroll'><li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a> Blog o Android telefonima i aplikacijama</li><li><a href="http://www.cri.rs/" rel="friend" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a> CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li><li><a href="http://www.motorblog.rs">MOTOR blog</a></li><li><a href="http://www.svakodnevica.info">Svakodnevica blog</a></li></ul></aside><aside id="rssimages-2" class="widget widget_rssimages"><h4 class="widget-title penci-border-arrow"><span class="inner-arrow">Najnovije s bloga!</span></h4><div class="row rss_image"><div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/M5ddz668CBw/Rapoo-7800P-2-300x200.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="Review: Rapoo 7800P – laserski bežični miš"> <noscript><img src="http://feedproxy.google.com/~r/co/RtXf/~5/M5ddz668CBw/Rapoo-7800P-2-300x200.jpg" alt="Review: Rapoo 7800P – laserski bežični miš"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://feedproxy.google.com/~r/co/RtXf/~5/M5ddz668CBw/Rapoo-7800P-2-300x200.jpg" alt="Review: Rapoo 7800P – laserski bežični miš"> </a><div class="caption"><h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/rS-ribI6DVk/" target="_blank" title="Review: Rapoo 7800P – laserski bežični miš">Review: Rapoo 7800P – laserski bežični miš</a></h3></div></div><div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/DBoid3s3gRE/domeni-300x300.png" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="“Internet domen, žig i alternetivno rešavanje sporova”"> <noscript><img src="http://feedproxy.google.com/~r/co/RtXf/~5/DBoid3s3gRE/domeni-300x300.png" alt="“Internet domen, žig i alternetivno rešavanje sporova”"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://feedproxy.google.com/~r/co/RtXf/~5/DBoid3s3gRE/domeni-300x300.png" alt="“Internet domen, žig i alternetivno rešavanje sporova”"> </a><div class="caption"><h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/nLGTl_nUhEQ/" target="_blank" title="“Internet domen, žig i alternetivno rešavanje sporova”">“Internet domen, žig i alternetivno rešavanje sporova”</a></h3></div></div><div class="col-xs-12"> <a href="http://feedproxy.google.com/~r/co/RtXf/~5/OwXJv6Tx_H4/bt-music-300x193.jpg" class="thumbnail gallery" data-lightbox="feed-gallery" data-title="BT Music – Bluetooth Audio Transmiter za TV za slušanje TV programa bežičnim slušalicama"> <noscript><img src="http://feedproxy.google.com/~r/co/RtXf/~5/OwXJv6Tx_H4/bt-music-300x193.jpg" alt="BT Music – Bluetooth Audio Transmiter za TV za slušanje TV programa bežičnim slušalicama"></noscript><img class="lazyload" src='data:image/svg+xml,%3Csvg%20xmlns=%22http://www.w3.org/2000/svg%22%20viewBox=%220%200%20%20%22%3E%3C/svg%3E' data-src="http://feedproxy.google.com/~r/co/RtXf/~5/OwXJv6Tx_H4/bt-music-300x193.jpg" alt="BT Music – Bluetooth Audio Transmiter za TV za slušanje TV programa bežičnim slušalicama"> </a><div class="caption"><h3><a href="http://feedproxy.google.com/~r/co/RtXf/~3/OHlJr9KJrGc/" target="_blank" title="BT Music – Bluetooth Audio Transmiter za TV za slušanje TV programa bežičnim slušalicama">BT Music – Bluetooth Audio Transmiter za TV za slušanje TV programa bežičnim slušalicama</a></h3></div></div></div></aside></div></div></div><div class="clear-footer"></div><div id="penci-end-sidebar-sticky"></div><footer id="footer-section"><div class="container"><div class="footer-socials-section"><ul class="footer-socials"><li><a href="https://www.facebook.com/personalmag/" target="_blank"><i class="fa fa-facebook"></i><span>Facebook</span></a></li><li><a href="https://twitter.com/personalmag" target="_blank"><i class="fa fa-twitter"></i><span>Twitter</span></a></li><li><a href="https://plus.google.com/u/0/b/106391211958659979349/+PersonalmagRs" target="_blank"><i class="fa fa-google-plus"></i><span>Google +</span></a></li></ul></div><div class="footer-logo-copyright footer-not-logo"><div class="go-to-top-parent"><a href="#" class="go-to-top"><span><i class="fa fa-angle-up"></i><br>Back To Top</span></a></div></div></div></footer></div><div id="fb-root"></div><style>.lazyload,.lazyloading{opacity:0;}
.lazyloaded{opacity:1;transition:opacity 300ms;}</style><noscript><style>.lazyload{display:none;}</style></noscript> <script>var ajax_var={"url":"http:\/\/www.personalmag.rs\/wp-admin\/admin-ajax.php","nonce":"2350bed967"};</script>
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};
googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){
googletag.defineSlot('/1023229/970px', [970, 90], 'div-gpt-ad-1526458492782-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});</script>
<script data-cfasync="false" id="ao_optimized_gfonts_config">WebFontConfig={google:{families:["Roboto Slab:100,300,regular,700"] },classes:false, events:false, timeout:1500};</script>
<!--[if lt IE 9]><script src="//www.personalmag.rs/wp-content/cache/wpfc-minified/92acf0972f44aafbf7cd59047c8b4253/ad7n.js"></script><![endif]-->
<script type="text/javascript" src="//www.personalmag.rs/wp-content/cache/wpfc-minified/eaa088aad45e8a251479218b0baa923b/1xija.js"></script>
<script data-cfasync="false" id="ao_optimized_gfonts_webfontloader">(function(){var wf=document.createElement('script');wf.src='https://ajax.googleapis.com/ajax/libs/webfont/1/webfont.js';wf.type='text/javascript';wf.async='true';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(wf, s);})();</script>
<script>googletag.cmd.push(function(){ googletag.display('div-gpt-ad-1526458492782-0'); });</script>
<script data-noptimize="1">window.lazySizesConfig=window.lazySizesConfig||{};window.lazySizesConfig.loadMode=1;</script>
<script async data-noptimize="1" src='//www.personalmag.rs/wp-content/cache/wpfc-minified/de7eb286c4866b13419b182b30e47c65/1xisn.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
</body></html>