<!DOCTYPE html> <!--[if IE 7]><html lang="en" xml:lang="en" ><![endif]--> <!--[if IE 8]><html class="ie ie8" lang="en" xml:lang="en"><![endif]--> <!--[if !(IE 7) | !(IE 8)  ]><!--><html lang="en" xml:lang="en"> <!--<![endif]--><head><meta http-equiv="content-language" content="en-US"><meta name="msvalidate.01" content="63A6C3928CBD91CD53D984191C7E120A"/><meta charset="UTF-8"/><meta name="viewport" content="width=device-width"/><link rel="icon" type="image/png" href="http://www.personalmag.rs/favicon.ico"><link type="text/css" media="all" href="http://www.personalmag.rs/wp-content/cache/autoptimize/css/autoptimize_5513caf2e05b7fb0125bdac801dc4c51.css" rel="stylesheet"/><title>CPN predavanje dobitnice ERC granta u Parobrodu</title><link rel="profile" href="http://gmpg.org/xfn/11"/><link rel="pingback" href="http://www.personalmag.rs"/> <!--[if lt IE 9]> <script src="http://www.personalmag.rs/wp-content/themes/twentytwelve/js/html5.js" async type="text/javascript"></script> <![endif]--><link rel="author" href="https://plus.google.com/+GoranAni%C4%8Di%C4%87/posts"/><meta name="description" content="Centar za promociju nauke organizuje predavanje dr Magdalene Đorđević, koja je osvojila je ERC grant u vrednosti od oko 1,4 miliona evra za istraživanje"/><meta name="keywords" content="cpn"/><link rel="canonical" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com'/><link rel='dns-prefetch' href='//s.w.org'/><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/"/><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Comments Feed" href="http://www.personalmag.rs/comments/feed/"/><link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; CPN predavanje dobitnice ERC granta u Parobrodu Comments Feed" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/feed/"/> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);</script> <style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important;}</style><link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all'/><link rel='https://api.w.org/' href='http://www.personalmag.rs/wp-json/'/><link rel='prev' title='ADATA predstavlja NAND SSD Ultimate SU900 3D MLC' href='http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/'/><meta name="generator" content="WordPress 4.7"/><link rel='shortlink' href='http://www.personalmag.rs/?p=56448'/><link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Ftehno-nauka%2Fcpn-predavanje-dobitnice-erc-granta-u-parobrodu%2F"/><link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Ftehno-nauka%2Fcpn-predavanje-dobitnice-erc-granta-u-parobrodu%2F&#038;format=xml"/><style type="text/css">.recentcomments a{display:inline!important;padding:0!important;margin:0!important;}</style><style type="text/css">.cpw-date{background:url(http://www.personalmag.rs/wp-content/plugins/custom-posts-widget/img/date.png) no-repeat scroll 0 0 transparent;}.cpw-comments{background:url(http://www.personalmag.rs/wp-content/plugins/custom-posts-widget/img/comments.png) no-repeat scroll 0 0 transparent;}</style><link rel="amphtml" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/amp/"/><meta name="google-site-verification" content="Bn98ZNfPLjkhP2XzWTzs_lhwbyAnxLU1dnXBDZBMvaY"/> <script type='text/javascript'>var googletag = googletag || {};

googletag.cmd = googletag.cmd || [];

(function() {

var gads = document.createElement('script');

gads.async = true;

gads.type = 'text/javascript';

var useSSL = 'https:' == document.location.protocol;

gads.src = (useSSL ? 'https:' : 'http:') + 

'//www.googletagservices.com/tag/js/gpt.js';

var node = document.getElementsByTagName('script')[0];

node.parentNode.insertBefore(gads, node);

})();</script> <script type='text/javascript'>googletag.cmd.push(function() {

googletag.defineSlot('/1023229/Terme300x250px', [300, 250], 'div-gpt-ad-1426345626688-0').addService(googletag.pubads());

googletag.enableServices();

});</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-114543-37', 'auto');
  ga('send', 'pageview');</script> <style>.main-navigation li a{font-size:18px;font-weight:bold;}</style> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-1229899208859219",
    enable_page_level_ads: true
  });</script> <style>@import 'https://fonts.googleapis.com/css?family=Lalezar&subset=latin-ext';</style> <script type="text/javascript" src="http://www.personalmag.rs/wp-content/cache/autoptimize/js/autoptimize_fc61d86be55c322574ca234f50d44dd1.js"></script></head><body class="post-template-default single single-post postid-56448 single-format-standard"><div id="page" class="hfeed site"><header id="masthead" class="site-header" role="banner"><div id="google-linkads-1" style=" margin:0px 0px 5px 0px; padding:7px 0px 5px 0px; border-top:#ededed 1px solid;border-bottom:#ededed 1px solid;"> <script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>ad = document.getElementById('google-linkads-1');    
      
    var adWidth = (typeof ad.getBoundingClientRect === 'function') ? 
    ad.getBoundingClientRect().width : ad.offsetWidth;    
      

    google_ad_client = "ca-pub-1229899208859219";
     
   
    if ( adWidth >= 728 )      google_ad_param = ["728", "15", "8290431682"];
    else if ( adWidth >= 468 ) google_ad_param = ["468", "15", "2243898089"];
    else if ( adWidth >= 200 ) google_ad_param = ["200", "90", "3720631280"];
    else if ( adWidth >= 180 ) google_ad_param = ["180", "90", "5197364486"];
    else if ( adWidth >= 160 ) google_ad_param = ["160", "90", "6674097686"];
    else                       google_ad_param = ["120", "90", "8150830888"];
 
    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;'
    + 'width:' + google_ad_param[0] + 'px;'
    + 'height:' + google_ad_param[1] + 'px'
    + '" data-ad-client="' + google_ad_client
    + '" data-ad-slot="' + google_ad_param[2]
    + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});</script> </div><p class="site-title"><a href="http://www.personalmag.rs/" title="Personal magazin" rel="home"> Personal magazin </a></p><h2 class="site-description"> Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</h2><nav id="site-navigation" class="main-navigation" role="navigation"><h3 class="menu-toggle"> Menu</h3> <a class="assistive-text" href="#content" title="Skip to content"> Skip to content </a><div class="menu-glavni-container"><ul id="menu-glavni" class="nav-menu"><li id="menu-item-53117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-53117"><a href="http://www.personalmag.rs/">Start</a></li><li id="menu-item-52098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-52098"><a href="http://www.personalmag.rs/blog/">Blog</a></li><li id="menu-item-52092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52092"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li><li id="menu-item-52094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52094"><a href="http://www.personalmag.rs/category/mobile/">Mobile</a></li><li id="menu-item-52095" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52095"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li><li id="menu-item-52096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52096"><a href="http://www.personalmag.rs/category/software/">Software</a></li><li id="menu-item-52093" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52093"><a href="http://www.personalmag.rs/category/it/">IT</a></li><li id="menu-item-52097" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52097"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li><li id="menu-item-52322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52322"><a href="http://www.personalmag.rs/arhiva-magazina/">Arhiva</a></li></ul></div></nav></header><div id="main" class="wrapper"><div id="primary" class="site-content"><div id="content" role="main"><article id="post-56448" class="post-56448 post type-post status-publish format-standard has-post-thumbnail hentry category-tehno-nauka tag-cpn"><header class="entry-header"> <a href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/" rel="bookmark" title="Permanent Link to CPN predavanje dobitnice ERC granta u Parobrodu"> <img width="450" height="300" src="http://www.personalmag.rs/wp-content/uploads/2013/07/cpn.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Centar za promociju nauke" srcset="http://www.personalmag.rs/wp-content/uploads/2013/07/cpn.jpg 450w, http://www.personalmag.rs/wp-content/uploads/2013/07/cpn-150x100.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2013/07/cpn-300x200.jpg 300w" sizes="(max-width: 450px) 100vw, 450px"/> </a><div id="entry-cat"> <a href="http://www.personalmag.rs/category/tehno-nauka/" rel="category tag">Tehno - Nauka</a></div><h1 class="post-title entry-title"> CPN predavanje dobitnice ERC granta u Parobrodu</h1><div> <strong> <time datetime="2016-12-20" class="post-date date updated"> Dec 20, 2016 </time> </strong></div><div style="display: block; float: right; height: 280px; width: 336px; padding: 0px; margin:0px 0px 20px 20px;"> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="5057763684"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></header><div class="entry-content"><p>Centar za promociju nauke organizuje predavanje dr Magdalene Đorđević, koja je osvojila je ERC grant u vrednosti od oko 1,4 miliona evra za istraživanje fundamentalnih osobina materije, u Parobrodu, u utorak, 20. decembra, u 15 časova</p><p>Dobitnica ERC granta, dr Magdalena Đorđević, koja je prethodnih dana izazvala ogromnu pažnju javnosti svojim velikim uspehom, održaće naučnopopularno predavanje „Kako su kvarkovi stigli u Srbiju?“ Predavanje otvoreno za sve zainteresovane organizuje Centar za promociju nauke u Ustanovi kulture Parobrod, u utorak, 20. decembra, u 15 časova.</p><p>Dr Magdalena Đorđević sa Instituta za fiziku u Beogradu načinila je istorijski uspeh i osvojila prestižni evropski grant u vrednosti od 1.356.000 evra za istraživanja kvark-gluonske plazme, a na predavanju u Parobrodu će posetiocima približiti temu svog značajnog istraživanja.</p><p>Sa svojim timom, dr Đorđević proučava novo stanje materije – kvark-gluonsku plazmu, čije je postojanje dokazano tek pre desetak godina u eksperimentima na akceleratoru u Brukhejvenu u SAD i Velikom sudaraču hadrona u CERN-u kod Ženeve.</p><p>Ovo je drugi grant Evropskog istraživačkog saveta (ERC) koji stiže u Srbiju. ERC grantovi su dostupni srpskim istraživačima, jer je Srbija članica evropskog okvirnog programa za finansiranje nauke – Horizont 2020.</p><p>Doktorka Đorđević je diplomirala na Fizičkom fakultetu u Beogradu. Nakon toga, doktorirala je na Kolumbija Univerzitetu u Njujorku, a svoja istraživanja u oblasti nuklearne fizike nastavila je u Ohaju. Međutim, uprkos brojnim priznanjima i uspešnoj karijeri u Americi, odazvala se na poziv Instituta za fiziku, i pre šest godina vratila u Srbiju.</p><p>Ulaz na CPN predavanje je besplatan.</p><div style=" margin: 0px auto; text-align:center;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle"style="display:inline-block;width:336px;height:280px"data-ad-client="ca-pub-1229899208859219"data-ad-slot="3513146483"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><div  id="google-linkads-1" style=" margin:5px 0px 5px 0px; padding:7px 0px 5px 0px; border-top:#ededed 1px solid;border-bottom:#ededed 1px solid;"> <script async src="http://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>ad = document.getElementById('google-linkads-1');    
      
    var adWidth = (typeof ad.getBoundingClientRect === 'function') ? 
    ad.getBoundingClientRect().width : ad.offsetWidth;    
      

    google_ad_client = "ca-pub-1229899208859219";
     
   
    if ( adWidth >= 728 )      google_ad_param = ["728", "15", "8290431682"];
    else if ( adWidth >= 468 ) google_ad_param = ["468", "15", "2243898089"];
    else if ( adWidth >= 200 ) google_ad_param = ["200", "90", "3720631280"];
    else if ( adWidth >= 180 ) google_ad_param = ["180", "90", "5197364486"];
    else if ( adWidth >= 160 ) google_ad_param = ["160", "90", "6674097686"];
    else                       google_ad_param = ["120", "90", "8150830888"];
 
    document.write (
    '<ins class="adsbygoogle" style="display:inline-block;'
    + 'width:' + google_ad_param[0] + 'px;'
    + 'height:' + google_ad_param[1] + 'px'
    + '" data-ad-client="' + google_ad_client
    + '" data-ad-slot="' + google_ad_param[2]
    + '"></ins>'
    );
    (adsbygoogle = window.adsbygoogle || []).push({});</script> </div><div style="width: 100%; margin: 0px auto; padding-top:50px;"> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="8330629288"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><footer class="entry-meta"> This entry was posted in <a href="http://www.personalmag.rs/category/tehno-nauka/" rel="category tag">Tehno - Nauka</a> and tagged <a href="http://www.personalmag.rs/tag/cpn/" rel="tag">CPN</a> on <a href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/" title="15:55" rel="bookmark"><time class="entry-date" datetime="2016-12-20T15:55:40+00:00">Dec 20, 2016</time></a><span class="vcard author"> by <span class="fn"><span class="author vcard"><a class="url fn n" href="http://www.personalmag.rs/author/goran/" title="View all posts by Redakcija" rel="author">Redakcija</a></span></span></span>. <a href="https://plus.google.com/+GoranAnicic/?rel=author">Google</a> profile</footer></article><nav class="nav-single"><h3 class="assistive-text"> Post navigation</h3> <span class="nav-previous"> <a href="http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/" rel="prev"><span class="meta-nav">&larr;</span> ADATA predstavlja NAND SSD Ultimate SU900 3D MLC</a> </span> <span class="nav-next"> </span></nav><div style=" clear:both; margin-top:14px;"></div><div style="margin-right: auto; margin-left: auto; width: 100%;text-align: center; padding-top:20px; border-top:1px #CCCCCC solid;padding-bottom:20px; border-bottom:1px #CCCCCC solid; "></div><div id="comments" class="comments-area"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/?utm_source=feedburner&amp;utm_medium=feed&amp;utm_campaign=Feed%3A+PersonalMagazin+%28Personal+magazin%29#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="http://www.personalmag.rs/glavni?redirect_to=http%3A%2F%2Fwww.personalmag.rs%2Ftehno-nauka%2Fcpn-predavanje-dobitnice-erc-granta-u-parobrodu%2F">logged in</a> to post a comment.</p></div></div></div></div><div id="secondary" class="widget-area" role="complementary"><aside id="text-5" class="widget widget_text"><div class="textwidget"><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="9627564087"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div></aside><aside id="search-3" class="widget widget_search"><h3 class="widget-title">Pretraga sajta</h3><form role="search" method="get" id="searchform" class="searchform" action="http://www.personalmag.rs/"><div> <label class="screen-reader-text" for="s">Search for:</label> <input type="text" value="" name="s" id="s" /> <input type="submit" id="searchsubmit" value="Search" /></div></form></aside><aside id="custom-posts-2" class="widget custom-posts"><h3 class="widget-title">Najnovije IT vesti!</h3><ul class='cpw template-block'><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2013/07/cpn-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/">CPN predavanje dobitnice ERC granta u Parobrodu</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/tehno-nauka/" title="View all posts in Tehno - Nauka">Tehno - Nauka</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/tehno-nauka/cpn-predavanje-dobitnice-erc-granta-u-parobrodu/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2016/12/ADATA-SSD-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/">ADATA predstavlja NAND SSD Ultimate SU900 3D MLC</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/hardware/" title="View all posts in Hardware">Hardware</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/hardware/adata-predstavlja-nand-ssd-ultimate-su900-3d-mlc/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/hardware/kompanija-sony-prvih-dvadeset-godina-u-srbiji/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2015/09/sony-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/hardware/kompanija-sony-prvih-dvadeset-godina-u-srbiji/">Kompanija Sony – prvih dvadeset godina u Srbiji</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/hardware/kompanija-sony-prvih-dvadeset-godina-u-srbiji/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/hardware/" title="View all posts in Hardware">Hardware</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/hardware/kompanija-sony-prvih-dvadeset-godina-u-srbiji/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/hardware/novi-lg-laserski-projektor-za-sve-ljubitelje-kucnog-bioskopa/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2016/12/LG-projektor-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/hardware/novi-lg-laserski-projektor-za-sve-ljubitelje-kucnog-bioskopa/">Novi LG laserski projektor za sve ljubitelje kućnog bioskopa</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/hardware/novi-lg-laserski-projektor-za-sve-ljubitelje-kucnog-bioskopa/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/hardware/" title="View all posts in Hardware">Hardware</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/hardware/novi-lg-laserski-projektor-za-sve-ljubitelje-kucnog-bioskopa/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/it/it-events/odrzan-tech-4-good-dan-microsoft-pouzdan-partner-civilnom-sektoru/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2016/12/microsoft-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/it/it-events/odrzan-tech-4-good-dan-microsoft-pouzdan-partner-civilnom-sektoru/">Održan Tech 4 good dan - Microsoft pouzdan partner civilnom sektoru</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/it/it-events/odrzan-tech-4-good-dan-microsoft-pouzdan-partner-civilnom-sektoru/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/it/it-events/" title="View all posts in Događaji">Događaji</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/it/it-events/odrzan-tech-4-good-dan-microsoft-pouzdan-partner-civilnom-sektoru/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/it/vlasnici-moto-telefona-dobijaju-nadogradnju-na-android-7-0-nougat-operativni-sistem/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2016/12/Android-Nougat-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/it/vlasnici-moto-telefona-dobijaju-nadogradnju-na-android-7-0-nougat-operativni-sistem/">Vlasnici Moto telefona dobijaju nadogradnju na Android 7.0 Nougat operativni sistem</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/it/vlasnici-moto-telefona-dobijaju-nadogradnju-na-android-7-0-nougat-operativni-sistem/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/it/" title="View all posts in IT">IT</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/it/vlasnici-moto-telefona-dobijaju-nadogradnju-na-android-7-0-nougat-operativni-sistem/#respond">0</a></div ></div><div class="clear"></div></li><li style="min-height: 205px"><div class="cpw-post-thumbnail" style="height:200px; width:300px;" /><a  href='http://www.personalmag.rs/internet/kaspersky-lab-pronasla-nacin-za-otkljucavanje-fajlova-inficiranih-cryptxxx-ransomware-om/'><img class='cpw-thumbnail' src='http://www.personalmag.rs/wp-content/uploads/2016/10/ransomware-300x200.jpg' alt='img' /></a></div><div class='cpw-post-info'><a  class="cpw-title" href="http://www.personalmag.rs/internet/kaspersky-lab-pronasla-nacin-za-otkljucavanje-fajlova-inficiranih-cryptxxx-ransomware-om/">Kaspersky Lab pronašla način za otključavanje fajlova inficiranih CryptXXX ransomware-om</a><div class="cp-details"><a  class="cpw-date" href="http://www.personalmag.rs/internet/kaspersky-lab-pronasla-nacin-za-otkljucavanje-fajlova-inficiranih-cryptxxx-ransomware-om/">20.12.2016</a><span class="cpw-category"><a href="http://www.personalmag.rs/category/internet/" title="View all posts in Internet">Internet</a></span><a  class="cpw-comments" href="http://www.personalmag.rs/internet/kaspersky-lab-pronasla-nacin-za-otkljucavanje-fajlova-inficiranih-cryptxxx-ransomware-om/#respond">0</a></div ></div><div class="clear"></div></li></ul></aside><aside id="text-6" class="widget widget_text"><div class="textwidget"><div style="   margin: 0 auto; text-align:center;
width:300px; background-color: #ffffff;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:inline-block;width:180px;height:90px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="5197364486"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script> </div><br /> <script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>  <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="8330629288"
data-ad-format="autorelaxed"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></aside><aside id="text-4" class="widget widget_text"><div class="textwidget"><div id='div-gpt-ad-1426345626688-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function() { googletag.display('div-gpt-ad-1426345626688-0'); });</script> </div></div></aside><aside id="text-3" class="widget widget_text"><h3 class="widget-title">Iskoristite priliku!</h3><div class="textwidget"> <a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="https://farm6.staticflickr.com/5590/14816312136_d91ca43a57_o.jpg" border="0"/></a></div></aside><aside id="linkcat-2" class="widget widget_links"><h3 class="widget-title">Blogroll</h3><ul class='xoxo blogroll'><li><a href="http://www.androidrevija.com" title="Blog o Android telefonima i aplikacijama">Android Revija</a> Blog o Android telefonima i aplikacijama</li><li><a href="http://www.cri.rs/" title="CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga." target="_blank">CRI &#8211; RS. domeni</a> CRI je Internet provajder okrenut klijentima koji u prvi plan stavljaju kvalitet osnovnog servisa i pratećih usluga.</li><li><a href="http://www.motorblog.rs">MOTOR blog</a></li><li><a href="http://www.saabplanet.com" title="Blog about Saab Cars">Saab Planet</a> Blog about Saab Cars</li><li><a href="http://www.personalmag.rs/blog/">Svakodnevnica blog</a></li></ul></aside></div></div><footer id="colophon" role="contentinfo"><div class="site-info"><a href="http://www.personalmag.rs">personalmag.rs</a></div></footer></div><div id="lessbuttons_holder"></div><script async src="https://lessbuttons.com/script.js?position=bottom&onmobile=bottom&facebook=1&twitter=1&googleplus=1&linkedin=1&pinterest=1&vkontakte=1&odnoklassniki=1&tumblr=1&stumbleupon=1&digg=1&delicious=1&zindex=100501"></script> <script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script> </body></html>
<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 1827/2031 objects using disk
Page Caching using disk: enhanced (Requested URI contains query)
Database Caching 2/61 queries in 0.160 seconds using disk

 Served from: www.personalmag.rs @ 2016-12-23 11:35:31 by W3 Total Cache -->