<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz</title>
<!-- All in One SEO Pack 3.3.5 by Michael Torbert of Semper Fi Web Design[259,364] -->
<meta name="description"  content="XPG, brend proizvoda visokih performansi za gejmere, profesionalce u e-sportovima i tehnološke entuzijaste, sa zadovoljstvom objavljuje da je proširio svoj" />
<meta name="keywords"  content="ddr4,gigabyte,xpg,hardware" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.personalmag.rs/#organization","url":"http://www.personalmag.rs/","name":"Personal magazin","sameAs":[]},{"@type":"WebSite","@id":"http://www.personalmag.rs/#website","url":"http://www.personalmag.rs/","name":"Personal magazin","publisher":{"@id":"http://www.personalmag.rs/#organization"}},{"@type":"WebPage","@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#webpage","url":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/","inLanguage":"en-US","name":"XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz","isPartOf":{"@id":"http://www.personalmag.rs/#website"},"image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#primaryimage","url":"http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg","width":800,"height":560},"primaryImageOfPage":{"@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#primaryimage"},"datePublished":"2020-06-17T11:43:44+02:00","dateModified":"2020-06-17T11:43:44+02:00"},{"@type":"Article","@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#article","isPartOf":{"@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#webpage"},"author":{"@id":"http://www.personalmag.rs/author/goran/#author"},"headline":"XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz","datePublished":"2020-06-17T11:43:44+02:00","dateModified":"2020-06-17T11:43:44+02:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#webpage"},"publisher":{"@id":"http://www.personalmag.rs/#organization"},"articleSection":"Hardware, DDR4, Gigabyte, XPG","image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/xpg-gigabyte-intel-z490/#primaryimage","url":"http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg","width":800,"height":560}},{"@type":"Person","@id":"http://www.personalmag.rs/author/goran/#author","name":"Redakcija","sameAs":[],"image":{"@type":"ImageObject","@id":"http://www.personalmag.rs/#personlogo","url":"http://2.gravatar.com/avatar/54b1f52ad82d2ab9c7cc4744cf7211d2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redakcija"}}]}</script>
<link rel="canonical" href="http://www.personalmag.rs/xpg-gigabyte-intel-z490/" />
<!-- All in One SEO Pack -->
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="http://www.personalmag.rs/feed/" />
<!-- <link rel='stylesheet' id='wp-block-library-css'  href='http://www.personalmag.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='font-awesome-v5-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='slick-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/assets/slick/css/slick.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='covernews-style-css'  href='http://www.personalmag.rs/wp-content/themes/1covernews/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/78463q7r/hcht2.css" media="all"/>
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/jnf9onq4/hcht2.js' type="text/javascript"></script>
<!-- <script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery.js'></script> -->
<!-- <script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js'></script> -->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.personalmag.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.personalmag.rs/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Dell pokreće akciju podrške školama i učenicima zajedno sa malim i srednjim preduzećima' href='http://www.personalmag.rs/dell-akcija-donacija/' />
<link rel='next' title='HONOR 9A i HONOR CHOICE bežične slušalice' href='http://www.personalmag.rs/honor-9a/' />
<meta name="generator" content="WordPress 5.4.2" />
<link rel='shortlink' href='http://www.personalmag.rs/?p=60800' />
<link rel="alternate" type="application/json+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fxpg-gigabyte-intel-z490%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.personalmag.rs/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.personalmag.rs%2Fxpg-gigabyte-intel-z490%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114543-37');
</script>        <style type="text/css">
.site-title a,
.site-header .site-branding .site-title a:visited,
.site-header .site-branding .site-title a:hover,
.site-description {
color: #000000;
}
.site-branding .site-title {
font-size: 48px;
}
@media only screen and (max-width: 640px) {
.header-layout-3 .site-header .site-branding .site-title,
.site-branding .site-title {
font-size: 60px;
}
}   
@media only screen and (max-width: 375px) {
.header-layout-3 .site-header .site-branding .site-title,
.site-branding .site-title {
font-size: 50px;
}
}
</style>
<link rel="icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />
<!-- START - Open Graph and Twitter Card Tags 3.0.0 -->
<!-- Facebook Open Graph -->
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Personal magazin"/>
<meta property="og:title" content="XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz"/>
<meta property="og:url" content="http://www.personalmag.rs/xpg-gigabyte-intel-z490/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="XPG, brend proizvoda visokih performansi za gejmere, profesionalce u e-sportovima i tehnološke entuzijaste, sa zadovoljstvom objavljuje da je proširio svoj program testiranja DDR4 memorije za overklokovanje novom saradnjom sa vodećim proizvođačem matičnih ploča, kompanijom GIGABYTE.
Čipset Intel Z4"/>
<meta property="og:image" content="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg"/>
<meta property="og:image:url" content="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg"/>
<meta property="article:published_time" content="2020-06-17T13:43:44+02:00"/>
<meta property="article:modified_time" content="2020-06-17T13:43:44+02:00" />
<meta property="og:updated_time" content="2020-06-17T13:43:44+02:00" />
<meta property="article:section" content="Hardware"/>
<!-- Google+ / Schema.org -->
<meta itemprop="name" content="XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz"/>
<meta itemprop="headline" content="XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz"/>
<meta itemprop="description" content="XPG, brend proizvoda visokih performansi za gejmere, profesionalce u e-sportovima i tehnološke entuzijaste, sa zadovoljstvom objavljuje da je proširio svoj program testiranja DDR4 memorije za overklokovanje novom saradnjom sa vodećim proizvođačem matičnih ploča, kompanijom GIGABYTE.
Čipset Intel Z4"/>
<meta itemprop="image" content="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg"/>
<meta itemprop="datePublished" content="2020-06-17"/>
<meta itemprop="dateModified" content="2020-06-17T13:43:44+02:00" />
<meta itemprop="author" content="Redakcija"/>
<!--<meta itemprop="publisher" content="Personal magazin"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
<!-- Twitter Cards -->
<meta name="twitter:title" content="XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz"/>
<meta name="twitter:url" content="http://www.personalmag.rs/xpg-gigabyte-intel-z490/"/>
<meta name="twitter:description" content="XPG, brend proizvoda visokih performansi za gejmere, profesionalce u e-sportovima i tehnološke entuzijaste, sa zadovoljstvom objavljuje da je proširio svoj program testiranja DDR4 memorije za overklokovanje novom saradnjom sa vodećim proizvođačem matičnih ploča, kompanijom GIGABYTE.
Čipset Intel Z4"/>
<meta name="twitter:image" content="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
<!-- SEO -->
<!-- Misc. tags -->
<!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.0.0 -->
</head>
<body class="post-template-default single single-post postid-60800 single-format-standard default-content-layout align-content-left">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="header-layout-1">
<header id="masthead" class="site-header">
<div class="masthead-banner "
data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<p class="site-title font-family-1">
<a href="http://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<p class="site-title font-family-1">
<a href="http://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60625"><a href="http://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="http://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="http://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="http://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="http://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="http://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="http://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul></div>
<div class="cart-search">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="http://www.personalmag.rs/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>                                            </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="http://www.personalmag.rs/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="http://www.personalmag.rs/category/hardware/" itemprop="item"><span itemprop="name">Hardware</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="http://www.personalmag.rs/xpg-gigabyte-intel-z490/" itemprop="item"><span itemprop="name">XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz</span></a><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-60800" class="post-60800 post type-post status-publish format-standard has-post-thumbnail hentry category-hardware tag-ddr4 tag-gigabyte tag-xpg">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                </div>
<h1 class="entry-title">XPG i GIGABYTE overklokovali Intel Z490 i AMD B550 platforme na 4.800 MHz</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 17, 2020            </span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="800" height="560" src="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="" srcset="http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4.jpg 800w, http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4-300x210.jpg 300w, http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4-150x105.jpg 150w, http://www.personalmag.rs/wp-content/uploads/2020/04/XPG-SPECTRIX-D60G-DDR4-768x538.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />                </div>
</div>
</header><!-- .entry-header -->                                    
<div class="entry-content">
<style type="text/css">
@media (max-width : 800px) {
.inlineOverride
{
width:100%; 
height: 100%; 
margin:auto;
padding: 20px; 
text-align: center;
}
}
@media only screen and (min-width: 801px) {
.inlineOverride
{
width:356px; 
height:250px; 
margin:0px auto 30px auto; 
padding-left:20px; 
float:right;
}
}
</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Saab 336 -->
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>XPG, brend proizvoda visokih performansi za gejmere, profesionalce u e-sportovima i tehnološke entuzijaste, sa zadovoljstvom objavljuje da je proširio svoj program testiranja DDR4 memorije za overklokovanje novom saradnjom sa vodećim proizvođačem matičnih ploča, kompanijom GIGABYTE.</p>
<h2>Čipset Intel Z490 i DDR4 moduli</h2>
<p>Odmah nakon predstavljanja čipseta Intel Z490, XPG je započeo testirati i overklokovati svoje nove DDR4 module na najaktuelnijim platformama Z490, kao i na platformama AMD B550, kako bi osigurao da su usklađeni sa najvišim standardima performansi i stabilnosti za overklokere. Taj poduhvat nastavlja se najnovijom saradnjom sa kompanijom GIGABYTE.</p>
<h2>Modul XPG SPECTRIX D50 na 4.800 MHz</h2>
<p>XPG Overclocking Lab (XOCL) overklokovao je DDR4 memorijski modul XPG SPECTRIX D50 na 4.800 MHz na matičnoj ploči GIGABYTE Z490 AORUS XTREME WATERFORCE. Nakon ovog impresivnog rezultata, XOCL je sa sličnim rezultatima nastavio sa testiranjem drugih DDR4 modula XPG na nizu drugih matičnih ploča kompanije GIGABYTE.</p>
<p>Korišćeni XPG-ovi DDR4 moduli: SPECTRIX D50, D60G, D80, D41 i GAMMIX D30, D10.</p>
<p>Korišćene matične ploče kompanije GIGABYTE: Z490 AORUS XTREME, AORUS MASTER, AORUS ULTRA, AORUS PRO AX, AORUS ELITE AC, AORUS ELITE, VIOSON G kao i AMD B550 AORUS MASTER, AORUS PRO AC, AORUS PRO te VISION D.</p><div class="0YSnkgWY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h2>Intel Extreme Memory Profiles (XMP) 2.0 koja overklokovanje čini veoma jednostavnim</h2>
<p>Memorijski moduli SPECTRIX D60G, D50, D80, D41 kao i GAMMIX D30, D10 izrađuju se od visokokvalitetnih čipova i hladnjaka za izvrstan integritet signala, pouzdanost i stabilnost, što im produžava radni vek. Opremljeni su i tehnologijom Intel® Extreme Memory Profiles (XMP) 2.0 koja overklokovanje čini veoma jednostavnim i osigurava poboljšanu stabilnost sistema. SPECTRIX D80 ističe se i kao prvi RGB DDR4 memorijski modul na svetu opremljen hibridnim sistemom hlađenja koji koristi vazduh i tečnost. Preciznije, hladnjak je izrađen od hermetički zatvorenog dela ispunjenog tečnošću bez vodonika i aluminijumskog dela kako bi se osiguralo izvrsno hlađenje.</p>
<h2>XOCL</h2>
<p>XOCL je predan postizanju najvećih mogućih performansi na memorijama i kada je osnovan 2018. godine bio je prva ustanova tog tipa koju je osnovao neki proizvođač memorijskih modula. XOCL blisko sarađuje sa različitim partnerima u branši, uključujući GIGABYTE, kako bi osigurao da su njegovi proizvodi kompatibilni sa različitim platformama, te da mogu dostići performanse koje očekuju igrači, profesionalci u e-sportu i tehnološki entuzijasti.</p>
<p>U maju 2018. XOCL je overklokovao RGB DDR4 memorijski modul XPG SPECTRIX D80 na 5531 MHz u konfiguraciji hlađenoj tečnim azotom. U maju 2019. godine XOCL je overklokovao modul SPECTRIX D60G na frekvenciju od 5738 MT/s, što je bio novi svetski rekord.</p>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="http://www.personalmag.rs/tag/ddr4/" rel="tag">DDR4</a>, <a href="http://www.personalmag.rs/tag/gigabyte/" rel="tag">Gigabyte</a>, <a href="http://www.personalmag.rs/tag/xpg/" rel="tag">XPG</a></span>            </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="http://www.personalmag.rs/dell-akcija-donacija/" rel="prev"><span class="em-post-navigation">Previous</span> Dell pokreće akciju podrške školama i učenicima zajedno sa malim i srednjim preduzećima</a></div><div class="nav-next"><a href="http://www.personalmag.rs/lg-ves-masine/" rel="next"><span class="em-post-navigation">Next</span> LG veš mašine sa Steam +  tehnologijom besprekorno operu veš, uštede vreme, energiju, novac i trud</a></div></div>
</nav>            </div><!-- .entry-content -->
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">                    
Pročitajte i ovo!                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2017/08/LG-ves-masine.jpg">
<a href="http://www.personalmag.rs/lg-ves-masine/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/lg-ves-masine/">
LG veš mašine sa Steam +  tehnologijom besprekorno operu veš, uštede vreme, energiju, novac i trud                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2018/10/Dell-Rugged.jpg">
<a href="http://www.personalmag.rs/dell-akcija-donacija/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/dell-akcija-donacija/">
Dell pokreće akciju podrške školama i učenicima zajedno sa malim i srednjim preduzećima                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 17, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/06/SYMFONISK-polica-sa-Wi-Fi-zvucnikom-720x380.jpg">
<a href="http://www.personalmag.rs/ikea-symfonisk/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/ikea-symfonisk/">
IKEA i Sonos predstavljaju zvuk u novom svetlu                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 16, 2020            </span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main><!-- #main -->
</div><!-- #primary -->
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Iskoristite priliku!</span></h2>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
</div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="covernews_double_col_categorised_posts-8" class="widget covernews-widget covernews_double_col_categorised_posts grid-layout">                        <div class="em-title-subtitle-wrap">
<h4 class="widget-title header-after1">
<span class="header-after">
ICT novosti                            </span>
</h4>
</div>
<div class="widget-wrapper">
<div class="row">
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2017/08/LG-ves-masine.jpg"><a
href="http://www.personalmag.rs/lg-ves-masine/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/lg-ves-masine/">
LG veš mašine sa Steam +  tehnologijom besprekorno operu veš, uštede vreme, energiju, novac i trud                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Mnogi od nas uzimaju zdravo za gotovo obavljanje kućnih poslova. No, većina nas u nekom trenutku shvati da kućni poslovi i te kako oduzimaju i...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2018/08/cern.jpg"><a
href="http://www.personalmag.rs/cern-fizika-cestica/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/tehno-nauka/" alt="View all posts in Tehno - Nauka"> 
Tehno - Nauka
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/cern-fizika-cestica/">
CERN: Usvojena nova strategija razvoja fizike čestica u Evropi                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Savet Evropske organizacije za nuklearna istraživanja (CERN) – kao najviše telo ove međunarodne organizacije koje okuplja predstavnike 23 zemlje članice, među kojima je i Republika...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/06/viber-gif-creator-675x450.gif"><a
href="http://www.personalmag.rs/viber-gif-creator/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
Mobile
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/viber-gif-creator/">
Viber omogućio da kreirate sopstveni GIF                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Rakuten Viber, jedna od najvećih aplikacija na svetu za razmenu poruka i laku komunikaciju, objavila je lansiranje svog GIF kreatora, omogućivši tako korisnicima da naprave...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/03/planradar.jpg"><a
href="http://www.personalmag.rs/planradar-o-buducnost-gradevinskog-sektora-na-rebec-konferenciji/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/planradar-o-buducnost-gradevinskog-sektora-na-rebec-konferenciji/">
PlanRadar o budućnost građevinskog sektora na REBEC konferenciji                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Predstavnici kompanije PlanRadar, lidera u digitalnoj dokumentaciji i komunikaciji u građevinskoj industriji i oblasti nekretnina, će u utorak, 30. juna, učestvovati na prvom evropskom virtuelnom...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2020/06/will-marlow-675x400.gif"><a
href="http://www.personalmag.rs/will-marlow-digitalna-agencija/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/it/marketing-pr/" alt="View all posts in Marketing &amp; PR"> 
Marketing &amp; PR
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/will-marlow-digitalna-agencija/">
Digitalna agencija Will Marlow otvara filijalu u Srbiji                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Ugovor o zakupu prostora potpisan je između novoosnovane poslovne jedinice Will Marlow Agency doo, vodećeg pružaoca usluga digitalnog marketinga i kompanije Montena, vlasnika poslovne zgrade...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="http://www.personalmag.rs/wp-content/uploads/2017/09/Cloud-bezbednost.jpg"><a
href="http://www.personalmag.rs/kaspersky-hybrid-cloud-security/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="http://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="http://www.personalmag.rs/kaspersky-hybrid-cloud-security/">
Kaspersky Hybrid Cloud Security štiti alate za razvoj softvera od napada                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jun 23, 2020            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Nova generacija rešenja Kaspersky Hybrid Cloud Security sada obezbeđuje DevOps okruženja. Proizvod je ažuriran kako bi omogućio zaštitu za kontejnere i dodata je mogućnost skeniranja...</p>
</div>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div></aside><!-- #secondary -->
</div>

</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="archives-3" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span class="header-after">Arhiva</span></h2>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='http://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='http://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='http://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='http://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='http://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='http://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='http://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='http://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='http://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='http://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='http://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='http://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='http://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='http://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='http://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='http://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='http://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='http://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='http://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='http://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='http://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='http://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='http://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='http://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='http://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='http://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='http://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='http://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='http://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='http://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='http://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='http://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='http://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='http://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='http://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='http://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='http://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='http://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='http://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='http://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='http://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='http://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='http://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='http://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='http://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='http://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='http://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='http://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='http://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='http://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='http://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='http://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='http://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='http://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='http://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='http://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='http://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='http://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='http://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='http://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='http://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='http://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="tag_cloud-3" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Tags</span></h2><div class="tagcloud"><a href="http://www.personalmag.rs/tag/android/" class="tag-cloud-link tag-link-3508 tag-link-position-1" style="font-size: 15pt;" aria-label="Android (328 items)">Android</a>
<a href="http://www.personalmag.rs/tag/apple/" class="tag-cloud-link tag-link-35 tag-link-position-2" style="font-size: 20.515151515152pt;" aria-label="Apple (605 items)">Apple</a>
<a href="http://www.personalmag.rs/tag/asus/" class="tag-cloud-link tag-link-110 tag-link-position-3" style="font-size: 16.272727272727pt;" aria-label="ASUS (376 items)">ASUS</a>
<a href="http://www.personalmag.rs/tag/cisco/" class="tag-cloud-link tag-link-294 tag-link-position-4" style="font-size: 12.666666666667pt;" aria-label="Cisco (255 items)">Cisco</a>
<a href="http://www.personalmag.rs/tag/comtrade/" class="tag-cloud-link tag-link-165 tag-link-position-5" style="font-size: 8.6363636363636pt;" aria-label="Comtrade (164 items)">Comtrade</a>
<a href="http://www.personalmag.rs/tag/drustvene-mreze/" class="tag-cloud-link tag-link-2205 tag-link-position-6" style="font-size: 11.181818181818pt;" aria-label="društvene mreže (217 items)">društvene mreže</a>
<a href="http://www.personalmag.rs/tag/e-uprava/" class="tag-cloud-link tag-link-54 tag-link-position-7" style="font-size: 11.818181818182pt;" aria-label="E-uprava (235 items)">E-uprava</a>
<a href="http://www.personalmag.rs/tag/epson/" class="tag-cloud-link tag-link-413 tag-link-position-8" style="font-size: 12.666666666667pt;" aria-label="Epson (255 items)">Epson</a>
<a href="http://www.personalmag.rs/tag/ericsson/" class="tag-cloud-link tag-link-900 tag-link-position-9" style="font-size: 15.212121212121pt;" aria-label="Ericsson (334 items)">Ericsson</a>
<a href="http://www.personalmag.rs/tag/fejsbuk/" class="tag-cloud-link tag-link-10504 tag-link-position-10" style="font-size: 8pt;" aria-label="Fejsbuk (154 items)">Fejsbuk</a>
<a href="http://www.personalmag.rs/tag/google/" class="tag-cloud-link tag-link-230 tag-link-position-11" style="font-size: 22pt;" aria-label="Google (703 items)">Google</a>
<a href="http://www.personalmag.rs/tag/google-android/" class="tag-cloud-link tag-link-5296 tag-link-position-12" style="font-size: 8.2121212121212pt;" aria-label="Google Android (159 items)">Google Android</a>
<a href="http://www.personalmag.rs/tag/gps/" class="tag-cloud-link tag-link-43 tag-link-position-13" style="font-size: 9.2727272727273pt;" aria-label="GPS (177 items)">GPS</a>
<a href="http://www.personalmag.rs/tag/hakeri/" class="tag-cloud-link tag-link-192 tag-link-position-14" style="font-size: 11.393939393939pt;" aria-label="hakeri (222 items)">hakeri</a>
<a href="http://www.personalmag.rs/tag/hp/" class="tag-cloud-link tag-link-295 tag-link-position-15" style="font-size: 18.393939393939pt;" aria-label="HP (481 items)">HP</a>
<a href="http://www.personalmag.rs/tag/htc/" class="tag-cloud-link tag-link-123 tag-link-position-16" style="font-size: 10.969696969697pt;" aria-label="HTC (214 items)">HTC</a>
<a href="http://www.personalmag.rs/tag/ibm/" class="tag-cloud-link tag-link-270 tag-link-position-17" style="font-size: 10.969696969697pt;" aria-label="IBM (214 items)">IBM</a>
<a href="http://www.personalmag.rs/tag/iphone/" class="tag-cloud-link tag-link-213 tag-link-position-18" style="font-size: 8.6363636363636pt;" aria-label="iPhone (166 items)">iPhone</a>
<a href="http://www.personalmag.rs/tag/jasna-matic/" class="tag-cloud-link tag-link-2575 tag-link-position-19" style="font-size: 8.8484848484848pt;" aria-label="Jasna Matić (169 items)">Jasna Matić</a>
<a href="http://www.personalmag.rs/tag/kaspersky-lab/" class="tag-cloud-link tag-link-12236 tag-link-position-20" style="font-size: 15pt;" aria-label="Kaspersky Lab (330 items)">Kaspersky Lab</a>
<a href="http://www.personalmag.rs/tag/kina/" class="tag-cloud-link tag-link-1609 tag-link-position-21" style="font-size: 18.393939393939pt;" aria-label="KIna (474 items)">KIna</a>
<a href="http://www.personalmag.rs/tag/lg-srbija/" class="tag-cloud-link tag-link-12195 tag-link-position-22" style="font-size: 10.545454545455pt;" aria-label="LG Srbija (204 items)">LG Srbija</a>
<a href="http://www.personalmag.rs/tag/logitech/" class="tag-cloud-link tag-link-293 tag-link-position-23" style="font-size: 8.6363636363636pt;" aria-label="Logitech (164 items)">Logitech</a>
<a href="http://www.personalmag.rs/tag/mtid/" class="tag-cloud-link tag-link-598 tag-link-position-24" style="font-size: 13.515151515152pt;" aria-label="MTID (280 items)">MTID</a>
<a href="http://www.personalmag.rs/tag/nasa/" class="tag-cloud-link tag-link-274 tag-link-position-25" style="font-size: 10.969696969697pt;" aria-label="NASA (211 items)">NASA</a>
<a href="http://www.personalmag.rs/tag/nikon/" class="tag-cloud-link tag-link-932 tag-link-position-26" style="font-size: 10.969696969697pt;" aria-label="Nikon (214 items)">Nikon</a>
<a href="http://www.personalmag.rs/tag/ratel/" class="tag-cloud-link tag-link-246 tag-link-position-27" style="font-size: 11.818181818182pt;" aria-label="RATEL (234 items)">RATEL</a>
<a href="http://www.personalmag.rs/tag/rgz/" class="tag-cloud-link tag-link-3995 tag-link-position-28" style="font-size: 9.9090909090909pt;" aria-label="RGZ (190 items)">RGZ</a>
<a href="http://www.personalmag.rs/tag/rnids/" class="tag-cloud-link tag-link-312 tag-link-position-29" style="font-size: 15.636363636364pt;" aria-label="RNIDS (353 items)">RNIDS</a>
<a href="http://www.personalmag.rs/tag/rusija/" class="tag-cloud-link tag-link-2127 tag-link-position-30" style="font-size: 13.727272727273pt;" aria-label="Rusija (287 items)">Rusija</a>
<a href="http://www.personalmag.rs/tag/sad/" class="tag-cloud-link tag-link-1248 tag-link-position-31" style="font-size: 9.6969696969697pt;" aria-label="SAD (186 items)">SAD</a>
<a href="http://www.personalmag.rs/tag/sap/" class="tag-cloud-link tag-link-365 tag-link-position-32" style="font-size: 9.4848484848485pt;" aria-label="SAP (180 items)">SAP</a>
<a href="http://www.personalmag.rs/tag/siemens/" class="tag-cloud-link tag-link-97 tag-link-position-33" style="font-size: 16.272727272727pt;" aria-label="Siemens (376 items)">Siemens</a>
<a href="http://www.personalmag.rs/tag/smart/" class="tag-cloud-link tag-link-844 tag-link-position-34" style="font-size: 10.121212121212pt;" aria-label="Smart (194 items)">Smart</a>
<a href="http://www.personalmag.rs/tag/sms/" class="tag-cloud-link tag-link-786 tag-link-position-35" style="font-size: 8.4242424242424pt;" aria-label="SMS (162 items)">SMS</a>
<a href="http://www.personalmag.rs/tag/mobilni-softver/" class="tag-cloud-link tag-link-60 tag-link-position-36" style="font-size: 11.818181818182pt;" aria-label="Softver (232 items)">Softver</a>
<a href="http://www.personalmag.rs/tag/sony/" class="tag-cloud-link tag-link-1118 tag-link-position-37" style="font-size: 17.121212121212pt;" aria-label="Sony (419 items)">Sony</a>
<a href="http://www.personalmag.rs/tag/sophos/" class="tag-cloud-link tag-link-448 tag-link-position-38" style="font-size: 8pt;" aria-label="Sophos (155 items)">Sophos</a>
<a href="http://www.personalmag.rs/tag/srbija/" class="tag-cloud-link tag-link-443 tag-link-position-39" style="font-size: 18.606060606061pt;" aria-label="Srbija (486 items)">Srbija</a>
<a href="http://www.personalmag.rs/tag/telekom-srbija/" class="tag-cloud-link tag-link-441 tag-link-position-40" style="font-size: 18.818181818182pt;" aria-label="Telekom-Srbija (503 items)">Telekom-Srbija</a>
<a href="http://www.personalmag.rs/tag/telenor/" class="tag-cloud-link tag-link-103 tag-link-position-41" style="font-size: 21.151515151515pt;" aria-label="Telenor (646 items)">Telenor</a>
<a href="http://www.personalmag.rs/tag/tv/" class="tag-cloud-link tag-link-386 tag-link-position-42" style="font-size: 9.6969696969697pt;" aria-label="TV (187 items)">TV</a>
<a href="http://www.personalmag.rs/tag/twitter/" class="tag-cloud-link tag-link-2700 tag-link-position-43" style="font-size: 14.575757575758pt;" aria-label="Twitter (317 items)">Twitter</a>
<a href="http://www.personalmag.rs/tag/verbatim/" class="tag-cloud-link tag-link-2785 tag-link-position-44" style="font-size: 8.8484848484848pt;" aria-label="Verbatim (167 items)">Verbatim</a>
<a href="http://www.personalmag.rs/tag/vip/" class="tag-cloud-link tag-link-14814 tag-link-position-45" style="font-size: 13.30303030303pt;" aria-label="Vip (275 items)">Vip</a></div>
</div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
<a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/js/navigation.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/js/skip-link-focus-fix.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/slick/js/slick.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/jquery-match-height/jquery.matchHeight.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/marquee/jquery.marquee.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/theiaStickySidebar/theia-sticky-sidebar.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/script.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-content/themes/1covernews/assets/fixed-header-script.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js'></script>
<script type='text/javascript' src='http://www.personalmag.rs/wp-includes/js/wp-embed.min.js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 1.1926422119141 seconds, on 23-06-20 17:11:15 --><!-- via php -->