<!doctype html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija</title>
<meta name="description"  content="Korisnici kartica dobiće pristup detaljnijim informacijama o kupovini u svojim bankarskim aplikacijama Mastercard predstavlja novo rešenje za digitalno" />
<meta name="keywords"  content="digitalno bankarstvo,mastercard,internet" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.personalmag.rs/#organization","url":"https://www.personalmag.rs/","name":"Personal magazin","sameAs":[]},{"@type":"WebSite","@id":"https://www.personalmag.rs/#website","url":"https://www.personalmag.rs/","name":"Personal magazin","publisher":{"@id":"https://www.personalmag.rs/#organization"}},{"@type":"WebPage","@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#webpage","url":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/","inLanguage":"en-US","name":"Digitalno bankarstvo: Potro\u0161a\u010di o\u010dekuju ve\u0107u transparentnost transakcija","isPartOf":{"@id":"https://www.personalmag.rs/#website"},"image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#primaryimage","url":"https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg","width":780,"height":579},"primaryImageOfPage":{"@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#primaryimage"},"datePublished":"2021-02-03T09:48:41+01:00","dateModified":"2021-02-03T09:48:41+01:00"},{"@type":"Article","@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#article","isPartOf":{"@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#webpage"},"author":{"@id":"https://www.personalmag.rs/author/goran/#author"},"headline":"Digitalno bankarstvo: Potro\u0161a\u010di o\u010dekuju ve\u0107u transparentnost transakcija","datePublished":"2021-02-03T09:48:41+01:00","dateModified":"2021-02-03T09:48:41+01:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#webpage"},"publisher":{"@id":"https://www.personalmag.rs/#organization"},"articleSection":"Internet, digitalno bankarstvo, MasterCard","image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/#primaryimage","url":"https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg","width":780,"height":579}},{"@type":"Person","@id":"https://www.personalmag.rs/author/goran/#author","name":"Redakcija","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/#personlogo","url":"https://secure.gravatar.com/avatar/54b1f52ad82d2ab9c7cc4744cf7211d2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redakcija"}}]}</script>
<link rel="canonical" href="https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="https://www.personalmag.rs/feed/" />
<!-- <link rel='stylesheet' id='font-awesome-v5-css'  href='https://www.personalmag.rs/wp-content/themes/1covernews/assets/font-awesome-v5/css/fontawesome-all.min.css' type='text/css' media='all' /> -->
<!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/css/bootstrap.min.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/fhmrf5va/64k9o.css" media="all"/>
<style type='text/css'  data-wpacu-inline-css-file='1'>
.slick-slider{position:relative;display:block;box-sizing:border-box;-webkit-user-select:none;-moz-user-select:none;-ms-user-select:none;user-select:none;-webkit-touch-callout:none;-khtml-user-select:none;-ms-touch-action:pan-y;touch-action:pan-y;-webkit-tap-highlight-color:transparent}.slick-list{position:relative;display:block;overflow:hidden;margin:0;padding:0}.slick-list:focus{outline:none}.slick-list.dragging{cursor:pointer;cursor:hand}.slick-slider .slick-track,.slick-slider .slick-list{-webkit-transform:translate3d(0,0,0);-moz-transform:translate3d(0,0,0);-ms-transform:translate3d(0,0,0);-o-transform:translate3d(0,0,0);transform:translate3d(0,0,0)}.slick-track{position:relative;top:0;left:0;display:block}.slick-track:before,.slick-track:after{display:table;content:''}.slick-track:after{clear:both}.slick-loading .slick-track{visibility:hidden}.slick-slide{display:none;float:left;height:100%;min-height:1px}[dir='rtl'] .slick-slide{float:right}.slick-slide img{display:block}.slick-slide.slick-loading img{display:none}.slick-slide.dragging img{pointer-events:none}.slick-initialized .slick-slide{display:block}.slick-loading .slick-slide{visibility:hidden}.slick-vertical .slick-slide{display:block;height:auto;border:1px solid transparent}.slick-arrow.slick-hidden{display:none}
</style>
<!-- <link rel='stylesheet' id='covernews-style-css'  href='https://www.personalmag.rs/wp-content/themes/1covernews/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/9ix1vmnu/64k9o.css" media="all"/>
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/7llw1dgp/64k9o.js' type="text/javascript"></script>
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<link rel="alternate" type="application/json+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fdigitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fdigitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114543-37');
</script>        <style type="text/css">.site-title a,.site-header .site-branding .site-title a:visited,.site-header .site-branding .site-title a:hover,.site-description{color:#000}.site-branding .site-title{font-size:48px}@media only screen and (max-width:640px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:60px}}@media only screen and (max-width:375px){.header-layout-3 .site-header .site-branding .site-title,.site-branding .site-title{font-size:50px}}</style>
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Personal magazin"/>
<meta property="og:title" content="Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija"/>
<meta property="og:url" content="https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Korisnici kartica dobiće pristup detaljnijim informacijama o kupovini u svojim bankarskim aplikacijama
Mastercard predstavlja novo rešenje za digitalno bankarstvo kako bi se korisnicima kartica pružilo još više informacija o njihovoj kupovini. Novo rešenje razvila je kompanija Ethoca, koja u vlas"/>
<meta property="og:image" content="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg"/>
<meta property="og:image:url" content="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg"/>
<meta property="og:image:secure_url" content="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg"/>
<meta property="article:published_time" content="2021-02-03T10:48:41+01:00"/>
<meta property="article:modified_time" content="2021-02-03T10:48:41+01:00" />
<meta property="og:updated_time" content="2021-02-03T10:48:41+01:00" />
<meta property="article:section" content="Internet"/>
<meta itemprop="name" content="Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija"/>
<meta itemprop="headline" content="Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija"/>
<meta itemprop="description" content="Korisnici kartica dobiće pristup detaljnijim informacijama o kupovini u svojim bankarskim aplikacijama
Mastercard predstavlja novo rešenje za digitalno bankarstvo kako bi se korisnicima kartica pružilo još više informacija o njihovoj kupovini. Novo rešenje razvila je kompanija Ethoca, koja u vlas"/>
<meta itemprop="image" content="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg"/>
<meta itemprop="datePublished" content="2021-02-03"/>
<meta itemprop="dateModified" content="2021-02-03T10:48:41+01:00" />
<meta itemprop="author" content="Redakcija"/>
<meta name="twitter:title" content="Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija"/>
<meta name="twitter:url" content="https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/"/>
<meta name="twitter:description" content="Korisnici kartica dobiće pristup detaljnijim informacijama o kupovini u svojim bankarskim aplikacijama
Mastercard predstavlja novo rešenje za digitalno bankarstvo kako bi se korisnicima kartica pružilo još više informacija o njihovoj kupovini. Novo rešenje razvila je kompanija Ethoca, koja u vlas"/>
<meta name="twitter:image" content="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body class="post-template-default single single-post postid-61563 single-format-standard default-content-layout align-content-left">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
<div class="header-layout-1">
<header id="masthead" class="site-header">
<div class="masthead-banner "
data-background="">
<div class="container">
<div class="row">
<div class="col-md-4">
<div class="site-branding">
<p class="site-title font-family-1">
<a href="https://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-8">
</div>
</div>
</div>
</div>
<nav id="site-navigation" class="main-navigation">
<div class="container">
<div class="row">
<div class="kol-12">
<div class="navigation-container">
<span class="toggle-menu" aria-controls="primary-menu" aria-expanded="false">
<span class="screen-reader-text">Primary Menu</span>
<i class="ham"></i>
</span>
<span class="af-mobile-site-title-wrap">
<p class="site-title font-family-1">
<a href="https://www.personalmag.rs/"
rel="home">Personal magazin</a>
</p>
</span>
<div class="menu main-menu"><ul id="primary-menu" class="menu"><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="https://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60626"><a href="https://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="https://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul></div>
<div class="cart-search">
<div class="af-search-wrap">
<div class="search-overlay">
<a href="#" title="Search" class="search-icon">
<i class="fa fa-search"></i>
</a>
<div class="af-search-form">
<form role="search" method="get" class="search-form" action="https://www.personalmag.rs/">
<label>
<span class="screen-reader-text">Search for:</span>
<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
</label>
<input type="submit" class="search-submit" value="Search" />
</form>                                            </div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</nav>
</header>
</div>
<div id="content" class="container">
<div class="em-breadcrumbs font-family-1">
<div class="row">
<div role="navigation" aria-label="Breadcrumbs" class="breadcrumb-trail breadcrumbs" itemprop="breadcrumb"><ul class="trail-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-begin"><a href="https://www.personalmag.rs/" rel="home" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item"><a href="https://www.personalmag.rs/category/internet/" itemprop="item"><span itemprop="name">Internet</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="trail-item trail-end"><a href="https://www.personalmag.rs/digitalno-bankarstvo-potrosaci-ocekuju-vecu-transparentnost-transakcija/" itemprop="item"><span itemprop="name">Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija</span></a><meta itemprop="position" content="3" /></li></ul></div>                </div>
</div>
<div class="row">
<div id="primary" class="content-area">
<main id="main" class="site-main">
<article id="post-61563" class="post-61563 post type-post status-publish format-standard has-post-thumbnail hentry category-internet tag-digitalno-bankarstvo tag-mastercard">
<div class="entry-content-wrap">
<header class="entry-header">
<div class="header-details-wrapper">
<div class="entry-header-details">
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                </div>
<h1 class="entry-title">Digitalno bankarstvo: Potrošači očekuju veću transparentnost transakcija</h1>
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
</div>
<div class="aft-post-thumbnail-wrapper">    
<div class="post-thumbnail full-width-image">
<img width="780" height="579" src="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg" class="attachment-covernews-featured size-covernews-featured wp-post-image" alt="Mastercard plaćanje otiskom prsta" loading="lazy" srcset="https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta.jpg 780w, https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta-150x111.jpg 150w, https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta-300x223.jpg 300w, https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta-768x570.jpg 768w, https://www.personalmag.rs/wp-content/uploads/2017/08/Mastercard-placanje-otiskom-prsta-585x434.jpg 585w" sizes="(max-width: 780px) 100vw, 780px" />                </div>
</div>
</header>                                    
<div class="entry-content">
<style type="text/css">@media (max-width :800px){.inlineOverride{width:100%;height:100%;margin:auto;padding:20px;text-align:center}}@media only screen and (min-width:801px){.inlineOverride{width:356px;height:250px;margin:0 auto 30px auto;padding-left:20px;float:right}}</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p><strong>Korisnici kartica dobiće pristup detaljnijim informacijama o kupovini u svojim bankarskim aplikacijama</strong></p>
<p><a href="https://www.personalmag.rs/mastercard-index-pandemija-nesrazmerno-jace-utice-na-zensko-preduzetnistvo/">Mastercard</a> predstavlja novo rešenje za <a href="https://www.personalmag.rs/digitalno-bankarstvo-podstaknuto-prihvatanjem-mobilnog-bankarstva/">digitalno bankarstvo</a> kako bi se korisnicima kartica pružilo još više informacija o njihovoj kupovini. Novo rešenje razvila je kompanija Ethoca, koja u vlasništvu kompanije Mastercard, a novi proizvod će unaprediti digitalno korisničko iskustvo pružajući im dodatne detalje o transakcijama, kao što su poslovno ime trgovca, njegov logotip i tačna lokacija na kojoj je kupovina obavljena. Trgovci se pozivaju da unesu svoje logotipe u sistem već danas, kako bi povećali vidljivost svog brenda i smanjili zabune u vezi sa transakcijama koje dovode do nepotrebnog povraćaja sredstava. Istovremeno, kompanija Mastercard sarađuje sa izdavaocima kartica na uspostavljanju novog industrijskog standarda, tako da će obogaćeni podaci o transakcijama biti dostupni kroz kanale digitalnog bankarstva do 2022. godine.</p>
<p>U sklopu istraživanja koje je kompanija Mastercard sprovela, većina potrošača prijavljuje probleme u identifikaciji pojedinih transakcija kroz kanale digitalnog bankarstva, što je izjavilo i 48% ispitanika iz Srbije, a interesantno je da je većina u starosnoj grupi između 30 i 39 godina (21%). Anksioznost zbog potencijalne prevare navodi potrošače da podnesu zahteve za povraćaj sredstava, a to bi se moglo izbeći pravilnom identifikacijom transakcija.</p>
<p>Novo Mastercard istaživanje pokazuje da situacije u kojima korisnik ne može da identifikuje trgovca u svom mesečnom izvodu jer ili ne prepoznaje njegovo poslovno ime ili je umesto imena trgovca prikazan procesor plaćanja zapravo problem koji kod korisnika digitalnog bankarstva izaziva negativne emocije. Ova situacija rezultira time da se potrošači osećaju anksiozno (42%), iznervirano (30%), izgubljeno (15%) i bespomoćno (12%).</p>
<p>U situacijama kada ne mogu da se sete pojedine transakcije, korisnici pokušavaju da reše sumnjive transakcije tako što odmah nazovu svoju banku (35%) ili, ređe, trgovca (6%). Dok 59% potrošača priznaje da se nakon određenog vremena seti sumnjivih transakcija, Bugari, Grci, Rumuni i Ukrajinci pre svega pozivaju svoju banku umesto da sami pokušavaju da identifikuju transakcije, a to radi i 28% ispitanika iz Srbije.</p><div class="KFpshxYA" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<h2>Žalbe koje se mogu izbeći</h2>
<p>Takvi pozivi banci obično navode potrošače da podnesu žalbe (77%), npr. u obliku zahteva za povraćaj sredstava. Međutim, nakon podnošenja žalbe često se ispostavi da je ista neopravdana. Čak 4 od 10 potrošača na kraju shvati da su ili zaboravili na kupovinu (30%) ili da je reč o transakciji koju je obavio drugi član porodice (10%). Međutim, kada je zahtev za povraćaj sredstava već podnet, izdavalac kartice ga mora rešiti ili zatvoriti, što sa sobom nosi operativne troškove, povezane sa vremenom provedenim u kontaktiranju korisnika kartice, proveri transakcije i obradi slučaja datog klijenta, što u proseku traje do 2 sedmice.</p>
<p>Ispitanici potvrđuju da žele uvid u dodatne detalje o plaćanjima u istoriji transakcija na svojoj kartici kako bi im identifikacija kupovine bila lakša i brža. Prema njihovom mišljenju, najkorisniji detalji bili bi poslovno ime trgovca (67%), njihov logotip (31%) i lokacija na kojoj je kupovina obavljena (44%). Tako obogaćena istorija kartičnih transakcija pomogla bi potrošačima da brzo identifikuju trgovce (48%) i samu kupovinu (48%), ali što je najvažnije korisnicima kartica bi povećala osećaj poverenja i kontrole nad obavljenim platnim transakcijama (41%).</p>
<h2>Trgovci pozvani da postave svoje logotipe</h2>
<p>Novo rešenje kompanija Mastercard i <a href="https://www.ethoca.com/">Ethoca</a> pomoći će da se poveća zadovoljstvo potrošača i značajno će unaprediti korisničko iskustvo, kao i ograničiti zahteve za povraćaj sredstava kod banaka izdavalaca. Na <a href="http://logo.ethoca.com">logo.ethoca.com</a> svi trgovci sada mogu postaviti svoj logotip kako bi se on mogao prikazivati na e-banking i m-banking kanalima banaka. Trgovci ne snose nikakve troškove za učestvovanje u ovoj usluzi. Njihovi logotipi biće povezani sa odgovarajućim transakcijama, što će korisnicima kartica dati jasne vizualne znakove da brzo prepoznaju legitimne kupovine. Za trgovce je ovo prilika ne samo da minimiziraju skupe i dugotrajne zahteve, već i da prošire prisustvo i prepoznavanje svog brenda.</p>
<p>„Posvećeni smo saradnji sa izdavaocima kartica i trgovcima kako bismo ovu funkcionalnost učinili standardom za korisnike digitalnog bankarstva do 2022. godine. Verujemo da veća transparentnost transakcija značajno unapređuje korisničko iskustvo u kanalima digitalnog bankarstva, dok potrošačima daje spokoj i osećaj kontrole nad svojom potrošnjom. Iz perspektive izdavalaca kartica, to povećava interakciju korisnika kartica sa digitalnim kanalima banke, a trgovci dobijaju veću vidljivost brenda, doki jedni i drugi imaju koristi od manjeg broja potrošačkih poziva i žalbi“- kaže Jelena Ristić, direktorka za tržišta Srbije, Crne Gore i Bosne i Hercegovine u kompanij Mastercard.</p>
<p>Rešenje kompanija Mastercard i Ethoca posebno je relevantno u digitalnoj eri, kada popularnost onlajn i mobilnog bankarstva raste izuzetno brzo. Danas su ovo već primarni kanali za kontakt klijenata sa bankama, imajući u vidu da 60% potrošača koristi usluge digitalnog bankarstva više od jednom nedeljno i 24% barem jednom dnevno, kako je navedeno u istraživanju. Ispitanici cene digitalne bankarske kanale zbog uštede vremena (69%), dostupnosti bilo gde i bilo kada (65%), bolje kontrole nad transakcijama (55%), kao i jednostavnih alata za upravljanje finansijama (47%). Digitalna unapređenja (58%) su takođe jedan od tri najvažnija kriterijijuma pri odabiru banke, pored  kredibiliteta (63%) i finansijskih benefita iz ponude banke (59%).</p>
<div class="post-item-metadata entry-meta">
<span class="tags-links">Tags: <a href="https://www.personalmag.rs/tag/digitalno-bankarstvo/" rel="tag">digitalno bankarstvo</a>, <a href="https://www.personalmag.rs/tag/mastercard/" rel="tag">MasterCard</a></span>            </div>
<nav class="navigation post-navigation" role="navigation" aria-label="Continue Reading">
<h2 class="screen-reader-text">Continue Reading</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.personalmag.rs/dan-zastite-podataka-o-licnosti-28-januar-2021/" rel="prev"><span class="em-post-navigation">Previous</span> Dan zaštite podataka o ličnosti – 28. januar 2021.</a></div></div>
</nav>            </div>
</div>
<div class="promotionspace enable-promotionspace">
<div class="em-reated-posts  col-ten">
<div class="row">
<h3 class="related-title">                    
Pročitajte i ovo!                </h3>
<div class="row">
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2019/11/privatnost.jpg">
<a href="https://www.personalmag.rs/dan-zastite-podataka-o-licnosti-28-januar-2021/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/dan-zastite-podataka-o-licnosti-28-januar-2021/">
Dan zaštite podataka o ličnosti – 28. januar 2021.                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2020/06/rad-od-kuce-720x380.jpg">
<a href="https://www.personalmag.rs/brojni-prevareni-korisnici-popularnih-onlajn-platformi-za-ucenje/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/brojni-prevareni-korisnici-popularnih-onlajn-platformi-za-ucenje/">
Brojni prevareni korisnici popularnih onlajn platformi za učenje                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 latest-posts-grid" data-mh="latest-posts-grid">
<div class="spotlight-post">
<figure class="categorised-article">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2018/05/data-protection.jpeg">
<a href="https://www.personalmag.rs/kaspersky-podize-svest-o-danu-privatnosti-podataka/"></a>
</div>
</div>
</figure>
<figcaption>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>
</li></ul>                                </div>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/kaspersky-podize-svest-o-danu-privatnosti-podataka/">
Kaspersky podiže svest o Danu privatnosti podataka                                    </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Jan 28, 2021            </span>
</span>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div>
</div>
</article>
</main>
</div>
<aside id="secondary" class="widget-area aft-sticky-sidebar">
<div id="custom_html-3" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="text-5" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Prijavite se na besplatni NEWSLETTER!</span></h2>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=PersonalMagazin', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Unesite vaš e-mail i u sledećem prozoru potvrdite prijavu:</p>
<p><input type="text" style="width:280px" name="email"/></p>
<p><input type="hidden" value="PersonalMagazin" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Prijavi se besplatno" /> </form>
</div>
</div><div id="text-3" class="widget covernews-widget widget_text"><h2 class="widget-title widget-title-1"><span>Iskoristite priliku!</span></h2>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
</div><div id="custom_html-5" class="widget_text widget covernews-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="covernews_double_col_categorised_posts-8" class="widget covernews-widget covernews_double_col_categorised_posts grid-layout">                        <div class="em-title-subtitle-wrap">
<h4 class="widget-title header-after1">
<span class="header-after">
ICT novosti                            </span>
</h4>
</div>
<div class="widget-wrapper">
<div class="row">
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2019/09/lg-oled.jpg"><a
href="https://www.personalmag.rs/lg-oled-tv-je-izbor-holivudskih-rezisera/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/hardware/tv-monitori/" alt="View all posts in TV-Monitori"> 
TV-Monitori
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/lg-oled-tv-je-izbor-holivudskih-rezisera/">
LG OLED TV je izbor holivudskih režisera                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>LG OLED nagrađen je na 72. dodeli EMMY nagrada za tehnologiju i inženjering za OLED TV za korisnike. Nacionalna akademija za televizijsku umetnost i nauku...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2021/02/Mi-Air-Charging-675x450.jpg"><a
href="https://www.personalmag.rs/punjenje-telefona-na-daljinu-xiaomi-mi-air-charge-tehnologija/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/punjenje-telefona-na-daljinu-xiaomi-mi-air-charge-tehnologija/">
Punjenje telefona na daljinu &#8211; Xiaomi Mi Air Charge tehnologija                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Zaboravite na kablove i stalke za punjenje – Xiaomi predstavio revolucionarni Mi Air Charge Technology Globalni tehnološki lider Xiaomi danas je predstavio potpuno novi način...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2021/02/Thalento-675x450.jpg"><a
href="https://www.personalmag.rs/thalento/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/software/" alt="View all posts in Software"> 
Software
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/thalento/">
Thalento rešenja za razvoj organizacija od sada i u našem regionu                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>HR Xcel, partner od poverenja velikog broja domaćih i regionalnih kompanija u oblasti upravljanja ljudskim resursima, proširio je svoj portfolio usluga uvođenjem Thalento alata koji...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2020/10/qled-675x450.jpg"><a
href="https://www.personalmag.rs/samsung-neo-qled-i-qled-televizori/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/samsung-neo-qled-i-qled-televizori/">
Samsung Neo QLED i QLED televizori                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Kompanija Samsung Electronics objavila je da najnoviji modeli Neo QLED i QLED televizora od sada dolaze i sa poslednjim gejming unapređenjima, kreiranim u kombinaciji sa...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2020/07/LG-logo-675x450.jpg"><a
href="https://www.personalmag.rs/lg-zavrsava-2020-godinu-sa-skoro-3-milijarde-dolara-profita/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/lg-zavrsava-2020-godinu-sa-skoro-3-milijarde-dolara-profita/">
LG završava 2020. godinu sa skoro 3 milijarde dolara profita                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>Finansijski rezultati kompanije LG u poslednjem kvartalu prethodne godine postavljaju nove rekorde u istoriji kompanije U sumiranju 2020. godine, kompanija LG Electronics (LG) objavila je...</p>
</div>
</div>
</figcaption>
</div>
</div>
<div class="col-sm-4 second-wiz" data-mh="em-double-column">
<div class="spotlight-post">
<figure class="categorised-article inside-img">
<div class="categorised-article-wrapper">
<div class="data-bg data-bg-hover data-bg-categorised"
data-background="https://www.personalmag.rs/wp-content/uploads/2021/02/Vanzemaljski-jezici_-675x450.jpg"><a
href="https://www.personalmag.rs/vanzemaljski-jezici-na-youtube-kanalu-cpn-a/"></a>
</div>
</div>
<div class="figure-categories figure-categories-bg">
<ul class="cat-links"><li class="meta-category">
<a class="covernews-categories category-color-1" href="https://www.personalmag.rs/category/tehno-nauka/" alt="View all posts in Tehno - Nauka"> 
Tehno - Nauka
</a>
</li></ul>                                        </div>
</figure>
<figcaption>
<h3 class="article-title article-title-1">
<a href="https://www.personalmag.rs/vanzemaljski-jezici-na-youtube-kanalu-cpn-a/">
Vanzemaljski jezici na YouTube kanalu CPN-a                                            </a>
</h3>
<div class="grid-item-metadata">
<span class="author-links">
<span class="item-metadata posts-date">
<i class="far fa-clock"></i>
Feb 3, 2021            </span>
</span>
</div>
<div class="full-item-discription">
<div class="post-description">
<p>U sredu, 3. februara, sa početkom u 19 časova, održaće se onlajn promocija novog izdanja Centra za promociju nauke. Razgovor o knjizi „Vanzemaljski jezici“ možete...</p>
</div>
</div>
</figcaption>
</div>
</div>
</div>
</div>
</div></aside>
</div>
</div>
<footer class="site-footer">
<div class="primary-footer">
<div class="container">
<div class="row">
<div class="col-sm-12">
<div class="row">
<div class="primary-footer-area footer-first-widgets-section col-md-4 col-sm-12">
<section class="widget-area">
<div id="archives-3" class="widget covernews-widget widget_archive"><h2 class="widget-title widget-title-1"><span class="header-after">Arhiva</span></h2>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.personalmag.rs/2021/02/'> February 2021 </option>
<option value='https://www.personalmag.rs/2021/01/'> January 2021 </option>
<option value='https://www.personalmag.rs/2020/12/'> December 2020 </option>
<option value='https://www.personalmag.rs/2020/11/'> November 2020 </option>
<option value='https://www.personalmag.rs/2020/10/'> October 2020 </option>
<option value='https://www.personalmag.rs/2020/09/'> September 2020 </option>
<option value='https://www.personalmag.rs/2020/08/'> August 2020 </option>
<option value='https://www.personalmag.rs/2020/07/'> July 2020 </option>
<option value='https://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='https://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='https://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='https://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='https://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='https://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='https://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='https://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='https://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='https://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='https://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='https://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='https://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='https://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='https://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='https://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='https://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='https://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='https://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='https://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='https://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='https://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='https://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='https://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='https://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='https://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='https://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='https://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='https://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='https://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='https://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='https://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='https://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='https://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='https://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='https://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='https://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='https://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='https://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='https://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='https://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='https://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='https://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='https://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='https://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='https://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='https://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='https://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='https://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='https://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='https://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='https://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='https://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='https://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='https://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='https://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='https://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='https://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='https://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='https://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='https://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='https://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div>                                    </section>
</div>
<div class="primary-footer-area footer-second-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
<div id="tag_cloud-3" class="widget covernews-widget widget_tag_cloud"><h2 class="widget-title widget-title-1"><span class="header-after">Tags</span></h2><div class="tagcloud"><a href="https://www.personalmag.rs/tag/rs/" class="tag-cloud-link tag-link-310 tag-link-position-1" style="font-size: 8pt;" aria-label=".rs (127 items)">.rs</a>
<a href="https://www.personalmag.rs/tag/android/" class="tag-cloud-link tag-link-3508 tag-link-position-2" style="font-size: 17.728813559322pt;" aria-label="Android (328 items)">Android</a>
<a href="https://www.personalmag.rs/tag/autodesk/" class="tag-cloud-link tag-link-2403 tag-link-position-3" style="font-size: 8.2372881355932pt;" aria-label="AUTODESK (130 items)">AUTODESK</a>
<a href="https://www.personalmag.rs/tag/canon/" class="tag-cloud-link tag-link-375 tag-link-position-4" style="font-size: 8pt;" aria-label="Canon (129 items)">Canon</a>
<a href="https://www.personalmag.rs/tag/cet/" class="tag-cloud-link tag-link-732 tag-link-position-5" style="font-size: 9.6610169491525pt;" aria-label="CET (150 items)">CET</a>
<a href="https://www.personalmag.rs/tag/cisco/" class="tag-cloud-link tag-link-294 tag-link-position-6" style="font-size: 15.118644067797pt;" aria-label="Cisco (255 items)">Cisco</a>
<a href="https://www.personalmag.rs/tag/comtrade/" class="tag-cloud-link tag-link-165 tag-link-position-7" style="font-size: 10.610169491525pt;" aria-label="Comtrade (164 items)">Comtrade</a>
<a href="https://www.personalmag.rs/tag/digitalizacija/" class="tag-cloud-link tag-link-2658 tag-link-position-8" style="font-size: 9.4237288135593pt;" aria-label="digitalizacija (147 items)">digitalizacija</a>
<a href="https://www.personalmag.rs/tag/e-uprava/" class="tag-cloud-link tag-link-54 tag-link-position-9" style="font-size: 14.169491525424pt;" aria-label="E-uprava (235 items)">E-uprava</a>
<a href="https://www.personalmag.rs/tag/epson/" class="tag-cloud-link tag-link-413 tag-link-position-10" style="font-size: 15.118644067797pt;" aria-label="Epson (255 items)">Epson</a>
<a href="https://www.personalmag.rs/tag/ericsson/" class="tag-cloud-link tag-link-900 tag-link-position-11" style="font-size: 17.966101694915pt;" aria-label="Ericsson (334 items)">Ericsson</a>
<a href="https://www.personalmag.rs/tag/eu/" class="tag-cloud-link tag-link-1131 tag-link-position-12" style="font-size: 8.9491525423729pt;" aria-label="EU (139 items)">EU</a>
<a href="https://www.personalmag.rs/tag/fejsbuk/" class="tag-cloud-link tag-link-10504 tag-link-position-13" style="font-size: 9.8983050847458pt;" aria-label="Fejsbuk (154 items)">Fejsbuk</a>
<a href="https://www.personalmag.rs/tag/fujitsu/" class="tag-cloud-link tag-link-512 tag-link-position-14" style="font-size: 9.6610169491525pt;" aria-label="Fujitsu (149 items)">Fujitsu</a>
<a href="https://www.personalmag.rs/tag/google-android/" class="tag-cloud-link tag-link-5296 tag-link-position-15" style="font-size: 10.135593220339pt;" aria-label="Google Android (159 items)">Google Android</a>
<a href="https://www.personalmag.rs/tag/gps/" class="tag-cloud-link tag-link-43 tag-link-position-16" style="font-size: 11.322033898305pt;" aria-label="GPS (177 items)">GPS</a>
<a href="https://www.personalmag.rs/tag/hakeri/" class="tag-cloud-link tag-link-192 tag-link-position-17" style="font-size: 13.694915254237pt;" aria-label="hakeri (222 items)">hakeri</a>
<a href="https://www.personalmag.rs/tag/hp/" class="tag-cloud-link tag-link-295 tag-link-position-18" style="font-size: 21.525423728814pt;" aria-label="HP (481 items)">HP</a>
<a href="https://www.personalmag.rs/tag/ikt/" class="tag-cloud-link tag-link-562 tag-link-position-19" style="font-size: 8.7118644067797pt;" aria-label="IKT (136 items)">IKT</a>
<a href="https://www.personalmag.rs/tag/infostud/" class="tag-cloud-link tag-link-420 tag-link-position-20" style="font-size: 8.2372881355932pt;" aria-label="Infostud (131 items)">Infostud</a>
<a href="https://www.personalmag.rs/tag/iphone/" class="tag-cloud-link tag-link-213 tag-link-position-21" style="font-size: 10.610169491525pt;" aria-label="iPhone (166 items)">iPhone</a>
<a href="https://www.personalmag.rs/tag/jasna-matic/" class="tag-cloud-link tag-link-2575 tag-link-position-22" style="font-size: 10.847457627119pt;" aria-label="Jasna Matić (169 items)">Jasna Matić</a>
<a href="https://www.personalmag.rs/tag/kaspersky/" class="tag-cloud-link tag-link-4429 tag-link-position-23" style="font-size: 12.745762711864pt;" aria-label="Kaspersky (204 items)">Kaspersky</a>
<a href="https://www.personalmag.rs/tag/kaspersky-lab/" class="tag-cloud-link tag-link-12236 tag-link-position-24" style="font-size: 17.728813559322pt;" aria-label="Kaspersky Lab (330 items)">Kaspersky Lab</a>
<a href="https://www.personalmag.rs/tag/lg/" class="tag-cloud-link tag-link-128 tag-link-position-25" style="font-size: 10.135593220339pt;" aria-label="LG (156 items)">LG</a>
<a href="https://www.personalmag.rs/tag/lg-srbija/" class="tag-cloud-link tag-link-12195 tag-link-position-26" style="font-size: 12.983050847458pt;" aria-label="LG Srbija (208 items)">LG Srbija</a>
<a href="https://www.personalmag.rs/tag/microsoft/" class="tag-cloud-link tag-link-218 tag-link-position-27" style="font-size: 9.4237288135593pt;" aria-label="Microsoft (147 items)">Microsoft</a>
<a href="https://www.personalmag.rs/tag/mtid/" class="tag-cloud-link tag-link-598 tag-link-position-28" style="font-size: 16.067796610169pt;" aria-label="MTID (280 items)">MTID</a>
<a href="https://www.personalmag.rs/tag/nasa/" class="tag-cloud-link tag-link-274 tag-link-position-29" style="font-size: 13.220338983051pt;" aria-label="NASA (211 items)">NASA</a>
<a href="https://www.personalmag.rs/tag/nauka/" class="tag-cloud-link tag-link-2073 tag-link-position-30" style="font-size: 9.1864406779661pt;" aria-label="nauka (143 items)">nauka</a>
<a href="https://www.personalmag.rs/tag/novi-sad/" class="tag-cloud-link tag-link-647 tag-link-position-31" style="font-size: 9.4237288135593pt;" aria-label="Novi-Sad (148 items)">Novi-Sad</a>
<a href="https://www.personalmag.rs/tag/rgz/" class="tag-cloud-link tag-link-3995 tag-link-position-32" style="font-size: 12.033898305085pt;" aria-label="RGZ (190 items)">RGZ</a>
<a href="https://www.personalmag.rs/tag/rusija/" class="tag-cloud-link tag-link-2127 tag-link-position-33" style="font-size: 16.305084745763pt;" aria-label="Rusija (287 items)">Rusija</a>
<a href="https://www.personalmag.rs/tag/samsung/" class="tag-cloud-link tag-link-95 tag-link-position-34" style="font-size: 10.372881355932pt;" aria-label="Samsung (161 items)">Samsung</a>
<a href="https://www.personalmag.rs/tag/samsung-srbija/" class="tag-cloud-link tag-link-27671 tag-link-position-35" style="font-size: 9.8983050847458pt;" aria-label="Samsung Srbija (155 items)">Samsung Srbija</a>
<a href="https://www.personalmag.rs/tag/sap/" class="tag-cloud-link tag-link-365 tag-link-position-36" style="font-size: 11.559322033898pt;" aria-label="SAP (180 items)">SAP</a>
<a href="https://www.personalmag.rs/tag/siemens/" class="tag-cloud-link tag-link-97 tag-link-position-37" style="font-size: 19.152542372881pt;" aria-label="Siemens (376 items)">Siemens</a>
<a href="https://www.personalmag.rs/tag/smart/" class="tag-cloud-link tag-link-844 tag-link-position-38" style="font-size: 12.271186440678pt;" aria-label="Smart (194 items)">Smart</a>
<a href="https://www.personalmag.rs/tag/sms/" class="tag-cloud-link tag-link-786 tag-link-position-39" style="font-size: 10.372881355932pt;" aria-label="SMS (162 items)">SMS</a>
<a href="https://www.personalmag.rs/tag/sony/" class="tag-cloud-link tag-link-1118 tag-link-position-40" style="font-size: 20.101694915254pt;" aria-label="Sony (419 items)">Sony</a>
<a href="https://www.personalmag.rs/tag/sophos/" class="tag-cloud-link tag-link-448 tag-link-position-41" style="font-size: 9.8983050847458pt;" aria-label="Sophos (155 items)">Sophos</a>
<a href="https://www.personalmag.rs/tag/srbija/" class="tag-cloud-link tag-link-443 tag-link-position-42" style="font-size: 21.762711864407pt;" aria-label="Srbija (486 items)">Srbija</a>
<a href="https://www.personalmag.rs/tag/telekom-srbija/" class="tag-cloud-link tag-link-441 tag-link-position-43" style="font-size: 22pt;" aria-label="Telekom-Srbija (503 items)">Telekom-Srbija</a>
<a href="https://www.personalmag.rs/tag/tv/" class="tag-cloud-link tag-link-386 tag-link-position-44" style="font-size: 11.796610169492pt;" aria-label="TV (187 items)">TV</a>
<a href="https://www.personalmag.rs/tag/verbatim/" class="tag-cloud-link tag-link-2785 tag-link-position-45" style="font-size: 10.847457627119pt;" aria-label="Verbatim (167 items)">Verbatim</a></div>
</div>                                </section>
</div>
<div class="primary-footer-area footer-third-widgets-section col-md-4  col-sm-12">
<section class="widget-area">
</section>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="site-info">
<div class="container">
<div class="row">
<div class="col-sm-12">
Copyright &copy; All rights reserved.                                                                                    <span class="sep"> | </span>
<a href="https://afthemes.com/products/covernews/">CoverNews</a> by AF themes.                                    </div>
</div>
</div>
</div>
</footer>
</div>
<a id="scroll-up" class="secondary-color">
<i class="fa fa-angle-up"></i>
</a>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/js/navigation.js' id='covernews-navigation-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/js/skip-link-focus-fix.js' id='covernews-skip-link-focus-fix-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/slick/js/slick.min.js' id='slick-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/bootstrap/js/bootstrap.min.js' id='bootstrap-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/jquery-match-height/jquery.matchHeight.min.js' id='matchheight-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/marquee/jquery.marquee.js' id='marquee-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/cache/asset-cleanup/js/item/sticky-sidebar-v24460155b464f29499a45691097213c997f1400b.js' id='sticky-sidebar-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/script.js' id='covernews-script-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/1covernews/assets/fixed-header-script.js' id='covernews-fixed-header-script-js'></script>
<script   type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js' id='lightbox-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
</body>
</html><!-- WP Fastest Cache file was created in 0.47852897644043 seconds, on 03-02-21 11:05:33 --><!-- via php -->