<!DOCTYPE html>
<html lang="en-US" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u</title>
<meta name='robots' content='max-image-preview:large' />
<meta name="description"  content="Od ukupnog broja studenata u STEAM oblasti samo je oko 30 odsto žena, dok je u tehnološkim kompanijama zaposleno svega 20 odsto njih. U cilju osnaživanja i" />
<meta name="keywords"  content="huawei,it" />
<script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.personalmag.rs/#organization","url":"https://www.personalmag.rs/","name":"Personal magazin","sameAs":[]},{"@type":"WebSite","@id":"https://www.personalmag.rs/#website","url":"https://www.personalmag.rs/","name":"Personal magazin","publisher":{"@id":"https://www.personalmag.rs/#organization"}},{"@type":"WebPage","@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#webpage","url":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/","inLanguage":"en-US","name":"Huawei u okviru projekta Woman in tech obele\u017eio Dan devoj\u010dica u IKT-u","isPartOf":{"@id":"https://www.personalmag.rs/#website"},"image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#primaryimage","url":"https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg","width":1200,"height":817},"primaryImageOfPage":{"@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#primaryimage"},"datePublished":"2021-04-27T11:21:40+02:00","dateModified":"2021-04-27T11:21:40+02:00"},{"@type":"Article","@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#article","isPartOf":{"@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#webpage"},"author":{"@id":"https://www.personalmag.rs/author/goran/#author"},"headline":"Huawei u okviru projekta Woman in tech obele\u017eio Dan devoj\u010dica u IKT-u","datePublished":"2021-04-27T11:21:40+02:00","dateModified":"2021-04-27T11:21:40+02:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#webpage"},"publisher":{"@id":"https://www.personalmag.rs/#organization"},"articleSection":"IT, Huawei","image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/#primaryimage","url":"https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg","width":1200,"height":817}},{"@type":"Person","@id":"https://www.personalmag.rs/author/goran/#author","name":"Redakcija","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.personalmag.rs/#personlogo","url":"https://secure.gravatar.com/avatar/54b1f52ad82d2ab9c7cc4744cf7211d2?s=96&d=mm&r=g","width":96,"height":96,"caption":"Redakcija"}}]}</script>
<link rel="canonical" href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/" />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link href='https://fonts.gstatic.com' crossorigin rel='preconnect' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="https://www.personalmag.rs/feed/" />
<script id='wpacu-google-fonts-async-load' type='text/javascript'>
WebFontConfig={google:{families:['Montserrat:400,500,700,800,latin,latin-ext','Work+Sans:300,400,500,600,700,800,900&display=swap,latin,latin-ext&display=auto']}};(function(wpacuD){var wpacuWf=wpacuD.createElement('script'),wpacuS=wpacuD.scripts[0];wpacuWf.src=('https:'===document.location.protocol?'https':'http')+'://ajax.googleapis.com/ajax/libs/webfont/1.6.26/webfont.js';wpacuWf.async=!0;wpacuS.parentNode.insertBefore(wpacuWf,wpacuS)})(document);
</script><!-- <link rel='stylesheet' id='bootstrap-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/bootstrap.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/d4g8a0vg/9q6t5.css" media="all"/>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*
Theme Name: Newsberg
Theme URI: https://themeansar.com/free-themes/newsberg/
Author: Themeansar
Author URI: https://themeansar.com
Description: Newsberg is a fast, clean, modern-looking Best Responsive News Magazine WordPress theme. The theme is fully widgetized, so users can manage the content by using easy to use widgets. Newsberg is suitable for dynamic news, newspapers, magazine, publishers, blogs, editors, online and gaming magazines, newsportals,personal blogs, newspaper, publishing or review siteand any creative website. Newsberg is SEO friendly, WPML,Gutenberg, translation and RTL ready. Live preview : https://demo.themeansar.com/newsup and documentation at https://docs.themeansar.com/docs/newsup/
Version: 1.4
Requires PHP: 5.4
Tested up to: 5.4.2
License: GNU General Public License v3 or later
License URI: http://www.gnu.org/licenses/gpl-3.0.html
Template: newsup
Text Domain: newsberg
Tags: blog, portfolio, news, grid-Layout, one-column, two-columns, three-columns, flexible-header, left-sidebar, right-sidebar, custom-background, custom-colors, custom-logo, custom-menu, featured-images, footer-widgets, full-width-template, post-formats, rtl-language-support, theme-options, sticky-post, threaded-comments, translation-ready, block-styles, wide-blocks
Newsberg WordPress Theme is child theme of Newsup, Copyright 2020 Themeansar
Newsberg is distributed under the terms of the GNU General Public License v3
Newsberg is based on Underscores https://underscores.me/, (C) 2012-2017 Automattic, Inc.
Underscores is distributed under the terms of the GNU GPL v2 or later.
*/
@media screen and (max-width: 767px) and (min-width: 240px) {
.mg-headwidget .navbar-wp .navbar-nav > li> a {
position: relative;
border-bottom: 1px solid rgba(225,225,225,0.4);
}
}
@media (max-width: 991px) {
.navbar-wp .navbar-nav > li> a i {
display: none;
}	
}
big{
font-size: 120%; 
}
abbr, acronym { 
border-bottom: 1px dotted #eee;
cursor: help; 
}
pre {
background: #f6f6f6;
margin-bottom: 16px;
max-width: 100%;
overflow: auto;
padding: 16px;
}
.wp-block-quote p {
padding: 0;
}
b, strong {
font-weight: 600;
}
</style>
<!-- <link rel='stylesheet' id='font-awesome-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/font-awesome.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/epvlhg8g/9q6t5.css" media="all"/>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/* 
* 	Core Owl Carousel CSS File
*	v1.3.3
*/
/* clearfix */
.owl-carousel .owl-wrapper:after {
content: ".";
display: block;
clear: both;
visibility: hidden;
line-height: 0;
height: 0;
}
/* display none until init */
.owl-carousel{
display: none;
position: relative;
width: 100%;
-ms-touch-action: pan-y;
}
.owl-carousel .owl-wrapper{
display: none;
position: relative;
-webkit-transform: translate3d(0px, 0px, 0px);
}
.owl-carousel .owl-wrapper-outer{
overflow: hidden;
position: relative;
width: 100%;
}
.owl-carousel .owl-wrapper-outer.autoHeight{
-webkit-transition: height 500ms ease-in-out;
-moz-transition: height 500ms ease-in-out;
-ms-transition: height 500ms ease-in-out;
-o-transition: height 500ms ease-in-out;
transition: height 500ms ease-in-out;
}
.owl-carousel .owl-item{
float: left;
}
.owl-controls .owl-page,
.owl-controls .owl-buttons div{
cursor: pointer;
}
.owl-controls {
-webkit-user-select: none;
-khtml-user-select: none;
-moz-user-select: none;
-ms-user-select: none;
user-select: none;
-webkit-tap-highlight-color: rgba(0, 0, 0, 0);
}
/* mouse grab icon */
.grabbing { 
cursor:url(/wp-content/themes/newsup/css/grabbing.png) 8 8, move;
}
/* fix */
.owl-carousel  .owl-wrapper,
.owl-carousel  .owl-item{
-webkit-backface-visibility: hidden;
-moz-backface-visibility:    hidden;
-ms-backface-visibility:     hidden;
-webkit-transform: translate3d(0,0,0);
-moz-transform: translate3d(0,0,0);
-ms-transform: translate3d(0,0,0);
}
</style>
<!-- <link rel='stylesheet' id='smartmenus-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/3jgfdm1/9q6t5.css" media="all"/>
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<!-- <link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/style.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/jy84kprt/9q6t5.css" media="all"/>
<style type='text/css'  data-wpacu-inline-css-file='1'>
/*
Theme Name: Newsberg
Theme URI: https://themeansar.com/free-themes/newsberg/
Author: Themeansar
Author URI: https://themeansar.com
Description: Newsberg is a fast, clean, modern-looking Best Responsive News Magazine WordPress theme. The theme is fully widgetized, so users can manage the content by using easy to use widgets. Newsberg is suitable for dynamic news, newspapers, magazine, publishers, blogs, editors, online and gaming magazines, newsportals,personal blogs, newspaper, publishing or review siteand any creative website. Newsberg is SEO friendly, WPML,Gutenberg, translation and RTL ready. Live preview : https://demo.themeansar.com/newsup and documentation at https://docs.themeansar.com/docs/newsup/
Version: 1.4
Requires PHP: 5.4
Tested up to: 5.4.2
License: GNU General Public License v3 or later
License URI: http://www.gnu.org/licenses/gpl-3.0.html
Template: newsup
Text Domain: newsberg
Tags: blog, portfolio, news, grid-Layout, one-column, two-columns, three-columns, flexible-header, left-sidebar, right-sidebar, custom-background, custom-colors, custom-logo, custom-menu, featured-images, footer-widgets, full-width-template, post-formats, rtl-language-support, theme-options, sticky-post, threaded-comments, translation-ready, block-styles, wide-blocks
Newsberg WordPress Theme is child theme of Newsup, Copyright 2020 Themeansar
Newsberg is distributed under the terms of the GNU General Public License v3
Newsberg is based on Underscores https://underscores.me/, (C) 2012-2017 Automattic, Inc.
Underscores is distributed under the terms of the GNU GPL v2 or later.
*/
@media screen and (max-width: 767px) and (min-width: 240px) {
.mg-headwidget .navbar-wp .navbar-nav > li> a {
position: relative;
border-bottom: 1px solid rgba(225,225,225,0.4);
}
}
@media (max-width: 991px) {
.navbar-wp .navbar-nav > li> a i {
display: none;
}	
}
big{
font-size: 120%; 
}
abbr, acronym { 
border-bottom: 1px dotted #eee;
cursor: help; 
}
pre {
background: #f6f6f6;
margin-bottom: 16px;
max-width: 100%;
overflow: auto;
padding: 16px;
}
.wp-block-quote p {
padding: 0;
}
b, strong {
font-weight: 600;
}
</style>
<!-- <link rel='stylesheet' id='newsberg-default-css-css'  href='https://www.personalmag.rs/wp-content/themes/newsberg/css/colors/default.css' type='text/css' media='all' /> -->
<link rel="stylesheet" type="text/css" href="//www.personalmag.rs/wp-content/cache/wpfc-minified/jqfdbqsf/9q6t5.css" media="all"/>
<script src='//www.personalmag.rs/wp-content/cache/wpfc-minified/8aq9e0x6/9q6t5.js' type="text/javascript"></script>
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/navigation.js' id='newsup-navigation-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/bootstrap.js' id='bootstrap-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/owl.carousel.min.js' id='owl-carousel-min-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.js' id='smartmenus-js-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js' id='bootstrap-smartmenus-js-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.marquee.js' id='newsup-marquee-js-js'></script> -->
<!-- <script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/main.js' id='newsup-main-js-js'></script> -->
<link rel="alternate" type="application/json+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u%2F&#038;format=xml" />
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}
gtag('js', new Date());
gtag('config', 'UA-114543-37');
</script>
<script data-ad-client="ca-pub-1229899208859219" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="custom-background-css">.wrapper{background-color:#eee}</style>
<style type="text/css">body .site-title a,body .site-description{color:##143745}</style>
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />
<meta property="og:locale" content="en_US"/>
<meta property="og:site_name" content="Personal magazin"/>
<meta property="og:title" content="Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u"/>
<meta property="og:url" content="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/"/>
<meta property="og:type" content="article"/>
<meta property="og:description" content="Od ukupnog broja studenata u STEAM oblasti samo je oko 30 odsto žena, dok je u tehnološkim kompanijama zaposleno svega 20 odsto njih. U cilju osnaživanja i inspirisanja narednih generacija devojčica da budu podjednako zastupljene u tehnološkim poslovima, kompanija Huawei u okviru projekta Woman in t"/>
<meta property="og:image" content="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg"/>
<meta property="og:image:url" content="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg"/>
<meta property="og:image:secure_url" content="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg"/>
<meta property="article:published_time" content="2021-04-27T13:21:40+02:00"/>
<meta property="article:modified_time" content="2021-04-27T13:21:40+02:00" />
<meta property="og:updated_time" content="2021-04-27T13:21:40+02:00" />
<meta property="article:section" content="IT"/>
<meta itemprop="name" content="Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u"/>
<meta itemprop="headline" content="Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u"/>
<meta itemprop="description" content="Od ukupnog broja studenata u STEAM oblasti samo je oko 30 odsto žena, dok je u tehnološkim kompanijama zaposleno svega 20 odsto njih. U cilju osnaživanja i inspirisanja narednih generacija devojčica da budu podjednako zastupljene u tehnološkim poslovima, kompanija Huawei u okviru projekta Woman in t"/>
<meta itemprop="image" content="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg"/>
<meta itemprop="datePublished" content="2021-04-27"/>
<meta itemprop="dateModified" content="2021-04-27T13:21:40+02:00" />
<meta itemprop="author" content="Redakcija"/>
<meta name="twitter:title" content="Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u"/>
<meta name="twitter:url" content="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/"/>
<meta name="twitter:description" content="Od ukupnog broja studenata u STEAM oblasti samo je oko 30 odsto žena, dok je u tehnološkim kompanijama zaposleno svega 20 odsto njih. U cilju osnaživanja i inspirisanja narednih generacija devojčica da budu podjednako zastupljene u tehnološkim poslovima, kompanija Huawei u okviru projekta Woman in t"/>
<meta name="twitter:image" content="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg"/>
<meta name="twitter:card" content="summary_large_image"/>
</head>
<body class="post-template-default single single-post postid-61766 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">
<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li>Apr 27, 2021        </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a  target="_blank" href="https://www.facebook.com/personalmag">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://twitter.com/personalmag">
<li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://www.personalmag.rs/wp-content/themes/newsberg/images/head-back.jpg" );'>
<div class="overlay">
<div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">
<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://www.personalmag.rs"><span class="fa fa-home"></span></a>
<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>
<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.personalmag.rs/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form>                      </div>
</div>
</div>
<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-glavni" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.personalmag.rs"><span class='fa fa-home'></span></a></li><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="https://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60627"><a href="https://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="https://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul>        				</div>		
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>
<main id="content">
<div class="container-fluid">
<div class="row">
<div class="col-md-9">
<div class="mg-blog-post-box"> 
<div class="mg-header">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                </div>
<h1 class="title single"> <a title="Permalink to: Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u">
Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u</a>
</h1>
<div class="media mg-info-author-block"> 
<div class="media-body">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Apr 27, 2021</span>
<span class="newsup-tags"><i class="fa fa-tag"></i>
<a href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/"><a href="https://www.personalmag.rs/tag/huawei/" rel="tag">Huawei</a></a>
</span>
</div>
</div>
</div>
<img width="1200" height="817" src="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg" class="img-fluid wp-post-image" alt="huawei" loading="lazy" srcset="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg 1200w, https://www.personalmag.rs/wp-content/uploads/2020/10/huawei-300x204.jpg 300w, https://www.personalmag.rs/wp-content/uploads/2020/10/huawei-1024x697.jpg 1024w, https://www.personalmag.rs/wp-content/uploads/2020/10/huawei-150x102.jpg 150w, https://www.personalmag.rs/wp-content/uploads/2020/10/huawei-768x523.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />              <article class="small single">
<style type="text/css">@media (max-width :800px){.inlineOverride{width:100%;height:100%;margin:auto;padding:20px;text-align:center}}@media only screen and (min-width:801px){.inlineOverride{width:356px;height:250px;margin:0 auto 30px auto;padding-left:20px;float:right}}</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:inline-block;width:336px;height:280px"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p><strong>Od ukupnog broja studenata u STEAM oblasti samo je oko 30 odsto žena, dok je u tehnološkim kompanijama zaposleno svega 20 odsto njih.</strong> <strong>U cilju osnaživanja i inspirisanja narednih generacija devojčica da budu podjednako zastupljene u tehnološkim poslovima, kompanija Huawei u okviru projekta Woman in tech priključila se događaju Hack teen u organizaciji asocijacije AFA, Ministarstva trgovine, turizma i telekomunikacija i Telenor fondacije. </strong></p>
<p><strong>Ministarka trgovine, turizma i telekomunikacija Republike Srbije, Tatjana Matić</strong> poručila je da je veće uključivanje devojčica i devojaka u tehnološke oblasti neophodno za suzbijanje digitalnog rodnog jaza, ali i za ekonomski rast u digitalnoj budućnosti. Ministarka je navela da je procenat devojaka koje upisuju IT studije u Srbiji porastao sa 25,7 odsto u 2016. godini na 29,3 odsto u 2020.</p>
<p><em>„Iako Republika Srbija beleži veće učešće devojaka u IКT obrazovanju u odnosu na evropski prosek, potrebno je da i dalje radimo na uklanjanju predrasuda po kojima je to prevashodno muška oblast i da podstičemo devojčice da razvijaju svoja interesovanja i talente u pravcu profesija koje su ne samo najtraženije, već i najplaćenije“</em>, naglasila je Matić.</p>
<p><strong>Jovana Tadić, PR menadžer kompanije Huawei</strong>, imala je priliku da bude jedna od mentorki.</p>
<p><em>&#8220;Devojčice su podjednako talentovane za IT, ali ih je tradicionalno mnogo manje u ovoj industriji. Statistika pokazuje da danas svega 20 odsto zaposlenih u IT sektoru čine žene. Taj jaz počinje još od obrazovanja i Huawei je posvećen tome da ovu neslavnu statistiku promeni, zato smo posvetili posebnu pažnju projektu Woman in tech. Želimo da devojčice biraju tehničke fakultete i da sebe vide kao inženjere u okruženju koje je pretežno muško. Ove talentovane devojčice koje sam danas imala priliku da upoznam su dokaz da je taj cilj bliži nego što mislimo. Pokazale su svoju inovativnost i kreativnost, ali i dokazale da poseduju sve ono što je potrebno da u budućnosti budu podjednako zastupljene u poslovima iz oblasti tehnologije, kao i dečaci&#8221;</em>, istakla je Tadić.</p><div class="qvbErKfB" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Tradicionalnim takmičenjem devojčica uzrasta od 11 do 14 godina u nauci, tehnologiji, inženjerstvu i matematici Hack teen obeležen je Dan devojčica u informaciono- komunikacionim tehnologijama. Devojčice su kao i prethodnih godina dobile zadatak da kreiraju rešenje koje na interesantan i efektan način promoviše znanje. U takmičenju je učestovalo više od 50 učesnica iz osnovnih škola iz cele Srbije.</p>
<p><strong>Jelisaveta Lazarević, šef za korporativnu saradnju u asocijaciji AFA</strong>, istakla je da je ovaj uzrast izuzetno važan kada je reč o odlučivanju o budućnosti.</p>
<p><em>&#8220;Uzrast od 11 do 14 godina predstavlja kritičan period kada se devojčice ustvari opredeljuju ili ne da li će se u budućnosti baviti STEAM-om. Njihovo interesovanje u 11. godini je na visokom nivou, a onda sa godinama postepeno opada. To se dešava iz nekoliko razloga &#8211; jedan je nedostatak rol modela, odnosno ženskih uzora i upravo zbog toga devojčice danas rade sa brojnim tech kompanijama među kojima su velike svetske kompanije kao što je kompanija Huawei, ali i zbog toga što smatraju da su ova zanimanja nekreativna. Baš iz tog razloga trudimo se da promovišemo kreativnost na ovakav način</em>&#8220;, istakla je Lazarević.</p>
<p>Jedna od učesnica takmičenja, Petra Ćirić, pohađa 5. razred i deo je Hack teen-a drugu godinu zaredom.</p>
<p><em>&#8220;Prošle godine jeste bilo teško, ali smo ipak imali dobrog mentora koji nam je pomagao da naša igrica ispadne što bolja. Ove godine sam veoma uzbuđena jer ponovo učestvujem. Shvatila sam da programiranje nije samo kodiranje brojeva već i način da se devojčice na jedan kreativan način uključe u tehnologije&#8221;</em>, rekla je Petra.</p>
<p>Prvo mesto na ovogodišnjem takmičenju je osvojio tim „<strong>Girls Code“ iz osnovne škole Petar Vragolić iz Ljubovije</strong></p>
<p>Drugo mesto: <strong>„Girls for 21th century“, O.Š. Dragomir Marković iz Kruševca</strong></p>
<p>Treće mesto: <strong>„Veljine pčelice“, O.Š. Velja Gerasimović iz Venčana</strong></p>
<p>Za najbolje timove obezbeđene su vredne nagrade.</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block"
data-ad-format="autorelaxed"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7579018604"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-format="fluid"
data-ad-layout="in-article"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p>                                                     <script>
function pinIt()
{
var e = document.createElement('script');
e.setAttribute('type','text/javascript');
e.setAttribute('charset','UTF-8');
e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
document.body.appendChild(e);
}
</script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/" class="link facebook" target="_blank" >
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/&#038;text=Huawei%20u%20okviru%20projekta%20Woman%20in%20tech%20obele%C5%BEio%20Dan%20devoj%C4%8Dica%20u%20IKT-u" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#69561a1c0b030c0a1d54211c081e0c004c5b591c4c5b5906021f001b1c4c5b59191b06030c021d084c5b593e060408074c5b5900074c5b591d0c0a014c5b59060b0c050cacd700064c5b592d08074c5b590d0c1f0603ade4000a084c5b591c4c5b5920223d441c4f4a595a51520b060d1054011d1d191a5346461e1e1e47190c1b1a0607080504080e471b1a46011c081e0c00441c4406021f001b1c44191b06030c021d08441e06040807440007441d0c0a0144060b0c050c130006440d0807440d0c1f06030a000a08441c4400021d441c46" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/&#038;title=Huawei%20u%20okviru%20projekta%20Woman%20in%20tech%20obele%C5%BEio%20Dan%20devoj%C4%8Dica%20u%20IKT-u" class="link linkedin" target="_blank" >
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/&#038;text&#038;title=Huawei%20u%20okviru%20projekta%20Woman%20in%20tech%20obele%C5%BEio%20Dan%20devoj%C4%8Dica%20u%20IKT-u" class="link telegram" target="_blank" >
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.personalmag.rs/ransomver-cring-inficira-industrijske-mete-kroz-ranjivosti-vpn-servera/" rel="prev">Ransomver Cring inficira industrijske mete kroz ranjivosti VPN servera <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
</nav>                          </article>
</div>
<div class="mg-featured-slider p-3 mb-4">
<div class="mg-sec-title">
<h4>Povezne vesti</h4>
</div>
<div class="row">
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2016/10/ransomware.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/ransomver-cring-inficira-industrijske-mete-kroz-ranjivosti-vpn-servera/" title="Permalink to: Ransomver Cring inficira industrijske mete kroz ranjivosti VPN servera">
Ransomver Cring inficira industrijske mete kroz ranjivosti VPN servera</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Apr 13, 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/04/procesor.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/kingston-digital-sa-nxp-semiconductors-razvija-i-mx-8m-plus-procesore/" title="Permalink to: Kingston Digital sa NXP Semiconductors razvija i.MX 8M Plus procesore">
Kingston Digital sa NXP Semiconductors razvija i.MX 8M Plus procesore</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Apr 13, 2021</span>
</div>
</div>
</div>
</div>
<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/07/viber.jpg');" >
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/ntp-nis-i-viber-pozivaju-ucesnike-na-hakaton-nis-connected-open-data-challenge-u-aprilu/" title="Permalink to: NTP Niš i Viber pozivaju učesnike na hakaton „Niš Connected – Open Data Challenge“ u aprilu">
NTP Niš i Viber pozivaju učesnike na hakaton „Niš Connected – Open Data Challenge“ u aprilu</a>
</h4>
<div class="mg-blog-meta"> 
<span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
Apr 13, 2021</span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="newsup_posts_slider-3" class="mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
<h4>Internet</h4>
</div>
<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2015/09/visa-paywave.jpg');">
<a class="link-div" href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                    </div>
<h4 class="title">
<a href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/">Građani Srbije na internetu više troše na literaturu nego na hranu</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/04/fishing.jpg');">
<a class="link-div" href="https://www.personalmag.rs/kaspersky-otkriva-prevarantske-aktivnosti-koje-stoje-iza-dodele-oskara-2021/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                    </div>
<h4 class="title">
<a href="https://www.personalmag.rs/kaspersky-otkriva-prevarantske-aktivnosti-koje-stoje-iza-dodele-oskara-2021/">Kaspersky otkriva prevarantske aktivnosti koje stoje iza dodele Oskara 2021.</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/01/redmi-note-9t.jpg');">
<a class="link-div" href="https://www.personalmag.rs/digitalna-higijena-i-pazljivo-komuniciranje/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                    </div>
<h4 class="title">
<a href="https://www.personalmag.rs/digitalna-higijena-i-pazljivo-komuniciranje/">Digitalna higijena i pažljivo komuniciranje</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 22, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/04/pitajte-rs.jpg');">
<a class="link-div" href="https://www.personalmag.rs/pitajte-rs-za-dobre-odluke-u-onlajn-poslovanju/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                    </div>
<h4 class="title">
<a href="https://www.personalmag.rs/pitajte-rs-za-dobre-odluke-u-onlajn-poslovanju/">pitajte.rs –  za dobre odluke u onlajn poslovanju</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 21, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/10/rnids-1.jpg');">
<a class="link-div" href="https://www.personalmag.rs/rast-poslovanja-malih-i-srednjih-preduzeca-zahvaljujuci-web-sajtovima/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                    </div>
<h4 class="title">
<a href="https://www.personalmag.rs/rast-poslovanja-malih-i-srednjih-preduzeca-zahvaljujuci-web-sajtovima/">Rast poslovanja malih i srednjih preduzeća zahvaljujući web sajtovima</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 13, 2021</a></span>
</div>
</article>
</div>
</div>
</div>
</div><div id="text-5" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Prijavite se na besplatni NEWSLETTER!</h6></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=PersonalMagazin', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Unesite vaš e-mail i u sledećem prozoru potvrdite prijavu:</p>
<p><input type="text" style="width:280px" name="email"/></p>
<p><input type="hidden" value="PersonalMagazin" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Prijavi se besplatno" /> </form>
</div>
</div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2">        <div class="mg-posts-sec mg-posts-modul-2">
<div class="mg-sec-title">
<h4>Najnovije ICT vesti!</h4>
</div>
<div class="mg-posts-sec-inner row">
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/">
<img src="https://www.personalmag.rs/wp-content/uploads/2015/09/visa-paywave-150x99.jpg" alt="Građani Srbije na internetu više troše na literaturu nego na hranu">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/">Građani Srbije na internetu više troše na literaturu nego na hranu</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/10/huawei-150x102.jpg" alt="Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/">Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/canon-pixma-g640-i-pixma-g540/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/04/Canon-PIXMA-G540-150x62.jpg" alt="Canon PIXMA G640 i PIXMA G540">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/canon-pixma-g640-i-pixma-g540/">Canon PIXMA G640 i PIXMA G540</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/a1-srbija-izdvaja-10-miliona-dinara-za-podrsku-zdravstvu-obrazovanju-i-ekologiji/">
<img src="https://www.personalmag.rs/wp-content/uploads/2019/12/a1-150x78.jpg" alt="A1 Srbija izdvaja 10 miliona dinara za podršku zdravstvu, obrazovanju i ekologiji">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/operateri/" alt="View all posts in Operateri"> 
Operateri
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/a1-srbija-izdvaja-10-miliona-dinara-za-podrsku-zdravstvu-obrazovanju-i-ekologiji/">A1 Srbija izdvaja 10 miliona dinara za podršku zdravstvu, obrazovanju i ekologiji</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/kaspersky-otkriva-prevarantske-aktivnosti-koje-stoje-iza-dodele-oskara-2021/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/04/fishing-150x76.jpg" alt="Kaspersky otkriva prevarantske aktivnosti koje stoje iza dodele Oskara 2021.">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/kaspersky-otkriva-prevarantske-aktivnosti-koje-stoje-iza-dodele-oskara-2021/">Kaspersky otkriva prevarantske aktivnosti koje stoje iza dodele Oskara 2021.</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/azuriranje-firmvera-za-tri-canon-fotoaparata/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/02/canon-eos-r5-150x100.jpg" alt="Ažuriranje firmvera za tri Canon fotoaparata ">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
Foto
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/azuriranje-firmvera-za-tri-canon-fotoaparata/">Ažuriranje firmvera za tri Canon fotoaparata </a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/honor-band-6/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/04/honor-band-6-150x105.jpg" alt="HONOR Band 6">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/gadgets/" alt="View all posts in Gadgets"> 
Gadgets
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/honor-band-6/">HONOR Band 6</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/kako-odabrati-najsigurnije-aplikacije-za-razmenu-poruka/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/09/viber-150x150.jpg" alt="Kako odabrati najsigurnije aplikacije za razmenu poruka">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/mobilne-aplikacije-mobile/" alt="View all posts in Mobilne aplikacije"> 
Mobilne aplikacije
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/kako-odabrati-najsigurnije-aplikacije-za-razmenu-poruka/">Kako odabrati najsigurnije aplikacije za razmenu poruka</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/projekat-kompanije-studentima/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/11/fonis-150x66.jpg" alt="Projekat &#8220;Kompanije studentima&#8221;">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/tehno-nauka/" alt="View all posts in Tehno - Nauka"> 
Tehno - Nauka
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/projekat-kompanije-studentima/">Projekat &#8220;Kompanije studentima&#8221;</a></h5>
</div>
</li>
</ul>  
</div>
<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">
<div class="img-small-post">
<a href="https://www.personalmag.rs/lenovo-pravi-osvrt-na-napredak-i-ciljeve-u-oblasti-globalne-odrzivosti-zivotne-sredine/">
<img src="https://www.personalmag.rs/wp-content/uploads/2015/07/lenovo-novi-logo-150x80.jpg" alt="Lenovo pravi osvrt na napredak i ciljeve u oblasti globalne održivosti životne sredine">
</a>
</div>
<div class="small-post-content">
<div class="mg-blog-category"> 
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>                                            </div>
<h5 class="title"><a href="https://www.personalmag.rs/lenovo-pravi-osvrt-na-napredak-i-ciljeve-u-oblasti-globalne-odrzivosti-zivotne-sredine/">Lenovo pravi osvrt na napredak i ciljeve u oblasti globalne održivosti životne sredine</a></h5>
</div>
</li>
</ul>  
</div>
</div>
</div>
</div><div id="text-3" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Iskoristite priliku!</h6></div>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
</div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside>
</aside>
</div>
</div>
</main>
<div class="container-fluid mr-bot40 mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">
<h4>Pročitajte i ovo!</h4>
</div>
</div>
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2015/09/visa-paywave.jpg');" >
<a class="link-div" href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
Internet
</a>                      </div>
<h4 class="title"> <a href="https://www.personalmag.rs/gradani-srbije-na-internetu-vise-trose-na-literaturu-nego-na-hranu/" title="Permalink to: Građani Srbije na internetu više troše na literaturu nego na hranu"> Građani Srbije na internetu više troše na literaturu nego na hranu</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/10/huawei.jpg');" >
<a class="link-div" href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
IT
</a>                      </div>
<h4 class="title"> <a href="https://www.personalmag.rs/huawei-u-okviru-projekta-woman-in-tech-obelezio-dan-devojcica-u-ikt-u/" title="Permalink to: Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u"> Huawei u okviru projekta Woman in tech obeležio Dan devojčica u IKT-u</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/04/Canon-PIXMA-G540.jpg');" >
<a class="link-div" href="https://www.personalmag.rs/canon-pixma-g640-i-pixma-g540/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware"> 
Hardware
</a>                      </div>
<h4 class="title"> <a href="https://www.personalmag.rs/canon-pixma-g640-i-pixma-g540/" title="Permalink to: Canon PIXMA G640 i PIXMA G540"> Canon PIXMA G640 i PIXMA G540</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</div>
</div>
</div>
<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" 
style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/12/a1.jpg');" >
<a class="link-div" href="https://www.personalmag.rs/a1-srbija-izdvaja-10-miliona-dinara-za-podrsku-zdravstvu-obrazovanju-i-ekologiji/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/operateri/" alt="View all posts in Operateri"> 
Operateri
</a>                      </div>
<h4 class="title"> <a href="https://www.personalmag.rs/a1-srbija-izdvaja-10-miliona-dinara-za-podrsku-zdravstvu-obrazovanju-i-ekologiji/" title="Permalink to: A1 Srbija izdvaja 10 miliona dinara za podršku zdravstvu, obrazovanju i ekologiji"> A1 Srbija izdvaja 10 miliona dinara za podršku zdravstvu, obrazovanju i ekologiji</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/04/">
Apr 27, 2021</a></span>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<footer> 
<div class="overlay" style="background-color: ;">
<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="archives-3" class="col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_archive"><h6>Arhiva</h6>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.personalmag.rs/2021/04/'> April 2021 </option>
<option value='https://www.personalmag.rs/2021/03/'> March 2021 </option>
<option value='https://www.personalmag.rs/2021/02/'> February 2021 </option>
<option value='https://www.personalmag.rs/2021/01/'> January 2021 </option>
<option value='https://www.personalmag.rs/2020/12/'> December 2020 </option>
<option value='https://www.personalmag.rs/2020/11/'> November 2020 </option>
<option value='https://www.personalmag.rs/2020/10/'> October 2020 </option>
<option value='https://www.personalmag.rs/2020/09/'> September 2020 </option>
<option value='https://www.personalmag.rs/2020/08/'> August 2020 </option>
<option value='https://www.personalmag.rs/2020/07/'> July 2020 </option>
<option value='https://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='https://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='https://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='https://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='https://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='https://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='https://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='https://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='https://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='https://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='https://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='https://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='https://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='https://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='https://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='https://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='https://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='https://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='https://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='https://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='https://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='https://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='https://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='https://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='https://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='https://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='https://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='https://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='https://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='https://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='https://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='https://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='https://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='https://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='https://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='https://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='https://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='https://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='https://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='https://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='https://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='https://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='https://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='https://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='https://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='https://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='https://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='https://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='https://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='https://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='https://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='https://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='https://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='https://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='https://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='https://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='https://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='https://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='https://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='https://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='https://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='https://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
var dropdown = document.getElementById( "archives-dropdown-3" );
function onSelectChange() {
if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
document.location.href = this.options[ this.selectedIndex ].value;
}
}
dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="custom_html-17" class="widget_text col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
style="display:block; text-align:center;"
data-ad-layout="in-article"
data-ad-format="fluid"
data-ad-client="ca-pub-1229899208859219"
data-ad-slot="7426971680"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </div>
</div>
</div>
<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">
<div class="col-md-6">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="">
<a target="_blank"  href="">
</ul>
</div>
</div>
</div>
</div>
<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://wordpress.org/">
Proudly powered by WordPress								</a>
<span class="sep"> | </span>
Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li ><a href="https://www.personalmag.rs/" title="Home">Home</a></li><li class="page_item page-item-60777"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li><li class="page_item page-item-60590"><a href="https://www.personalmag.rs/frontpage/">frontpage</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>
</footer>
</div>
<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
<script   type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js' id='lightbox-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script   type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/custom.js' id='newsup-custom-js'></script>
<script>
/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
</script>
<noscript><link rel='stylesheet' id='wpacu-combined-google-fonts-css' href='https://fonts.googleapis.com/css?family=Montserrat:400,500,700,800|Work+Sans:300,400,500,600,700,800,900&amp;display=swap&amp;subset=latin,latin-ext&amp;display=auto' type='text/css' media='all' /></noscript>
</body>
</html><!-- WP Fastest Cache file was created in 0.54647994041443 seconds, on 27-04-21 13:23:52 --><!-- via php -->