<!-- =========================
     Page Breadcrumb   
============================== -->
<!DOCTYPE html>
<html lang="en-US"
	prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#" >
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<title>Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat</title>

		<!-- All in One SEO 4.1.3.3 -->
		<meta name="description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara, dostavilo je svoje nezavisne recenzije novih proizvoda i još jednom odabralo najbolje među njima. EISA je […]"/>
		<meta name="keywords" content="huawei,huawei watch 3 pro,mobile" />
		<link rel="canonical" href="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/" />
		<meta property="og:site_name" content="Personal magazin - Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija" />
		<meta property="og:type" content="article" />
		<meta property="og:title" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat" />
		<meta property="og:description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara, dostavilo je svoje nezavisne recenzije novih proizvoda i još jednom odabralo najbolje među njima. EISA je […]" />
		<meta property="og:url" content="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/" />
		<meta property="article:published_time" content="2021-08-27T12:26:21Z" />
		<meta property="article:modified_time" content="2021-08-27T12:26:21Z" />
		<meta name="twitter:card" content="summary" />
		<meta name="twitter:domain" content="www.personalmag.rs" />
		<meta name="twitter:title" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat" />
		<meta name="twitter:description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara, dostavilo je svoje nezavisne recenzije novih proizvoda i još jednom odabralo najbolje među njima. EISA je […]" />
		<meta name="google" content="nositelinkssearchbox" />
		<script type="application/ld+json" class="aioseo-schema">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</script>
		<!-- All in One SEO -->

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="https://www.personalmag.rs/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.personalmag.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css'  href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css'  href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css'  href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css'  href='https://www.personalmag.rs/wp-content/themes/newsup/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css'  href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css'  href='https://www.personalmag.rs/wp-content/themes/newsberg/css/colors/default.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/navigation.js' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/bootstrap.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/owl.carousel.min.js' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.js' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.marquee.js' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/main.js' id='newsup-main-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personalmag.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personalmag.rs/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8" />
<link rel='shortlink' href='https://www.personalmag.rs/?p=62022' />
<link rel="alternate" type="application/json+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat%2F&#038;format=xml" />
<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114543-37');
</script>

<script data-ad-client="ca-pub-1229899208859219" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
    <style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }
        </style>
    <link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />

<!-- START - Open Graph and Twitter Card Tags 3.1.1 -->
 <!-- Facebook Open Graph -->
  <meta property="og:locale" content="en_US"/>
  <meta property="og:site_name" content="Personal magazin"/>
  <meta property="og:title" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat"/>
  <meta property="og:url" content="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/"/>
  <meta property="og:type" content="article"/>
  <meta property="og:description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara,"/>
  <meta property="og:image" content="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg"/>
  <meta property="og:image:url" content="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg"/>
  <meta property="og:image:secure_url" content="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg"/>
  <meta property="article:published_time" content="2021-08-27T14:26:21+02:00"/>
  <meta property="article:modified_time" content="2021-08-27T14:26:21+02:00" />
  <meta property="og:updated_time" content="2021-08-27T14:26:21+02:00" />
  <meta property="article:section" content="Mobile"/>
 <!-- Google+ / Schema.org -->
  <meta itemprop="name" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat"/>
  <meta itemprop="headline" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat"/>
  <meta itemprop="description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara,"/>
  <meta itemprop="image" content="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg"/>
  <meta itemprop="datePublished" content="2021-08-27"/>
  <meta itemprop="dateModified" content="2021-08-27T14:26:21+02:00" />
  <meta itemprop="author" content="Redakcija"/>
  <!--<meta itemprop="publisher" content="Personal magazin"/>--> <!-- To solve: The attribute publisher.itemtype has an invalid value -->
 <!-- Twitter Cards -->
  <meta name="twitter:title" content="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat"/>
  <meta name="twitter:url" content="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/"/>
  <meta name="twitter:description" content="Asocijacija EISA (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi HUAWEI WATCH 3 Pro proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara,"/>
  <meta name="twitter:image" content="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg"/>
  <meta name="twitter:card" content="summary_large_image"/>
 <!-- SEO -->
 <!-- Misc. tags -->
 <!-- is_singular -->
<!-- END - Open Graph and Twitter Card Tags 3.1.1 -->
	
</head>
<body class="post-template-default single single-post postid-62022 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list" >
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
    <div class="wrapper" id="custom-background-css">
        <header class="mg-headwidget">
            <!--==================== TOP BAR ====================-->

            <div class="mg-head-detail hidden-xs">
    <div class="container-fluid">
        <div class="row">
                        <div class="col-md-6 col-xs-12">
                <ul class="info-left">
                            <li>Aug 31, 2021        </li>


                   </ul>
            </div>
                        <div class="col-md-6 col-xs-12">
                <ul class="mg-social info-right">
                    
                                            <a  target="_blank" href="https://www.facebook.com/personalmag">
                      <li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
                                                                  <a target="_blank" href="https://twitter.com/personalmag">
                      <li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
                                                                                                                
                                      </ul>
            </div>
                    </div>
    </div>
</div>
            <div class="clearfix"></div>
                        <div class="mg-nav-widget-area-back" style='background-image: url("https://www.personalmag.rs/wp-content/themes/newsberg/images/head-back.jpg" );'>
                        <div class="overlay">
              <div class="inner"  style="background-color:rgba(32,47,91,0.4);" > 
                <div class="container-fluid">
                    <div class="mg-nav-widget-area">
                        <div class="row align-items-center">
                            <div class="col-md-3 col-sm-4 text-center-xs">
                                <div class="navbar-header">
                                                                <div class="site-branding-text">
                                <h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
                                <p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
                                </div>
                                                              </div>
                            </div>
                           
                        </div>
                    </div>
                </div>
              </div>
              </div>
          </div>
    <div class="mg-menu-full">
      <nav class="navbar navbar-expand-lg navbar-wp">
        <div class="container-fluid flex-row-reverse">
          <!-- Right nav -->
                    <div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
                                                <a class="mobilehomebtn" href="https://www.personalmag.rs"><span class="fa fa-home"></span></a>
                        <!-- navbar-toggle -->
                        <button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
                          <i class="fa fa-bars"></i>
                        </button>
                        <!-- /navbar-toggle -->
                        <div class="dropdown show mg-search-box pr-2">
                            <a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
                               <i class="fa fa-search"></i>
                            </a>

                            <div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
                        <form role="search" method="get" id="searchform" action="https://www.personalmag.rs/">
  <div class="input-group">
    <input type="search" class="form-control" placeholder="Search" value="" name="s" />
    <span class="input-group-btn btn-default">
    <button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
    </span> </div>
</form>                      </div>
                        </div>
                        
                    </div>
                    <!-- /Right nav -->
         
          
                  <div class="collapse navbar-collapse" id="navbar-wp">
                  	<div class="d-md-block">
                  <ul id="menu-glavni" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.personalmag.rs"><span class='fa fa-home'></span></a></li><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="https://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="https://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul>        				</div>		
              		</div>
          </div>
      </nav> <!-- /Navigation -->
    </div>
</header>
<div class="clearfix"></div>
 <!--==================== Newsup breadcrumb section ====================-->
<!-- =========================
     Page Content Section      
============================== -->
<main id="content">
    <!--container-->
    <div class="container-fluid">
      <!--row-->
      <div class="row">
        <!--col-md-->
                                                <div class="col-md-9">
                    		                  <div class="mg-blog-post-box"> 
              <div class="mg-header">
                                <div class="mg-blog-category"> 
                      <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                </div>
                                <h1 class="title single"> <a title="Permalink to: Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat">
                  Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat</a>
                </h1>

                <div class="media mg-info-author-block"> 
                                    <div class="media-body">
                                                            <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                      Aug 27, 2021</span>
                                        <span class="newsup-tags"><i class="fa fa-tag"></i>
                      <a href="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/"><a href="https://www.personalmag.rs/tag/huawei/" rel="tag">Huawei</a>, <a href="https://www.personalmag.rs/tag/huawei-watch-3-pro/" rel="tag">Huawei Watch 3 Pro</a></a>
                    </span>
                                    </div>
                </div>
              </div>
              <img width="1200" height="730" src="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg" class="img-fluid wp-post-image" alt="Huawei Watch 3" loading="lazy" srcset="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3.jpg 1200w, https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3-300x183.jpg 300w, https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3-1024x623.jpg 1024w, https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3-150x91.jpg 150w, https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3-768x467.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" />              <article class="small single">
                <style type="text/css">
@media (max-width : 800px) {
.inlineOverride
{
width:100%; 
height: 100%; 
margin:auto;
padding: 20px; 
text-align: center;
}
}

@media only screen and (min-width: 801px) {
.inlineOverride
{
width:356px; 
height:250px; 
margin:0px auto 30px auto; 
padding-left:20px; 
float:right;
}
}
</style>


 


<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Saab 336 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:336px;height:280px"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>Asocijacija <a href="https://www.personalmag.rs/pet-eisa-nagrada-za-canon/"><strong>EISA</strong></a> (Expert Imaging and Sound Association) danas je dodelila priznanje kompaniji Huawei i novi <a href="https://www.personalmag.rs/huawei-watch-3-serija-od-danas-dostupna-za-pre-order/"><strong>HUAWEI WATCH 3 Pro</strong></a> proglasila najboljim pametnim satom za 2021-2022. godinu. Više od 60 najuglednijih međunarodnih specijalizovanih časopisa za potrošačku elektroniku, web stranica i novinara, dostavilo je svoje nezavisne recenzije novih proizvoda i još jednom odabralo najbolje među njima.</p>
<p>EISA je pohvalila vrhunski dizajn HUAWEI WATCH 3 Pro, navodeći: „Ovaj sat izgleda sjajno na vašem zglobu, zahvaljujući titanijumskom kućištu oko svog 1,43-inčnog AMOLED ekrana zaštićenog safirnim staklom.” Akcenat je stavljen i na brojne dostupne funkcije: „Ovaj napredni operativni sistem sa sobom nosi mnoštvo aplikacija i funkcija, uključujući praćenje otkucaja srca i nivoa kiseonika u krvi, praćenje stresa i detekciju pada[1], kao i programe za više od 100 različitih vežbi.&#8221;</p>
<p>Koristeći operativni sistem HarmoniOS 2, HUAWEI WATCH 3 Pro je pametni sat dizajniran i izrađen za budućnost. HUAWEI WATCH 3 Pro isporučuje potpuno nove inteligentne funkcije koje ilustruju Huawei viziju besprekornog AI života i osnažuju 1+8+N strategiju. Povrh profesionalnih funkcija praćenja fitnes i zdravstvenih parametara i izuzetno dugog trajanja baterije, i do 21 dan[2], HUAWEI WATCH 3 Pro uključuje visokoprecizni temperaturni senzor koji podržava detekciju temperature kože. Donoseći nove funkcije, poput otkrivanja pada, HUAWEI WATCH 3 Pro pomaže korisnicima da prate napredak vežbanja i zdravstveno stanje pomoću rešenja zasnovanih na nauci, bez obzira na to gde ih život vodi.</p>
<p>„Nakon što je HUAWEI WATCH GT 2 prošle godine proglašen najboljim pametnim satom za 2020-2021, izuzetno smo počastvovani što smo za najnoviji HUAWEI WATCH 3 Pro dobili još jednu EISA nagradu u kategoriji pametnih satova.“ rekao je Kevin Ho, glavni operativni direktor kompanije Huawei Consumer BG. „Huawei je posvećen isporuci najnovijih tehnologija i uzbudljivih iskustava i potrošačima i sve većoj zajednici korisnika širom sveta. Zato je HUAWEI WATCH 3 Pro nezavisan, pametan i moćan kao pametni telefon. Čast nam je što je ovo prepoznato, baš kao i celodnevne funkcije praćenja zdravlja i fitnesa koje našim korisnicima omogućavaju da bolje kontrolišu svoje zdravlje. &#8221;</p>
<p>Članstvo EISA asocijacije čine stručni mediji u oblasti potrošačke elektronike iz preko 30 zemalja, a svaki član uključen je u rad jedne ili više od šest EISA ekspertskih grupa (fotografija, mobilni uređaji, Hi-Fi, zvuk kućnog bioskopa, ekran za kućni bioskop i video zapis, i elektronika u automobilima). Svake godine članovi EISA-e imenuju listu proizvoda za koje smatraju da se ističu u svakoj od ovih grupa. Nominacije se zatim predstavljaju na skupštini asocijacije, gde članovi održavaju detaljno razmatranje, a potom glasaju za pobednika svake kategorije. Ova prestižna nagrada dopunjuje dugu i bogatu listu nagrada koje su najnoviji Huawei proizvodi nedavno dobili.</p><div class="tOHluR1Q" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></div>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block"
     data-ad-format="autorelaxed"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7579018604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

<br>


<div style="margin:20px auto; text-align:center;">


<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-format="fluid"
     data-ad-layout="in-article"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>

</div></p>                                                     <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
                     <div class="post-share">
                          <div class="post-share-icons cf">
                           
                              <a href="https://www.facebook.com/sharer.php?u=https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/" class="link facebook" target="_blank" >
                                <i class="fa fa-facebook"></i></a>
                            
            
                              <a href="http://twitter.com/share?url=https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/&#038;text=Huawei%20Watch%203%20Pro%20dobitnik%20EISA%20priznanja%20za%20najbolji%20pametni%20sat" class="link twitter" target="_blank">
                                <i class="fa fa-twitter"></i></a>
            
                              <a href="mailto:?subject=Huawei%20Watch%203%20Pro%20dobitnik%20EISA%20priznanja%20za%20najbolji%20pametni%20sat&#038;body=https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/" class="link email" target="_blank" >
                                <i class="fa fa-envelope-o"></i></a>


                              <a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/&#038;title=Huawei%20Watch%203%20Pro%20dobitnik%20EISA%20priznanja%20za%20najbolji%20pametni%20sat" class="link linkedin" target="_blank" >
                                <i class="fa fa-linkedin"></i></a>

                             <a href="https://telegram.me/share/url?url=https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/&#038;text&#038;title=Huawei%20Watch%203%20Pro%20dobitnik%20EISA%20priznanja%20za%20najbolji%20pametni%20sat" class="link telegram" target="_blank" >
                                <i class="fa fa-telegram"></i></a>

                              <a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>    
                          </div>
                    </div>

                <div class="clearfix mb-3"></div>
                
	<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://www.personalmag.rs/huawei-back-to-school-akcijska-ponuda-huawei-matepad-11/" rel="prev">Huawei Back to School akcijska ponuda Huawei MatePad 11 <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
	</nav>                          </article>
            </div>
		                    <div class="mg-featured-slider p-3 mb-4">
                        <!--Start mg-realated-slider -->
                        <div class="mg-sec-title">
                            <!-- mg-sec-title -->
                                                        <h4>Povezne vesti</h4>
                        </div>
                        <!-- // mg-sec-title -->
                           <div class="row">
                                <!-- featured_post -->
                                                                      <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/08/Huawei-MatePad-11.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/huawei-back-to-school-akcijska-ponuda-huawei-matepad-11/" title="Permalink to: Huawei Back to School akcijska ponuda Huawei MatePad 11">
                                              Huawei Back to School akcijska ponuda Huawei MatePad 11</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Aug 27, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/04/xiaomi.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/xiaomi-15-septembra-predstavlja-nove-proizvode/" title="Permalink to: Xiaomi 15. septembra predstavlja nove proizvode!">
                                              Xiaomi 15. septembra predstavlja nove proizvode!</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Aug 27, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                        <!-- blog -->
                                  <div class="col-md-4">
                                    <div class="mg-blog-post-3 minh back-img" 
                                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/08/LG-6G-mreza.jpg');" >
                                      <div class="mg-blog-inner">
                                                                                      <div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                          </div>                                             <h4 class="title"> <a href="https://www.personalmag.rs/lg-demonstrirao-6g-dostignuce/" title="Permalink to: LG demonstrirao 6G dostignuće">
                                              LG demonstrirao 6G dostignuće</a>
                                             </h4>
                                            <div class="mg-blog-meta"> 
                                                                                          <span class="mg-blog-date"><i class="fa fa-clock-o"></i> 
                                              Aug 27, 2021</span>
                                             </div>
                                                                                    </div>
                                    </div>
                                  </div>
                                    <!-- blog -->
                                                                </div>
                            
                    </div>
                    <!--End mg-realated-slider -->
                        </div>
             <!--sidebar-->
          <!--col-md-3-->
            <aside class="col-md-3">
                  
<aside id="secondary" class="widget-area" role="complementary">
	<div id="sidebar-right" class="mg-sidebar">
		<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="newsup_posts_slider-3" class="mg-widget newsup_posts_slider_widget">                        <div class="mg-sec-title">
            <!-- mg-sec-title -->
                    <h4>Internet</h4>
            </div>
            <!-- // mg-sec-title -->
                        
            <div class="postcrousel owl-carousel mr-bot60">
                                <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/03/fraud.jpg');">
                                <a class="link-div" href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/">Online prevare: Suviše dobra ponuda za putovanje je verovatno lažna</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/04/No-More-Ransom.jpg');">
                                <a class="link-div" href="https://www.personalmag.rs/no-more-ransom-5-godinu-borbe-protiv-ransomvera/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://www.personalmag.rs/no-more-ransom-5-godinu-borbe-protiv-ransomvera/">„No More Ransom“- 5 godinu borbe protiv ransomvera</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2015/09/visa-paywave.jpg');">
                                <a class="link-div" href="https://www.personalmag.rs/kako-motivisati-potrosace-da-dovrse-kupovinu-na-internetu/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://www.personalmag.rs/kako-motivisati-potrosace-da-dovrse-kupovinu-na-internetu/">Kako motivisati potrošače da dovrše kupovinu na internetu?</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 10, 2021</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/12/a1.jpg');">
                                <a class="link-div" href="https://www.personalmag.rs/kako-da-imate-najpovoljniji-internet-na-putovanjima/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://www.personalmag.rs/kako-da-imate-najpovoljniji-internet-na-putovanjima/">Kako da imate najpovoljniji internet na putovanjima</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 10, 2021</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        <div class="item">
                    
                            <div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg');">
                                <a class="link-div" href="https://www.personalmag.rs/38-ljudi-nikada-nije-koristilo-aplikacije-za-upoznavanje-jer-se-plase-prevaranata/"></a>
                                <article class="bottom">
                                <span class="post-form"><i class="fa fa-camera"></i></span>
                                    <div class="mg-blog-category">
                                        <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže"> 
                                 Društvene mreže
                             </a>                                    </div>
                                    
                                    <h4 class="title">
                                        <a href="https://www.personalmag.rs/38-ljudi-nikada-nije-koristilo-aplikacije-za-upoznavanje-jer-se-plase-prevaranata/">38% ljudi nikada nije koristilo aplikacije za upoznavanje jer se plaše prevaranata</a>
                                    </h4>
                                            <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 10, 2021</a></span>
             </div>
                                    </article>
                            </div>
                        </div>
                                        
            </div>

            </div><div id="text-5" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Prijavite se na besplatni NEWSLETTER!</h6></div>			<div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=PersonalMagazin', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Unesite vaš e-mail i u sledećem prozoru potvrdite prijavu:</p>
<p><input type="text" style="width:280px" name="email"/></p>
<p><input type="hidden" value="PersonalMagazin" name="uri"/><input type="hidden" name="loc" value="en_US"/><input type="submit" value="Prijavi se besplatno" /> </form>
</div>
		</div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2">        <div class="mg-posts-sec mg-posts-modul-2">
                             
                <div class="mg-sec-title">
                <!-- mg-sec-title -->
                <h4>Najnovije ICT vesti!</h4>
                </div>
                                                    <!-- mg-posts-sec-inner -->
            <div class="mg-posts-sec-inner row">
                                                <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/mi-360-kucna-sigurnosna-kamera-i-xiaomi-home-aplikacija/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/08/Mi-360-kucna-sigurnosna-kamera-150x84.jpg" alt="Mi 360 ° kućna sigurnosna kamera i Xiaomi Home aplikacija">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/mi-360-kucna-sigurnosna-kamera-i-xiaomi-home-aplikacija/">Mi 360 ° kućna sigurnosna kamera i Xiaomi Home aplikacija</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/nikon-osvaja-4-priznanja-na-dodeli-nagrada-eisa-awards-2021-2022/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2019/05/NIkon-Z6-Z7-150x85.jpg" alt="Nikon osvaja 4 priznanja na dodeli nagrada EISA Awards 2021-2022">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/nikon-osvaja-4-priznanja-na-dodeli-nagrada-eisa-awards-2021-2022/">Nikon osvaja 4 priznanja na dodeli nagrada EISA Awards 2021-2022</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2017/03/fraud-150x113.jpg" alt="Online prevare: Suviše dobra ponuda za putovanje je verovatno lažna">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/">Online prevare: Suviše dobra ponuda za putovanje je verovatno lažna</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/canon-predstavlja-nova-4k-i-8k-resenja-za-snimanje/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/08/XF605-150x75.jpg" alt="Canon predstavlja nova 4K i 8K rešenja za snimanje">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/canon-predstavlja-nova-4k-i-8k-resenja-za-snimanje/">Canon predstavlja nova 4K i 8K rešenja za snimanje</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/skyshowtime-striming-servis-u-srbiji/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/08/SkyShowTime-150x85.jpg" alt="SkyShowtime striming servis u Srbiji">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/kablovska-i-sat-tv/" alt="View all posts in Kablovska i sat. TV"> 
                                 Kablovska i sat. TV
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/skyshowtime-striming-servis-u-srbiji/">SkyShowtime striming servis u Srbiji</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/lg-qned-mini-led-modeli-zvanicno-dostupni-i-u-srbiji/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/01/lg-qned-150x93.jpg" alt="LG QNED MINI LED MODELI ZVANIČNO DOSTUPNI I U SRBIJI">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/tv-monitori/" alt="View all posts in TV-Monitori"> 
                                 TV-Monitori
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/lg-qned-mini-led-modeli-zvanicno-dostupni-i-u-srbiji/">LG QNED MINI LED MODELI ZVANIČNO DOSTUPNI I U SRBIJI</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/07/Huawei-Watch-3-150x91.jpg" alt="Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/huawei-watch-3-pro-dobitnik-eisa-priznanja-za-najbolji-pametni-sat/">Huawei Watch 3 Pro dobitnik EISA priznanja za najbolji pametni sat</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/huawei-back-to-school-akcijska-ponuda-huawei-matepad-11/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/08/Huawei-MatePad-11-150x94.jpg" alt="Huawei Back to School akcijska ponuda Huawei MatePad 11">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/huawei-back-to-school-akcijska-ponuda-huawei-matepad-11/">Huawei Back to School akcijska ponuda Huawei MatePad 11</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/xiaomi-15-septembra-predstavlja-nove-proizvode/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/04/xiaomi-150x96.jpg" alt="Xiaomi 15. septembra predstavlja nove proizvode!">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile"> 
                                 Mobile
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/xiaomi-15-septembra-predstavlja-nove-proizvode/">Xiaomi 15. septembra predstavlja nove proizvode!</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                                        <!-- small-list-post -->
                            <div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
                                <ul>
                                    <li class="small-post clearfix">
                                        <!-- small_post -->
                                        <div class="img-small-post">
                                            <a href="https://www.personalmag.rs/xiaomi-uvodi-izmene-u-svom-brend-identitetu/">
                                                                                                    <img src="https://www.personalmag.rs/wp-content/uploads/2021/08/Lark20210824-134440-150x86.png" alt="Xiaomi uvodi izmene u svom brend identitetu">
                                                                                            </a>
                                            <!-- img-small-post -->
                                        </div>
                                        <!-- // img-small-post -->
                                        <div class="small-post-content">
                                            <div class="mg-blog-category"> 
                                                <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT"> 
                                 IT
                             </a>                                            </div>
                                            <!-- small-post-content -->
                                            <h5 class="title"><a href="https://www.personalmag.rs/xiaomi-uvodi-izmene-u-svom-brend-identitetu/">Xiaomi uvodi izmene u svom brend identitetu</a></h5>
                                            <!-- // title_small_post -->
                                        </div>
                                        <!-- // small-post-content -->
                                    </li>
                                    <!-- // small_post -->
                                </ul>  
                            </div>

                                        </div>
        </div>

            </div><div id="text-3" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Iskoristite priliku!</h6></div>			<div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%"/></a></div>
		</div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>	</div>
</aside><!-- #secondary -->
            </aside>
          <!--/col-md-3-->
      <!--/sidebar-->
          </div>
  </div>
</main>
  <div class="container-fluid mr-bot40 mg-posts-sec-inner">
        <div class="missed-inner">
        <div class="row">
                        <div class="col-md-12">
                <div class="mg-sec-title">
                    <!-- mg-sec-title -->
                    <h4>Pročitajte i ovo!</h4>
                </div>
            </div>
                            <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/08/Mi-360-kucna-sigurnosna-kamera.jpg');" >
                            <a class="link-div" href="https://www.personalmag.rs/mi-360-kucna-sigurnosna-kamera-i-xiaomi-home-aplikacija/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.personalmag.rs/mi-360-kucna-sigurnosna-kamera-i-xiaomi-home-aplikacija/" title="Permalink to: Mi 360 ° kućna sigurnosna kamera i Xiaomi Home aplikacija"> Mi 360 ° kućna sigurnosna kamera i Xiaomi Home aplikacija</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/05/NIkon-Z6-Z7.jpg');" >
                            <a class="link-div" href="https://www.personalmag.rs/nikon-osvaja-4-priznanja-na-dodeli-nagrada-eisa-awards-2021-2022/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.personalmag.rs/nikon-osvaja-4-priznanja-na-dodeli-nagrada-eisa-awards-2021-2022/" title="Permalink to: Nikon osvaja 4 priznanja na dodeli nagrada EISA Awards 2021-2022"> Nikon osvaja 4 priznanja na dodeli nagrada EISA Awards 2021-2022</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/03/fraud.jpg');" >
                            <a class="link-div" href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet"> 
                                 Internet
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.personalmag.rs/online-prevare-suvise-dobra-ponuda-za-putovanje-je-verovatno-lazna/" title="Permalink to: Online prevare: Suviše dobra ponuda za putovanje je verovatno lažna"> Online prevare: Suviše dobra ponuda za putovanje je verovatno lažna</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                         <!--col-md-3-->
                <div class="col-md-3 col-sm-6 pulse animated">
               <div class="mg-blog-post-3 minh back-img" 
                                                        style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/08/XF605.jpg');" >
                            <a class="link-div" href="https://www.personalmag.rs/canon-predstavlja-nova-4k-i-8k-resenja-za-snimanje/"></a>
                    <div class="mg-blog-inner">
                      <div class="mg-blog-category">
                      <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto"> 
                                 Foto
                             </a>                      </div>
                      <h4 class="title"> <a href="https://www.personalmag.rs/canon-predstavlja-nova-4k-i-8k-resenja-za-snimanje/" title="Permalink to: Canon predstavlja nova 4K i 8K rešenja za snimanje"> Canon predstavlja nova 4K i 8K rešenja za snimanje</a> </h4>
                          <div class="mg-blog-meta">
        <span class="mg-blog-date"><i class="fa fa-clock-o"></i>
         <a href="https://www.personalmag.rs/2021/08/">
         Aug 27, 2021</a></span>
             </div>
                        </div>
                </div>
            </div>
            <!--/col-md-3-->
                     

                </div>
            </div>
        </div>
<!--==================== FOOTER AREA ====================-->
        <footer> 
            <div class="overlay" style="background-color: ;">
                <!--Start mg-footer-widget-area-->
                                 <div class="mg-footer-widget-area">
                    <div class="container-fluid">
                        <div class="row">
                          <div id="archives-3" class="col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_archive"><h6>Arhiva</h6>		<label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
		<select id="archives-dropdown-3" name="archive-dropdown">
			
			<option value="">Select Month</option>
				<option value='https://www.personalmag.rs/2021/08/'> August 2021 </option>
	<option value='https://www.personalmag.rs/2021/07/'> July 2021 </option>
	<option value='https://www.personalmag.rs/2021/06/'> June 2021 </option>
	<option value='https://www.personalmag.rs/2021/05/'> May 2021 </option>
	<option value='https://www.personalmag.rs/2021/04/'> April 2021 </option>
	<option value='https://www.personalmag.rs/2021/03/'> March 2021 </option>
	<option value='https://www.personalmag.rs/2021/02/'> February 2021 </option>
	<option value='https://www.personalmag.rs/2021/01/'> January 2021 </option>
	<option value='https://www.personalmag.rs/2020/12/'> December 2020 </option>
	<option value='https://www.personalmag.rs/2020/11/'> November 2020 </option>
	<option value='https://www.personalmag.rs/2020/10/'> October 2020 </option>
	<option value='https://www.personalmag.rs/2020/09/'> September 2020 </option>
	<option value='https://www.personalmag.rs/2020/08/'> August 2020 </option>
	<option value='https://www.personalmag.rs/2020/07/'> July 2020 </option>
	<option value='https://www.personalmag.rs/2020/06/'> June 2020 </option>
	<option value='https://www.personalmag.rs/2020/05/'> May 2020 </option>
	<option value='https://www.personalmag.rs/2020/04/'> April 2020 </option>
	<option value='https://www.personalmag.rs/2020/03/'> March 2020 </option>
	<option value='https://www.personalmag.rs/2020/02/'> February 2020 </option>
	<option value='https://www.personalmag.rs/2020/01/'> January 2020 </option>
	<option value='https://www.personalmag.rs/2019/12/'> December 2019 </option>
	<option value='https://www.personalmag.rs/2019/11/'> November 2019 </option>
	<option value='https://www.personalmag.rs/2019/10/'> October 2019 </option>
	<option value='https://www.personalmag.rs/2019/09/'> September 2019 </option>
	<option value='https://www.personalmag.rs/2019/08/'> August 2019 </option>
	<option value='https://www.personalmag.rs/2019/07/'> July 2019 </option>
	<option value='https://www.personalmag.rs/2019/06/'> June 2019 </option>
	<option value='https://www.personalmag.rs/2019/05/'> May 2019 </option>
	<option value='https://www.personalmag.rs/2019/04/'> April 2019 </option>
	<option value='https://www.personalmag.rs/2019/03/'> March 2019 </option>
	<option value='https://www.personalmag.rs/2019/02/'> February 2019 </option>
	<option value='https://www.personalmag.rs/2019/01/'> January 2019 </option>
	<option value='https://www.personalmag.rs/2018/12/'> December 2018 </option>
	<option value='https://www.personalmag.rs/2018/11/'> November 2018 </option>
	<option value='https://www.personalmag.rs/2018/10/'> October 2018 </option>
	<option value='https://www.personalmag.rs/2018/09/'> September 2018 </option>
	<option value='https://www.personalmag.rs/2018/08/'> August 2018 </option>
	<option value='https://www.personalmag.rs/2018/07/'> July 2018 </option>
	<option value='https://www.personalmag.rs/2018/06/'> June 2018 </option>
	<option value='https://www.personalmag.rs/2018/05/'> May 2018 </option>
	<option value='https://www.personalmag.rs/2018/04/'> April 2018 </option>
	<option value='https://www.personalmag.rs/2018/03/'> March 2018 </option>
	<option value='https://www.personalmag.rs/2018/02/'> February 2018 </option>
	<option value='https://www.personalmag.rs/2018/01/'> January 2018 </option>
	<option value='https://www.personalmag.rs/2017/12/'> December 2017 </option>
	<option value='https://www.personalmag.rs/2017/11/'> November 2017 </option>
	<option value='https://www.personalmag.rs/2017/10/'> October 2017 </option>
	<option value='https://www.personalmag.rs/2017/09/'> September 2017 </option>
	<option value='https://www.personalmag.rs/2017/08/'> August 2017 </option>
	<option value='https://www.personalmag.rs/2017/07/'> July 2017 </option>
	<option value='https://www.personalmag.rs/2017/06/'> June 2017 </option>
	<option value='https://www.personalmag.rs/2017/05/'> May 2017 </option>
	<option value='https://www.personalmag.rs/2017/04/'> April 2017 </option>
	<option value='https://www.personalmag.rs/2017/03/'> March 2017 </option>
	<option value='https://www.personalmag.rs/2017/02/'> February 2017 </option>
	<option value='https://www.personalmag.rs/2017/01/'> January 2017 </option>
	<option value='https://www.personalmag.rs/2016/12/'> December 2016 </option>
	<option value='https://www.personalmag.rs/2016/11/'> November 2016 </option>
	<option value='https://www.personalmag.rs/2016/10/'> October 2016 </option>
	<option value='https://www.personalmag.rs/2016/09/'> September 2016 </option>
	<option value='https://www.personalmag.rs/2016/08/'> August 2016 </option>
	<option value='https://www.personalmag.rs/2016/07/'> July 2016 </option>
	<option value='https://www.personalmag.rs/2016/06/'> June 2016 </option>
	<option value='https://www.personalmag.rs/2016/05/'> May 2016 </option>
	<option value='https://www.personalmag.rs/2016/04/'> April 2016 </option>
	<option value='https://www.personalmag.rs/2016/03/'> March 2016 </option>
	<option value='https://www.personalmag.rs/2016/02/'> February 2016 </option>
	<option value='https://www.personalmag.rs/2016/01/'> January 2016 </option>
	<option value='https://www.personalmag.rs/2015/12/'> December 2015 </option>
	<option value='https://www.personalmag.rs/2015/11/'> November 2015 </option>
	<option value='https://www.personalmag.rs/2015/10/'> October 2015 </option>
	<option value='https://www.personalmag.rs/2015/09/'> September 2015 </option>
	<option value='https://www.personalmag.rs/2015/08/'> August 2015 </option>
	<option value='https://www.personalmag.rs/2015/07/'> July 2015 </option>
	<option value='https://www.personalmag.rs/2015/06/'> June 2015 </option>
	<option value='https://www.personalmag.rs/2015/05/'> May 2015 </option>

		</select>

<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
			</div><div id="custom_html-17" class="widget_text col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:block; text-align:center;"
     data-ad-layout="in-article"
     data-ad-format="fluid"
     data-ad-client="ca-pub-1229899208859219"
     data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div>                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                                 <!--End mg-footer-widget-area-->
                <!--Start mg-footer-widget-area-->
                <div class="mg-footer-bottom-area">
                    <div class="container-fluid">
                        <div class="divide-line"></div>
                        <div class="row align-items-center">
                            <!--col-md-4-->
                            <div class="col-md-6">
                                                             <div class="site-branding-text">
                              <h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
                              <p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
                              </div>
                                                          </div>

                             
                            <div class="col-md-6 text-right text-xs">
                                
                            <ul class="mg-social">
                                                                        <a target="_blank" href="">
                                                                        <a target="_blank"  href="">
                                                                         
                                                                 </ul>


                            </div>
                            <!--/col-md-4-->  
                             
                        </div>
                        <!--/row-->
                    </div>
                    <!--/container-->
                </div>
                <!--End mg-footer-widget-area-->

                <div class="mg-footer-copyright">
                    <div class="container-fluid">
                        <div class="row">
                            <div class="col-md-6 text-xs">
                                <p>
                                <a href="https://wordpress.org/">
								Proudly powered by WordPress								</a>
								<span class="sep"> | </span>
								Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>.								</p>
                            </div>



                            <div class="col-md-6 text-right text-xs">
                                <div class=""><ul class="info-right"><li ><a href="https://www.personalmag.rs/" title="Home">Home</a></li><li class="page_item page-item-60777"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li><li class="page_item page-item-60590"><a href="https://www.personalmag.rs/frontpage/">frontpage</a></li></ul></div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <!--/overlay-->
        </footer>
        <!--/footer-->
    </div>
    <!--/wrapper-->
    <!--Scroll To Top-->
    <a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>
    <!--/Scroll To Top-->
<!-- /Scroll To Top -->
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/custom.js' id='newsup-custom-js'></script>
	<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
	</body>
</html>