
<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu</title>

<meta name="description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja. Deo naših prošlogodišnjih predviđanja se zasnivao na pretpostavci da će se u 2021. pandemija nastaviti […]" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="covid-19,kaspersky,internet" />
<link rel="canonical" href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Personal magazin - Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta property="og:description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja. Deo naših prošlogodišnjih predviđanja se zasnivao na pretpostavci da će se u 2021. pandemija nastaviti […]" />
<meta property="og:url" content="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" />
<meta property="article:published_time" content="2021-12-30T14:50:48+00:00" />
<meta property="article:modified_time" content="2021-12-30T14:50:48+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/personalmag" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@personalmag" />
<meta name="twitter:domain" content="www.personalmag.rs" />
<meta name="twitter:title" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta name="twitter:description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja. Deo naših prošlogodišnjih predviđanja se zasnivao na pretpostavci da će se u 2021. pandemija nastaviti […]" />
<meta name="twitter:creator" content="@personalmag" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="https://www.personalmag.rs/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personalmag.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css' href='https://www.personalmag.rs/wp-content/themes/newsup/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/css/colors/default.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/navigation.js' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/bootstrap.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/owl.carousel.min.js' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.js' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.marquee.js' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/main.js' id='newsup-main-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personalmag.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personalmag.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.8.2" />
<link rel='shortlink' href='https://www.personalmag.rs/?p=62407' />
<link rel="alternate" type="application/json+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fopasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fopasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114543-37');
</script>
<script data-ad-client="ca-pub-1229899208859219" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
<style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }
        </style>
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Personal magazin" />
<meta property="og:title" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta property="og:url" content="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja.

Deo naših prošlogodi" />
<meta property="og:image" content="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" />
<meta property="og:image:url" content="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" />
<meta property="og:image:secure_url" content="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" />
<meta property="article:published_time" content="2021-12-30T15:50:48+01:00" />
<meta property="article:modified_time" content="2021-12-30T15:50:48+01:00" />
<meta property="og:updated_time" content="2021-12-30T15:50:48+01:00" />
<meta property="article:section" content="Internet" />

<meta itemprop="name" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta itemprop="headline" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta itemprop="description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja.

Deo naših prošlogodi" />
<meta itemprop="image" content="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" />
<meta itemprop="datePublished" content="2021-12-30" />
<meta itemprop="dateModified" content="2021-12-30T15:50:48+01:00" />
<meta itemprop="author" content="Redakcija" />
 

<meta name="twitter:title" content="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu" />
<meta name="twitter:url" content="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" />
<meta name="twitter:description" content="Drugu godinu zaredom, kompanija Kaspersky pravi predikcije za zdravstveni sektor usred globalne COVID-19 pandemije. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja.

Deo naših prošlogodi" />
<meta name="twitter:image" content="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-62407 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li>Jan 1, 2022 </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://www.facebook.com/personalmag">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://twitter.com/personalmag">
<li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>
</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://www.personalmag.rs/wp-content/themes/newsberg/images/head-back.jpg" );'>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://www.personalmag.rs"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.personalmag.rs/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-glavni" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.personalmag.rs"><span class='fa fa-home'></span></a></li><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="https://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-60626"><a href="https://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="https://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h1 class="title single"> <a title="Permalink to: Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu">
Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu</a>
</h1>
<div class="media mg-info-author-block">
<div class="media-body">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Dec 30, 2021</span>
<span class="newsup-tags"><i class="fa fa-tag"></i>
<a href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/"><a href="https://www.personalmag.rs/tag/covid-19/" rel="tag">COVID-19</a>, <a href="https://www.personalmag.rs/tag/kaspersky/" rel="tag">Kaspersky</a></a>
</span>
</div>
</div>
</div>
<img width="800" height="450" src="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg" class="img-fluid wp-post-image" alt="Kaspersky" loading="lazy" srcset="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg 800w, https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky-150x84.jpg 150w, https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky-300x169.jpg 300w, https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky-768x432.jpg 768w, https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky-585x329.jpg 585w" sizes="(max-width: 800px) 100vw, 800px" /> <article class="small single">
<style type="text/css">
@media (max-width : 800px) {
.inlineOverride
{
width:100%; 
height: 100%; 
margin:auto;
padding: 20px; 
text-align: center;
}
}

@media only screen and (min-width: 801px) {
.inlineOverride
{
width:356px; 
height:250px; 
margin:0px auto 30px auto; 
padding-left:20px; 
float:right;
}
}
</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>Drugu godinu zaredom, kompanija <a href="https://www.personalmag.rs/kaspersky-endpoint-security-cloud-pruza-100-zastitu-od-ransomvera-potvrduje-av-test/">Kaspersky</a> pravi <a href="https://www.personalmag.rs/kaspersky-nudi-zdravstvenin-ustanovama-besplatnem-polugodisnje-antivurus-licencene-tokom-covid-19-pandemije/">predikcije za zdravstveni sektor</a> usred globalne <a href="https://www.personalmag.rs/sajber-napadi-na-bolnice-tokom-covid-19-pandemije-nalik-su-teroristickim-napadima/">COVID-19 pandemije</a>. Nažalost, virus još uvek dominira većinom aspekata naših života, i naravno, pandemija je i dalje najveća tema u medicini o kojoj se ujedno i najviše raspravlja.</p>
<p>Deo naših <a href="https://securelist.com/healthcare-security-in-2021/99571/">prošlogodišnjih predviđanja</a> se zasnivao na pretpostavci da će se u 2021. pandemija nastaviti barem nekoliko meseci i, budući da se ova pretpostavka pokazala tačnom, tako su i mnoge naše predikcije.</p>
<p>Kao što smo i predvideli, došlo je do značajnog povećanja broja i obima curenja medicinskih podataka. Izveštaj kompanije <a href="https://www.healthcareitnews.com/news/healthcare-data-breaches-rise">Constella Intelligence</a> za 2021. godinu pokazao je da se broj curenja ličnih podataka u zdravstvu duplirao u poređenju sa 2019. godinom. Tome je doprinelo nekoliko faktora. Prvo, digitalizacija zdravstvenog sistema se značajno povećala u poslednjih nekoliko godina, pa se tako, zbog toga što je bilo više podataka, povećao i obim curenja ovakvih podataka. Drugo, sajber kriminalci su već počeli da obraćaju više pažnje na ovu industriju, za koju sigurno nisu izgubili interesovanje u 2021. godini. Kao što smo i predvideli, nastavili su da koriste medicinske teme kao mamac i, kao rezultat toga, njihove žrtve su često bili medicinski stručnjaci.</p>
<p>Početak kampanje za masovnu vakcinaciju je takođe doveo do brojnih prevara. Nakon što su se pojavile prve vakcine, na internetu – a posebno na dark veb forumima – otpočela je trgovina vakcinama onlajn, a niko nije mogao da proveri njihovu autentičnost. Ipak, ovi prevaranti su pronašli kupce koji su želeli da nabave vakcinu što je pre moguće. Kasnije su se pojavile ponude za lažne potvrde o vakcinaciji i razni QR kodovi koje su kupovali korisnici koji su hteli da izbegnu ograničenja koja su stavljena pred nevakcinisane.</p>
<p>Naše predviđanje da će se hakerski napadi na proizvođače vakcina povećati se nije obistinilo. Glavni slučajevi ovih napada dogodili su se krajem 2020. Većina vakcina se pojavila na tržištu ubrzo nakon toga i, po svemu sudeći, činilo se kao da više nije bilo potrebno ni isplativo mešati se u proces njihovog razvoja ili krasti poverljive informacije.</p><div class="l3ROjetU" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Ransomver grupe su nastavile da napadaju medicinske organizacije. U septembru je objavljeno <a href="https://ponemonsullivanreport.com/2021/10/">novo istraživanje</a> koje ukazuje na to da je ova vrsta napada dovela do povećanja smrtnosti pacijenata, kao i do zakašnjenja rezultata testova te kašnjenja u pružanju lečenja i otpuštanju pacijenata iz bolnica. Štaviše, <a href="https://www.webmd.com/a-to-z-guides/news/20211004/lawsuit-says-baby-died-because-of-hospital-ransomware-attack">priča</a> o smrti prouzrokovanoj, ne u statističkom smislu nego direktno, ransomver napadom na medicinsku ustanovu je privukla pažnju medija tokom jeseni. Kao rezultat ransomver napada, jedno dete je u američkoj bolnici umrlo zato što lekari nisu mogli da mu pruže adekvatan tretman zbog zamrznutih računara. Nažalost, uprkos velikim naporima medicinskih ustanova i kompanija za informacionu bezbednost, zdravstvena industrija ostaje nedovoljno zaštićena i ranjiva na napade ove vrste.</p>
<h2>Predikcije za 2022. godinu</h2>
<ul>
<li>Telemedicina će nastaviti da se razvija. To znači da će se pojaviti više aplikacija za konsultacije sa doktorima i praćenje zdravlja pacijenata, a sajber kriminalci će imati priliku da otkriju bezbednosne rupe u čitavom nizu novih aplikacija koje su kreirali programeri koji nikada pre nisu napravili ovakvu vrstu proizvoda. Štaviše, maliciozni falsifikati telehealth aplikacija će se najverovatnije pojaviti u prodavnicama aplikacija: lažne aplikacije koje će imitirati prave i obećavati istu funkcionalnost.</li>
<li>Potražnja za lažnim digitalnim medicinskim dokumentima će se povećati, kao i ponuda. Što se više privilegija bude davalo onima sa COVID pasošem, to će više ljudi biti zainteresovano za njegovu kupovinu, umesto da se vakcinišu ili testiraju.</li>
<li>Osetljivost medicinskih podataka pronađenih prilikom curenja će rasti. Podaci sadržani u medicinskoj dokumentaciji su sami po sebi vrlo osetljivi. Međutim, mogućnosti za digitalizaciju medicinske opreme rastu, a provajderi će sve češće koristiti nosive uređaje ili čak senzore ugrađene u ljudsko telo kako bi prikupili još osetljivije podatke koji nisu nužno medicinske prirode. Ovi uređaji mogu, na primer, da pruže pojedinosti o kretanju osobe.</li>
<li>Medicina će uvek biti popularna tema za korišćenje kao mamac u sajber kriminalnim prevarama. Od početka pandemije sve je veći broj medicinskih usluga koje su se delimično ili u celosti premestile onlajn, tako da pacijenti sada čekaju notifikacije o rezultatima testova i poruke lekara. Stoga, poruka koja se lažno predstavlja kao bitna &#8220;medicinska&#8221; notifikacija može jednako uspešno da uhvati žrtve nespremne kao i lažne poruke od banaka.</li>
<li>Rast broja curenja podataka i ransomver napada na medicinske organizacije jasno pokazuje, između ostalog, nedostatak svesti o informacionoj bezbednosti među zdravstvenim radnicima. Ako u 2022. godini ne dođe do sveobuhvatnog procesa obuke – a trenutno se tako nešto ne očekuje – bićemo svedoci stalnog porasta vrste napada o kojima je reč.</li>
</ul>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7579018604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p> <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/&#038;text=Opasnosti%20%E2%80%9Epovezanog%E2%80%9D%20zdravstvenog%20sistema%3A%20predikcije%20za%202022.%20godinu" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#724d010710181711064f3d0213011c1d01061b57404290f2ec021d041708131c1d1590f2ef5740420816001304010604171c1d15574042011b0106171f1348574042020017161b19111b18175740420813574042404240405c574042151d161b1c07545142414a49101d160b4f1a06060201485d5d0505055c021700011d1c131e1f13155c00015d1d0213011c1d01061b5f021d041708131c1d155f0816001304010604171c1d155f011b0106171f135f020017161b19111b18175f08135f404240405f151d161b1c075d" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/&#038;title=Opasnosti%20%E2%80%9Epovezanog%E2%80%9D%20zdravstvenog%20sistema%3A%20predikcije%20za%202022.%20godinu" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/&#038;text&#038;title=Opasnosti%20%E2%80%9Epovezanog%E2%80%9D%20zdravstvenog%20sistema%3A%20predikcije%20za%202022.%20godinu" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" role="navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/" rel="prev">Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti <div class="fa fa-angle-double-right"></div><span></span></a></div></div>
</nav> </article>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Povezne vesti</h4>
</div>

<div class="row">


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2015/09/visa.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/" title="Permalink to: Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti">
Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Dec 30, 2021</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/12/Kaspersky-Safe-Kids.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/sta-su-deca-najvise-pretrazivala-na-internetu-ove-jeseni/" title="Permalink to: Šta su deca najviše pretraživala na Internetu ove jeseni?">
Šta su deca najviše pretraživala na Internetu ove jeseni?</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Dec 23, 2021</span>
</div>
</div>
</div>
</div>


 <div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/03/Zebra-Systems-ulazi-u-partnerstvo-s-kompanijom-Cloudflare.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/cloudflare-jaca-mrezu-svojih-centara-podataka-za-cetvrtinu/" title="Permalink to: Cloudflare jača mrežu svojih centara podataka za četvrtinu">
Cloudflare jača mrežu svojih centara podataka za četvrtinu</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Dec 23, 2021</span>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="newsup_posts_slider-3" class="mg-widget newsup_posts_slider_widget"> <div class="mg-sec-title">

<h4>Internet</h4>
</div>

<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg');">
<a class="link-div" href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
 <a href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/">Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2015/09/visa.jpg');">
<a class="link-div" href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/">Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/12/Kaspersky-Safe-Kids.jpg');">
<a class="link-div" href="https://www.personalmag.rs/sta-su-deca-najvise-pretrazivala-na-internetu-ove-jeseni/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/sta-su-deca-najvise-pretrazivala-na-internetu-ove-jeseni/">Šta su deca najviše pretraživala na Internetu ove jeseni?</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 23, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2016/10/viber.jpg');">
<a class="link-div" href="https://www.personalmag.rs/rezultati-analize-viberovog-objektiva/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže">
Društvene mreže
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/rezultati-analize-viberovog-objektiva/">Rezultati analize Viberovog Objektiva</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 23, 2021</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/03/Zebra-Systems-ulazi-u-partnerstvo-s-kompanijom-Cloudflare.jpg');">
<a class="link-div" href="https://www.personalmag.rs/cloudflare-jaca-mrezu-svojih-centara-podataka-za-cetvrtinu/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/cloudflare-jaca-mrezu-svojih-centara-podataka-za-cetvrtinu/">Cloudflare jača mrežu svojih centara podataka za četvrtinu</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 23, 2021</a></span>
</div>
</article>
</div>
</div>
</div>
</div><div id="text-5" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Prijavite se na besplatni NEWSLETTER!</h6></div> <div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=PersonalMagazin', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Unesite vaš e-mail i u sledećem prozoru potvrdite prijavu:</p>
<p><input type="text" style="width:280px" name="email" /></p>
<p><input type="hidden" value="PersonalMagazin" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Prijavi se besplatno" /> </form>
</div>
</div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2"> <div class="mg-posts-sec mg-posts-modul-2">
 <div class="mg-sec-title">

<h4>Najnovije ICT vesti!</h4>
</div>

<div class="mg-posts-sec-inner row">

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/sas-top-5-trendova-i-predvidanja-za-narednu-godinu/">
<img src="https://www.personalmag.rs/wp-content/uploads/2019/03/sas-150x75.jpg" alt="SAS top 5 trendova i predviđanja za narednu godinu">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/sas-top-5-trendova-i-predvidanja-za-narednu-godinu/">SAS top 5 trendova i predviđanja za narednu godinu</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/">
<img src="https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky-150x84.jpg" alt="Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
 
<h5 class="title"><a href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/">Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/institut-za-fiziku-u-beogradu-pristupio-projektu-saige-za-akceleraciju-inovacija/">
<img src="https://www.personalmag.rs/wp-content/uploads/2019/03/nauka-150x138.jpeg" alt="Institut za fiziku u Beogradu pristupio projektu SAIGE za akceleraciju inovacija">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/tehno-nauka/" alt="View all posts in Tehno - Nauka">
Tehno - Nauka
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/institut-za-fiziku-u-beogradu-pristupio-projektu-saige-za-akceleraciju-inovacija/">Institut za fiziku u Beogradu pristupio projektu SAIGE za akceleraciju inovacija</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/prilika-za-razvoj-u-najperspektivnijim-oblastima-tehnoloskih-inovacija-u-srbiji/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/03/eHUB-150x84.jpg" alt="Prilika za razvoj u najperspektivnijim oblastima tehnoloških inovacija u Srbiji">
</a>

</div>
 
<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/prilika-za-razvoj-u-najperspektivnijim-oblastima-tehnoloskih-inovacija-u-srbiji/">Prilika za razvoj u najperspektivnijim oblastima tehnoloških inovacija u Srbiji</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/">
<img src="https://www.personalmag.rs/wp-content/uploads/2015/09/visa-150x99.jpg" alt="Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/prelazak-na-digitalna-placanja-donosi-pitanje-sajber-bezbednosti/">Prelazak na digitalna plaćanja donosi pitanje sajber bezbednosti</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/fidelityfx-super-resolution-je-amd-ova-najpopularnija-softverska-tehnologija/">
 <img src="https://www.personalmag.rs/wp-content/uploads/2020/05/amd-150x80.jpg" alt="FidelityFX Super Resolution je AMD-ova najpopularnija softverska tehnologija">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware">
Hardware
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/fidelityfx-super-resolution-je-amd-ova-najpopularnija-softverska-tehnologija/">FidelityFX Super Resolution je AMD-ova najpopularnija softverska tehnologija</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/xiaomi-imagery-awards-2021-pobednici-konkursa/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/11/xiaomi-150x113.jpg" alt="Xiaomi Imagery Awards 2021 pobednici konkursa">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/foto-hardware/" alt="View all posts in Foto">
Foto
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/xiaomi-imagery-awards-2021-pobednici-konkursa/">Xiaomi Imagery Awards 2021 pobednici konkursa</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/lg-ultragear-17g90k-prvi-gejming-laptop-iz-ove-kompanije/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/12/LG-UltraGear-150x67.jpg" alt="LG UltraGear 17G90K prvi gejming laptop iz ove kompanije">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/notebook-netbook/" alt="View all posts in Notebook-Netbook">
Notebook-Netbook
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/lg-ultragear-17g90k-prvi-gejming-laptop-iz-ove-kompanije/">LG UltraGear 17G90K prvi gejming laptop iz ove kompanije</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

 <div class="img-small-post">
<a href="https://www.personalmag.rs/huawei-matebook-14s-novi-ultra-tanki-laptop/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/12/Matebook14s-150x67.jpg" alt="Huawei MateBook 14s novi ultra-tanki laptop">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/notebook-netbook/" alt="View all posts in Notebook-Netbook">
Notebook-Netbook
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/huawei-matebook-14s-novi-ultra-tanki-laptop/">Huawei MateBook 14s novi ultra-tanki laptop</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/sta-su-deca-najvise-pretrazivala-na-internetu-ove-jeseni/">
<img src="https://www.personalmag.rs/wp-content/uploads/2017/12/Kaspersky-Safe-Kids-150x84.jpg" alt="Šta su deca najviše pretraživala na Internetu ove jeseni?">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/sta-su-deca-najvise-pretrazivala-na-internetu-ove-jeseni/">Šta su deca najviše pretraživala na Internetu ove jeseni?</a></h5>

</div>

</li>

</ul>
</div>
</div>
</div>
</div><div id="text-3" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Iskoristite priliku!</h6></div> <div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%" /></a></div>
</div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</aside>


</div>
</div>
</main>
<div class="container-fluid mr-bot40 mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">

<h4>Pročitajte i ovo!</h4>
</div>
</div>

<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/03/sas.jpg');">
<a class="link-div" href="https://www.personalmag.rs/sas-top-5-trendova-i-predvidanja-za-narednu-godinu/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/sas-top-5-trendova-i-predvidanja-za-narednu-godinu/" title="Permalink to: SAS top 5 trendova i predviđanja za narednu godinu"> SAS top 5 trendova i predviđanja za narednu godinu</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/06/kaspersky.jpg');">
<a class="link-div" href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/opasnosti-povezanog-zdravstvenog-sistema-predikcije-za-2022-godinu/" title="Permalink to: Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu"> Opasnosti „povezanog” zdravstvenog sistema: predikcije za 2022. godinu</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2019/03/nauka.jpeg');">
<a class="link-div" href="https://www.personalmag.rs/institut-za-fiziku-u-beogradu-pristupio-projektu-saige-za-akceleraciju-inovacija/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/tehno-nauka/" alt="View all posts in Tehno - Nauka">
Tehno - Nauka
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/institut-za-fiziku-u-beogradu-pristupio-projektu-saige-za-akceleraciju-inovacija/" title="Permalink to: Institut za fiziku u Beogradu pristupio projektu SAIGE za akceleraciju inovacija"> Institut za fiziku u Beogradu pristupio projektu SAIGE za akceleraciju inovacija</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/03/eHUB.jpg');">
<a class="link-div" href="https://www.personalmag.rs/prilika-za-razvoj-u-najperspektivnijim-oblastima-tehnoloskih-inovacija-u-srbiji/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/prilika-za-razvoj-u-najperspektivnijim-oblastima-tehnoloskih-inovacija-u-srbiji/" title="Permalink to: Prilika za razvoj u najperspektivnijim oblastima tehnoloških inovacija u Srbiji"> Prilika za razvoj u najperspektivnijim oblastima tehnoloških inovacija u Srbiji</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2021/12/">
Dec 30, 2021</a></span>
</div>
</div>
</div>
</div>

</div>
</div>
</div>

<footer>
<div class="overlay" style="background-color: ;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="archives-3" class="col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_archive"><h6>Arhiva</h6> <label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.personalmag.rs/2021/12/'> December 2021 </option>
<option value='https://www.personalmag.rs/2021/11/'> November 2021 </option>
<option value='https://www.personalmag.rs/2021/10/'> October 2021 </option>
<option value='https://www.personalmag.rs/2021/09/'> September 2021 </option>
<option value='https://www.personalmag.rs/2021/08/'> August 2021 </option>
<option value='https://www.personalmag.rs/2021/07/'> July 2021 </option>
<option value='https://www.personalmag.rs/2021/06/'> June 2021 </option>
<option value='https://www.personalmag.rs/2021/05/'> May 2021 </option>
<option value='https://www.personalmag.rs/2021/04/'> April 2021 </option>
<option value='https://www.personalmag.rs/2021/03/'> March 2021 </option>
<option value='https://www.personalmag.rs/2021/02/'> February 2021 </option>
<option value='https://www.personalmag.rs/2021/01/'> January 2021 </option>
<option value='https://www.personalmag.rs/2020/12/'> December 2020 </option>
<option value='https://www.personalmag.rs/2020/11/'> November 2020 </option>
<option value='https://www.personalmag.rs/2020/10/'> October 2020 </option>
<option value='https://www.personalmag.rs/2020/09/'> September 2020 </option>
<option value='https://www.personalmag.rs/2020/08/'> August 2020 </option>
<option value='https://www.personalmag.rs/2020/07/'> July 2020 </option>
<option value='https://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='https://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='https://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='https://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='https://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='https://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='https://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='https://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='https://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='https://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='https://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='https://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='https://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='https://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='https://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='https://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='https://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='https://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='https://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='https://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='https://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='https://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='https://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='https://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='https://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='https://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='https://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='https://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='https://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='https://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='https://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='https://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='https://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='https://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='https://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='https://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='https://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='https://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='https://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='https://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='https://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='https://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='https://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='https://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='https://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='https://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='https://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='https://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='https://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='https://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='https://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='https://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='https://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='https://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='https://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='https://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='https://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='https://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='https://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='https://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='https://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='https://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="custom_html-17" class="widget_text col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="">
<a target="_blank" href="">
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://wordpress.org/">
Proudly powered by WordPress </a>
<span class="sep"> | </span>
Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>. </p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://www.personalmag.rs/" title="Home">Home</a></li><li class="page_item page-item-60777"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li><li class="page_item page-item-60590"><a href="https://www.personalmag.rs/frontpage/">frontpage</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/custom.js' id='newsup-custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
</body>
</html>