
<!DOCTYPE html>
<html lang="en-US" prefix="og: https://ogp.me/ns# fb: http://ogp.me/ns/fb#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="https://gmpg.org/xfn/11">
<title>Huawei P50 serija zvanično u prodaji u Srbiji</title>

<meta name="description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode. Huawei P50 Pro i P50 Pocket konačno u prodaji Huawei P50 serija" />
<meta name="robots" content="max-image-preview:large" />
<meta name="keywords" content="huawei p50,mobile" />
<link rel="canonical" href="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/" />
<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Personal magazin - Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta property="og:description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode. Huawei P50 Pro i P50 Pocket konačno u prodaji Huawei P50 serija" />
<meta property="og:url" content="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/" />
<meta property="article:published_time" content="2022-02-10T09:22:47+00:00" />
<meta property="article:modified_time" content="2022-02-10T09:22:47+00:00" />
<meta property="article:publisher" content="https://www.facebook.com/personalmag" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="@personalmag" />
<meta name="twitter:title" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta name="twitter:description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode. Huawei P50 Pro i P50 Pocket konačno u prodaji Huawei P50 serija" />
<meta name="twitter:creator" content="@personalmag" />
<meta name="google" content="nositelinkssearchbox" />
<script type="application/ld+json" class="aioseo-schema">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</script>

<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Personal magazin &raquo; Feed" href="https://www.personalmag.rs/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.personalmag.rs\/wp-includes\/js\/wp-emoji-release.min.js"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css' href='https://www.personalmag.rs/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='newsup-fonts-css' href='//fonts.googleapis.com/css?family=Montserrat%3A400%2C500%2C700%2C800%7CWork%2BSans%3A300%2C400%2C500%2C600%2C700%2C800%2C900%26display%3Dswap&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/owl.carousel.css' type='text/css' media='all' />
<link rel='stylesheet' id='smartmenus-css' href='https://www.personalmag.rs/wp-content/themes/newsup/css/jquery.smartmenus.bootstrap.css' type='text/css' media='all' />
<link rel='stylesheet' id='lightbox-css' href='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/css/lightbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsup-style-parent-css' href='https://www.personalmag.rs/wp-content/themes/newsup/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-style-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='newsberg-default-css-css' href='https://www.personalmag.rs/wp-content/themes/newsberg/css/colors/default.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/navigation.js' id='newsup-navigation-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/bootstrap.js' id='bootstrap-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/owl.carousel.min.js' id='owl-carousel-min-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.js' id='smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.smartmenus.bootstrap.js' id='bootstrap-smartmenus-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/jquery.marquee.js' id='newsup-marquee-js-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/main.js' id='newsup-main-js-js'></script>
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.personalmag.rs/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.personalmag.rs/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.9" />
<link rel='shortlink' href='https://www.personalmag.rs/?p=62466' />
<link rel="alternate" type="application/json+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-p50-serija-zvanicno-u-prodaji-u-srbiji%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.personalmag.rs/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.personalmag.rs%2Fhuawei-p50-serija-zvanicno-u-prodaji-u-srbiji%2F&#038;format=xml" />

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-114543-37"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-114543-37');
</script>
<script data-ad-client="ca-pub-1229899208859219" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><style type="text/css" id="custom-background-css">
    .wrapper { background-color: #eee; }
</style>
<style type="text/css">
            body .site-title a,
        body .site-description {
            color: ##143745;
        }
        </style>
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.personalmag.rs/wp-content/uploads/2015/01/cropped-pm-270x270.png" />


<meta property="og:locale" content="en_US" />
<meta property="og:site_name" content="Personal magazin" />
<meta property="og:title" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta property="og:url" content="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/" />
<meta property="og:type" content="article" />
<meta property="og:description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode.
Huawei P50 Pro i P50 Pocket kon" />
<meta property="og:image" content="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" />
<meta property="og:image:url" content="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" />
<meta property="og:image:secure_url" content="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" />
<meta property="article:published_time" content="2022-02-10T10:22:47+01:00" />
<meta property="article:modified_time" content="2022-02-10T10:22:47+01:00" />
<meta property="og:updated_time" content="2022-02-10T10:22:47+01:00" />
<meta property="article:section" content="Mobile" />

<meta itemprop="name" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta itemprop="headline" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta itemprop="description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode.
Huawei P50 Pro i P50 Pocket kon" />
<meta itemprop="image" content="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" />
<meta itemprop="datePublished" content="2022-02-10" />
<meta itemprop="dateModified" content="2022-02-10T10:22:47+01:00" />
<meta itemprop="author" content="Redakcija" />
 

<meta name="twitter:title" content="Huawei P50 serija zvanično u prodaji u Srbiji" />
<meta name="twitter:url" content="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/" />
<meta name="twitter:description" content="Telefoni iz nove Huawei P50 serije od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode.
Huawei P50 Pro i P50 Pocket kon" />
<meta name="twitter:image" content="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" />
<meta name="twitter:card" content="summary_large_image" />




</head>
<body class="post-template-default single single-post postid-62466 single-format-standard wp-embed-responsive  ta-hide-date-author-in-list">
<div id="page" class="site">
<a class="skip-link screen-reader-text" href="#content">
Skip to content</a>
<div class="wrapper" id="custom-background-css">
<header class="mg-headwidget">

<div class="mg-head-detail hidden-xs">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 col-xs-12">
<ul class="info-left">
<li>Feb 12, 2022 </li>
</ul>
</div>
<div class="col-md-6 col-xs-12">
<ul class="mg-social info-right">
<a target="_blank" href="https://www.facebook.com/personalmag">
<li><span class="icon-soci facebook"><i class="fa fa-facebook"></i></span> </li></a>
<a target="_blank" href="https://twitter.com/personalmag">
<li><span class="icon-soci twitter"><i class="fa fa-twitter"></i></span></li></a>

</ul>
</div>
</div>
</div>
</div>
<div class="clearfix"></div>
<div class="mg-nav-widget-area-back" style='background-image: url("https://www.personalmag.rs/wp-content/themes/newsberg/images/head-back.jpg" );'>
<div class="overlay">
<div class="inner" style="background-color:rgba(32,47,91,0.4);">
<div class="container-fluid">
<div class="mg-nav-widget-area">
<div class="row align-items-center">
<div class="col-md-3 col-sm-4 text-center-xs">
<div class="navbar-header">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mg-menu-full">
<nav class="navbar navbar-expand-lg navbar-wp">
<div class="container-fluid flex-row-reverse">

<div class="m-header d-flex pl-3 ml-auto my-2 my-lg-0 position-relative align-items-center">
<a class="mobilehomebtn" href="https://www.personalmag.rs"><span class="fa fa-home"></span></a>

<button class="navbar-toggler mx-auto" type="button" data-toggle="collapse" data-target="#navbar-wp" aria-controls="navbarSupportedContent" aria-expanded="false" aria-label="Toggle navigation">
<i class="fa fa-bars"></i>
</button>

<div class="dropdown show mg-search-box pr-2">
<a class="dropdown-toggle msearch ml-auto" href="#" role="button" id="dropdownMenuLink" data-toggle="dropdown" aria-haspopup="true" aria-expanded="false">
<i class="fa fa-search"></i>
</a>
<div class="dropdown-menu searchinner" aria-labelledby="dropdownMenuLink">
<form role="search" method="get" id="searchform" action="https://www.personalmag.rs/">
<div class="input-group">
<input type="search" class="form-control" placeholder="Search" value="" name="s" />
<span class="input-group-btn btn-default">
<button type="submit" class="btn"> <i class="fa fa-search"></i> </button>
</span> </div>
</form> </div>
</div>
</div>

<div class="collapse navbar-collapse" id="navbar-wp">
<div class="d-md-block">
<ul id="menu-glavni" class="nav navbar-nav mr-auto"><li class="active home"><a class="homebtn" href="https://www.personalmag.rs"><span class='fa fa-home'></span></a></li><li id="menu-item-60625" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60625"><a href="https://www.personalmag.rs/category/hardware/">Hardware</a></li>
<li id="menu-item-60626" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60626"><a href="https://www.personalmag.rs/category/internet/">Internet</a></li>
<li id="menu-item-60627" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60627"><a href="https://www.personalmag.rs/category/it/">IT</a></li>
<li id="menu-item-60628" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60628"><a href="https://www.personalmag.rs/category/software/">Software</a></li>
<li id="menu-item-60629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60629"><a href="https://www.personalmag.rs/category/tehno-nauka/">Tehno &#8211; Nauka</a></li>
<li id="menu-item-60630" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60630"><a href="https://www.personalmag.rs/category/relax/">Relax</a></li>
<li id="menu-item-60778" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-60778"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li>
</ul> </div>
</div>
</div>
</nav> 
</div>
</header>
<div class="clearfix"></div>


<main id="content">

<div class="container-fluid">

<div class="row">

<div class="col-md-9">
<div class="mg-blog-post-box">
<div class="mg-header">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div>
<h1 class="title single"> <a title="Permalink to: Huawei P50 serija zvanično u prodaji u Srbiji">
Huawei P50 serija zvanično u prodaji u Srbiji</a>
</h1>
<div class="media mg-info-author-block">
<div class="media-body">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 10, 2022</span>
<span class="newsup-tags"><i class="fa fa-tag"></i>
<a href="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/"><a href="https://www.personalmag.rs/tag/huawei-p50/" rel="tag">Huawei P50</a></a>
</span>
</div>
</div>
</div>
<img width="1200" height="600" src="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg" class="img-fluid wp-post-image" alt="Huawei P50" srcset="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg 1200w, https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50-300x150.jpg 300w, https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50-1024x512.jpg 1024w, https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50-150x75.jpg 150w, https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50-768x384.jpg 768w" sizes="(max-width: 1200px) 100vw, 1200px" /> <article class="small single">
<style type="text/css">
@media (max-width : 800px) {
.inlineOverride
{
width:100%; 
height: 100%; 
margin:auto;
padding: 20px; 
text-align: center;
}
}

@media only screen and (min-width: 801px) {
.inlineOverride
{
width:356px; 
height:250px; 
margin:0px auto 30px auto; 
padding-left:20px; 
float:right;
}
}
</style>
<div class="inlineOverride">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:336px;height:280px" data-ad-client="ca-pub-1229899208859219" data-ad-slot="3513146483"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div> <p>Telefoni iz nove <a href="https://www.personalmag.rs/huawei-p50-seriju/">Huawei P50 serije</a> od danas su dostupni za prodaju u svim Huawei šopovima, prodavnicama partnerskih operatera, kao i putem veb sajta huaweishop.rs, a u periodu od 7.2. do 14.2. sve kupce očekuje i bogata promotivna akcija za određene Huawei proizvode.</p>
<h2><strong>Huawei P50 Pro i P50 Pocket konačno u prodaji</strong></h2>
<p>Huawei P50 serija je spektakularan nastavak iz desetogodišnje P franšize. Kao i u prethodnim slučajevima, i nova dva modela iz P50 serije donose niz tehničkih i ergonomskih kvaliteta koji premium karakteristike podižu na jednu višu lestvicu. Pre svega, reč je o besprekornom dizajnerskom rešenju, sjajnim tehničkim performansama, snažnoj bateriji i sistemu Lajka kamera koje, sasvim sigurno, otvaraju jedno novo poglavlje u oblasti mobilne fotografije.</p>
<p>Model P50 Pro stiže sa najnaprednijim kamera sistemom koji pravi fotografije savršenog kvaliteta u svim dnevnim i noćnim uslovima. Uz nadograđenu Huawei XD optiku koja omogućuje veću foto jasnoću i savršen prikaz detalja na slikama, fotografije na P50 Pro reprodukuju realan prikaz ljudskog oka. Za potpuni ugođaj svim čulima, uz kupovinu Huawei P50 Pro mobilnog telefona putem huaweishop.rs, najbrži kupci dobiće FreeBuds 4 slušalice na poklon.</p>
<p>P50 Pocket dolazi sa fleksibilnim OLED ekranom, kao prvi model tog tipa u Huawei porodici. Mogućnost preklapanja ga čini idealnim prenosivim sredstvom koji staje u svaki džep.</p>
<h2><strong>Huawei promocija za Dan zaljubljenih</strong></h2>
<p>U periodu od 7. do 14. februara traje promocija za Dan zaljubljenih, pa će svi koji budu dovoljno brzi moći da kupe idealne poklone po sniženim cenama. Tako, uz svaku kupovinu Huawei pametnih satova iz renomirane GT3 serije kupac na poklon dobija rezervnu kožnu narukvicu u zelenoj boji za muškarce, odnosno u bež ili silikonsko-sivoj boji za dame. Pored ovoga, Huawei je za sve svoje kupce obezbedio i sjajan popust na kupovinu fantastičnih FreeBuds 4i  slušalica, kao i na model pametnog telefona Nova 8i.</p><div class="4hboRcGY" style="clear:both;float:left;width:100%;margin:0 0 20px 0;"><div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></div>
<p>Iskoristite priliku koja se ne propušta i nabavite neki od renomiranih Huawei uređaja po sniženim cenama:</p>
<ul>
<li><strong>GT3 u crnoj boji+ narukvica</strong> po ceni od <strong>999</strong> umesto 42.998</li>
<li><strong>GT3 sa metalnom narukvicom+ narukvica</strong> po ceni od <strong>999</strong> umesto 51.998</li>
<li><strong>GT3 u zlatnoj boji </strong> <strong>+ narukvica</strong> po ceni od <strong>999</strong> umesto 47.998</li>
<li><strong>GT3 u beloj boji + narukvica</strong> po ceni od <strong>999</strong> umesto 42.998</li>
<li><strong>FreeBuds 4i u crnoj ili beloj boji</strong> po ceni od <strong>899</strong> umesto 10.999</li>
<li><strong>Nova 8i</strong> u crnoj ili silver boji od <strong>299</strong> umesto 43.999</li>
</ul>
<p>Nakon dugog priželjkivanja da se Huawei P50 Pro i P50 Pocket modeli nađu u prodaji, ljubitelji Huawei uređaja mogu da uživaju u njima uz dodatne benefite, a bogat promotivni praznični paket je idealna prilika za kupovinu željenih proizvoda za svoje najdraže.</p>
<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block" data-ad-format="autorelaxed" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7579018604"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
<br>
<div style="margin:20px auto; text-align:center;">
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-format="fluid" data-ad-layout="in-article" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script>
</div></p> <script>
    function pinIt()
    {
      var e = document.createElement('script');
      e.setAttribute('type','text/javascript');
      e.setAttribute('charset','UTF-8');
      e.setAttribute('src','https://assets.pinterest.com/js/pinmarklet.js?r='+Math.random()*99999999);
      document.body.appendChild(e);
    }
    </script>
<div class="post-share">
<div class="post-share-icons cf">
<a href="https://www.facebook.com/sharer.php?u=https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/" class="link facebook" target="_blank">
<i class="fa fa-facebook"></i></a>
<a href="https://twitter.com/share?url=https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/&#038;text=Huawei%20P50%20serija%20zvani%C4%8Dno%20u%20prodaji%20u%20Srbiji" class="link twitter" target="_blank">
<i class="fa fa-twitter"></i></a>
<a href="/cdn-cgi/l/email-protection#93ace0e6f1f9f6f0e7aedbe6f2e4f6fab6a1a3c3a6a3b6a1a3e0f6e1faf9f2b6a1a3e9e5f2fdfa571efdfcb6a1a3e6b6a1a3e3e1fcf7f2f9fab6a1a3e6b6a1a3c0e1f1faf9fab5b0a3a0aba8f1fcf7eaaefbe7e7e3e0a9bcbce4e4e4bde3f6e1e0fcfdf2fffef2f4bde1e0bcfbe6f2e4f6fabee3a6a3bee0f6e1faf9f2bee9e5f2fdfaf0fdfcbee6bee3e1fcf7f2f9fabee6bee0e1f1faf9fabc" class="link email" target="_blank">
<i class="fa fa-envelope-o"></i></a>
<a href="https://www.linkedin.com/sharing/share-offsite/?url=https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/&#038;title=Huawei%20P50%20serija%20zvani%C4%8Dno%20u%20prodaji%20u%20Srbiji" class="link linkedin" target="_blank">
<i class="fa fa-linkedin"></i></a>
<a href="https://telegram.me/share/url?url=https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/&#038;text&#038;title=Huawei%20P50%20serija%20zvani%C4%8Dno%20u%20prodaji%20u%20Srbiji" class="link telegram" target="_blank">
<i class="fa fa-telegram"></i></a>
<a href="javascript:pinIt();" class="link pinterest"><i class="fa fa-pinterest"></i></a>
</div>
</div>
<div class="clearfix mb-3"></div>
<nav class="navigation post-navigation" aria-label="Posts">
<h2 class="screen-reader-text">Post navigation</h2>
<div class="nav-links"><div class="nav-previous"><a href="https://www.personalmag.rs/xiaomi-jaca-zastitu-podataka-nezavisnom-revizijom-trustarc-a/" rel="prev">Xiaomi jača zaštitu podataka nezavisnom revizijom TrustArc-a <div class="fa fa-angle-double-right"></div><span></span></a></div><div class="nav-next"><a href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/" rel="next"><div class="fa fa-angle-double-left"></div><span></span> Stižu novi modeli Xiaomi Redmi Note serije</a></div></div>
</nav> </article>
</div>
<div class="mg-featured-slider p-3 mb-4">

<div class="mg-sec-title">

<h4>Povezne vesti</h4>
</div>

<div class="row">
 

<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2022/01/Redmi-Note-11.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/" title="Permalink to: Stižu novi modeli Xiaomi Redmi Note serije">
Stižu novi modeli Xiaomi Redmi Note serije</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 10, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2021/11/xiaomi.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/xiaomi-jaca-zastitu-podataka-nezavisnom-revizijom-trustarc-a/" title="Permalink to: Xiaomi jača zaštitu podataka nezavisnom revizijom TrustArc-a">
Xiaomi jača zaštitu podataka nezavisnom revizijom TrustArc-a</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 10, 2022</span>
</div>
</div>
</div>
</div>


<div class="col-md-4">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50.jpg');">
<div class="mg-blog-inner">
<div class="mg-blog-category"> <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div> <h4 class="title"> <a href="https://www.personalmag.rs/huawei-p50-pro-i-huawei-p50-pocket/" title="Permalink to: Huawei P50 Pro i Huawei P50 Pocket">
Huawei P50 Pro i Huawei P50 Pocket</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
Feb 2, 2022</span>
</div>
</div>
</div>
</div>

</div>
</div>

</div>


<aside class="col-md-3">
<aside id="secondary" class="widget-area" role="complementary">
<div id="sidebar-right" class="mg-sidebar">
<div id="custom_html-3" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="newsup_posts_slider-3" class="mg-widget newsup_posts_slider_widget"> <div class="mg-sec-title">

<h4>Internet</h4>
</div>

<div class="postcrousel owl-carousel mr-bot60">
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/09/viber.jpg');">
<a class="link-div" href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže">
Društvene mreže
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/">Atanas Rajkov preuzeo novu globalnu poziciju u kompaniji Rakuten Viber</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/02/dan-zaljubljenih.jpg');">
<a class="link-div" href="https://www.personalmag.rs/kako-da-se-digitalno-zastitite-na-dan-zaljubljenih/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/kako-da-se-digitalno-zastitite-na-dan-zaljubljenih/">Kako da se digitalno zaštitite na &#8220;Dan zaljubljenih&#8221;?</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/10/Veritas_podaci_3.jpg');">
<a class="link-div" href="https://www.personalmag.rs/danas-je-medunarodni-dan-zastite-podataka-o-licnosti/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/danas-je-medunarodni-dan-zastite-podataka-o-licnosti/">Danas je &#8220;Međunarodni dan zaštite podataka o ličnosti&#8221;</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/01/">
Jan 28, 2022</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2017/01/drustvene-mreze.jpg');">
<a class="link-div" href="https://www.personalmag.rs/korisnici-se-odricu-svojih-stavova-iznetih-na-drustvenim-mrezama/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
 <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže">
Društvene mreže
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/korisnici-se-odricu-svojih-stavova-iznetih-na-drustvenim-mrezama/">Korisnici se odriču svojih stavova iznetih na društvenim mrežama</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/01/">
Jan 20, 2022</a></span>
</div>
</article>
</div>
</div>
<div class="item">
<div class="mg-blog-post lg back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/10/rnids-1.jpg');">
<a class="link-div" href="https://www.personalmag.rs/10-rodendan-%d1%81%d1%80%d0%b1-domena-i-predstavljanje-pisma-lingva-rnids/"></a>
<article class="bottom">
<span class="post-form"><i class="fa fa-camera"></i></span>
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>
<h4 class="title">
<a href="https://www.personalmag.rs/10-rodendan-%d1%81%d1%80%d0%b1-domena-i-predstavljanje-pisma-lingva-rnids/">10. rođendan .СРБ domena i predstavljanje pisma Lingva RNIDS</a>
</h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/01/">
Jan 19, 2022</a></span>
</div>
</article>
</div>
</div>
</div>
</div><div id="text-5" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Prijavite se na besplatni NEWSLETTER!</h6></div> <div class="textwidget"><form style="border:1px solid #ccc;padding:3px;text-align:center;" action="https://feedburner.google.com/fb/a/mailverify" method="post" target="popupwindow" onsubmit="window.open('https://feedburner.google.com/fb/a/mailverify?uri=PersonalMagazin', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true">
<p>Unesite vaš e-mail i u sledećem prozoru potvrdite prijavu:</p>
<p><input type="text" style="width:280px" name="email" /></p>
<p><input type="hidden" value="PersonalMagazin" name="uri" /><input type="hidden" name="loc" value="en_US" /><input type="submit" value="Prijavi se besplatno" /> </form>
</div>
</div><div id="newsup_posts_list-2" class="mg-widget mg-posts-sec mg-posts-modul-2"> <div class="mg-posts-sec mg-posts-modul-2">
<div class="mg-sec-title">

<h4>Najnovije ICT vesti!</h4>
</div>

<div class="mg-posts-sec-inner row">

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/09/viber-150x150.jpg" alt="Atanas Rajkov preuzeo novu globalnu poziciju u kompaniji Rakuten Viber">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže">
Društvene mreže
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/">Atanas Rajkov preuzeo novu globalnu poziciju u kompaniji Rakuten Viber</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/">
<img src="https://www.personalmag.rs/wp-content/uploads/2022/01/Redmi-Note-11-150x75.jpg" alt="Stižu novi modeli Xiaomi Redmi Note serije">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/">Stižu novi modeli Xiaomi Redmi Note serije</a></h5>

 </div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/xpg-na-sajmu-ces-2022/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/09/XPG-GAMMIX-S50-Lite-150x94.jpg" alt="XPG na sajmu CES 2022">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware">
Hardware
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/xpg-na-sajmu-ces-2022/">XPG na sajmu CES 2022</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/open-data-hub-10-000-dolara-za-najbolje-ideje-zasnovane-na-otvorenim-podacima/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/09/2003_Corp-Datacenter-Low-Res_AF-37-150x84.jpg" alt="Open Data Hub: 10.000 dolara za najbolje ideje zasnovane na otvorenim podacima">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>

 <h5 class="title"><a href="https://www.personalmag.rs/open-data-hub-10-000-dolara-za-najbolje-ideje-zasnovane-na-otvorenim-podacima/">Open Data Hub: 10.000 dolara za najbolje ideje zasnovane na otvorenim podacima</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/">
<img src="https://www.personalmag.rs/wp-content/uploads/2022/01/huawei-p50-150x75.jpg" alt="Huawei P50 serija zvanično u prodaji u Srbiji">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/huawei-p50-serija-zvanicno-u-prodaji-u-srbiji/">Huawei P50 serija zvanično u prodaji u Srbiji</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/xiaomi-jaca-zastitu-podataka-nezavisnom-revizijom-trustarc-a/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/11/xiaomi-150x113.jpg" alt="Xiaomi jača zaštitu podataka nezavisnom revizijom TrustArc-a">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
 <a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/xiaomi-jaca-zastitu-podataka-nezavisnom-revizijom-trustarc-a/">Xiaomi jača zaštitu podataka nezavisnom revizijom TrustArc-a</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/canon-inspirise-svet-promena-na-sajmu-expo-2020-dubai/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/10/canon-150x86.jpg" alt="Canon inspiriše svet promena na sajmu Expo 2020 Dubai">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware">
Hardware
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/canon-inspirise-svet-promena-na-sajmu-expo-2020-dubai/">Canon inspiriše svet promena na sajmu Expo 2020 Dubai</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/kako-da-se-digitalno-zastitite-na-dan-zaljubljenih/">
<img src="https://www.personalmag.rs/wp-content/uploads/2020/02/dan-zaljubljenih-150x84.jpg" alt="Kako da se digitalno zaštitite na &#8220;Dan zaljubljenih&#8221;?">
 </a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/" alt="View all posts in Internet">
Internet
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/kako-da-se-digitalno-zastitite-na-dan-zaljubljenih/">Kako da se digitalno zaštitite na &#8220;Dan zaljubljenih&#8221;?</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/kaspersky-brani-glavne-junake-novog-naucno-fantasticnog-filma-rolanda-emeriha-mesecev-pad/">
<img src="https://www.personalmag.rs/wp-content/uploads/2019/02/Kaspersky-150x98.jpg" alt="Kaspersky brani glavne junake novog naučno-fantastičnog filma Rolanda Emeriha „Mesečev pad“">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/software/" alt="View all posts in Software">
Software
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/kaspersky-brani-glavne-junake-novog-naucno-fantasticnog-filma-rolanda-emeriha-mesecev-pad/">Kaspersky brani glavne junake novog naučno-fantastičnog filma Rolanda Emeriha „Mesečev pad“</a></h5>

</div>

</li>

</ul>
</div>

<div class="small-list-post col-lg-6 col-md-6 col-sm-6 col-xs-12  mr-bot20">
<ul>
<li class="small-post clearfix">

<div class="img-small-post">
<a href="https://www.personalmag.rs/nova-trust-tkl-gejming-tastatura-gxt-834-callaz/">
<img src="https://www.personalmag.rs/wp-content/uploads/2021/05/TRUST-GXT-863-Mazz-150x82.jpg" alt="Nova Trust TKL gejming tastatura GXT 834 CALLAZ">
</a>

</div>

<div class="small-post-content">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/gadgets/" alt="View all posts in Gadgets">
Gadgets
</a> </div>

<h5 class="title"><a href="https://www.personalmag.rs/nova-trust-tkl-gejming-tastatura-gxt-834-callaz/">Nova Trust TKL gejming tastatura GXT 834 CALLAZ</a></h5>

</div>

</li>

</ul>
</div>
</div>
</div>
</div><div id="text-3" class="mg-widget widget_text"><div class="mg-wid-title"><h6>Iskoristite priliku!</h6></div> <div class="textwidget"><a href="https://adriahost.rs/kupovina/?promo=PERSONAL"><img src="/wp-content/uploads/2017/03/adriahost.jpg" border="0" width="100%" /></a></div>
</div><div id="custom_html-5" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-11" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div><div id="custom_html-14" class="widget_text mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>
</aside>
</aside>


</div>
</div>
</main>
<div class="container-fluid mr-bot40 mg-posts-sec-inner">
<div class="missed-inner">
<div class="row">
<div class="col-md-12">
<div class="mg-sec-title">

<h4>Pročitajte i ovo!</h4>
</div>
</div>

<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/09/viber.jpg');">
<a class="link-div" href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/internet/drustvene-mreze-internet/" alt="View all posts in Društvene mreže">
Društvene mreže
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/atanas-rajkov-preuzeo-novu-globalnu-poziciju-u-kompaniji-rakuten-viber/" title="Permalink to: Atanas Rajkov preuzeo novu globalnu poziciju u kompaniji Rakuten Viber"> Atanas Rajkov preuzeo novu globalnu poziciju u kompaniji Rakuten Viber</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2022/01/Redmi-Note-11.jpg');">
<a class="link-div" href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/mobile/" alt="View all posts in Mobile">
Mobile
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/stizu-novi-modeli-xiaomi-redmi-note-serije/" title="Permalink to: Stižu novi modeli Xiaomi Redmi Note serije"> Stižu novi modeli Xiaomi Redmi Note serije</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/09/XPG-GAMMIX-S50-Lite.jpg');">
<a class="link-div" href="https://www.personalmag.rs/xpg-na-sajmu-ces-2022/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/hardware/" alt="View all posts in Hardware">
Hardware
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/xpg-na-sajmu-ces-2022/" title="Permalink to: XPG na sajmu CES 2022"> XPG na sajmu CES 2022</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</div>
</div>
</div>


<div class="col-md-3 col-sm-6 pulse animated">
<div class="mg-blog-post-3 minh back-img" style="background-image: url('https://www.personalmag.rs/wp-content/uploads/2020/09/2003_Corp-Datacenter-Low-Res_AF-37.jpg');">
<a class="link-div" href="https://www.personalmag.rs/open-data-hub-10-000-dolara-za-najbolje-ideje-zasnovane-na-otvorenim-podacima/"></a>
<div class="mg-blog-inner">
<div class="mg-blog-category">
<a class="newsup-categories category-color-1" href="https://www.personalmag.rs/category/it/" alt="View all posts in IT">
IT
</a> </div>
<h4 class="title"> <a href="https://www.personalmag.rs/open-data-hub-10-000-dolara-za-najbolje-ideje-zasnovane-na-otvorenim-podacima/" title="Permalink to: Open Data Hub: 10.000 dolara za najbolje ideje zasnovane na otvorenim podacima"> Open Data Hub: 10.000 dolara za najbolje ideje zasnovane na otvorenim podacima</a> </h4>
<div class="mg-blog-meta">
<span class="mg-blog-date"><i class="fa fa-clock-o"></i>
<a href="https://www.personalmag.rs/2022/02/">
Feb 10, 2022</a></span>
</div>
</div>
</div>
</div>

</div>
</div>
</div>

<footer>
<div class="overlay" style="background-color: ;">

<div class="mg-footer-widget-area">
<div class="container-fluid">
<div class="row">
<div id="archives-3" class="col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_archive"><h6>Arhiva</h6> <label class="screen-reader-text" for="archives-dropdown-3">Arhiva</label>
<select id="archives-dropdown-3" name="archive-dropdown">
<option value="">Select Month</option>
<option value='https://www.personalmag.rs/2022/02/'> February 2022 </option>
<option value='https://www.personalmag.rs/2022/01/'> January 2022 </option>
<option value='https://www.personalmag.rs/2021/12/'> December 2021 </option>
<option value='https://www.personalmag.rs/2021/11/'> November 2021 </option>
<option value='https://www.personalmag.rs/2021/10/'> October 2021 </option>
<option value='https://www.personalmag.rs/2021/09/'> September 2021 </option>
<option value='https://www.personalmag.rs/2021/08/'> August 2021 </option>
<option value='https://www.personalmag.rs/2021/07/'> July 2021 </option>
<option value='https://www.personalmag.rs/2021/06/'> June 2021 </option>
<option value='https://www.personalmag.rs/2021/05/'> May 2021 </option>
<option value='https://www.personalmag.rs/2021/04/'> April 2021 </option>
<option value='https://www.personalmag.rs/2021/03/'> March 2021 </option>
<option value='https://www.personalmag.rs/2021/02/'> February 2021 </option>
<option value='https://www.personalmag.rs/2021/01/'> January 2021 </option>
<option value='https://www.personalmag.rs/2020/12/'> December 2020 </option>
<option value='https://www.personalmag.rs/2020/11/'> November 2020 </option>
<option value='https://www.personalmag.rs/2020/10/'> October 2020 </option>
<option value='https://www.personalmag.rs/2020/09/'> September 2020 </option>
<option value='https://www.personalmag.rs/2020/08/'> August 2020 </option>
<option value='https://www.personalmag.rs/2020/07/'> July 2020 </option>
<option value='https://www.personalmag.rs/2020/06/'> June 2020 </option>
<option value='https://www.personalmag.rs/2020/05/'> May 2020 </option>
<option value='https://www.personalmag.rs/2020/04/'> April 2020 </option>
<option value='https://www.personalmag.rs/2020/03/'> March 2020 </option>
<option value='https://www.personalmag.rs/2020/02/'> February 2020 </option>
<option value='https://www.personalmag.rs/2020/01/'> January 2020 </option>
<option value='https://www.personalmag.rs/2019/12/'> December 2019 </option>
<option value='https://www.personalmag.rs/2019/11/'> November 2019 </option>
<option value='https://www.personalmag.rs/2019/10/'> October 2019 </option>
<option value='https://www.personalmag.rs/2019/09/'> September 2019 </option>
<option value='https://www.personalmag.rs/2019/08/'> August 2019 </option>
<option value='https://www.personalmag.rs/2019/07/'> July 2019 </option>
<option value='https://www.personalmag.rs/2019/06/'> June 2019 </option>
<option value='https://www.personalmag.rs/2019/05/'> May 2019 </option>
<option value='https://www.personalmag.rs/2019/04/'> April 2019 </option>
<option value='https://www.personalmag.rs/2019/03/'> March 2019 </option>
<option value='https://www.personalmag.rs/2019/02/'> February 2019 </option>
<option value='https://www.personalmag.rs/2019/01/'> January 2019 </option>
<option value='https://www.personalmag.rs/2018/12/'> December 2018 </option>
<option value='https://www.personalmag.rs/2018/11/'> November 2018 </option>
<option value='https://www.personalmag.rs/2018/10/'> October 2018 </option>
<option value='https://www.personalmag.rs/2018/09/'> September 2018 </option>
<option value='https://www.personalmag.rs/2018/08/'> August 2018 </option>
<option value='https://www.personalmag.rs/2018/07/'> July 2018 </option>
<option value='https://www.personalmag.rs/2018/06/'> June 2018 </option>
<option value='https://www.personalmag.rs/2018/05/'> May 2018 </option>
<option value='https://www.personalmag.rs/2018/04/'> April 2018 </option>
<option value='https://www.personalmag.rs/2018/03/'> March 2018 </option>
<option value='https://www.personalmag.rs/2018/02/'> February 2018 </option>
<option value='https://www.personalmag.rs/2018/01/'> January 2018 </option>
<option value='https://www.personalmag.rs/2017/12/'> December 2017 </option>
<option value='https://www.personalmag.rs/2017/11/'> November 2017 </option>
<option value='https://www.personalmag.rs/2017/10/'> October 2017 </option>
<option value='https://www.personalmag.rs/2017/09/'> September 2017 </option>
<option value='https://www.personalmag.rs/2017/08/'> August 2017 </option>
<option value='https://www.personalmag.rs/2017/07/'> July 2017 </option>
<option value='https://www.personalmag.rs/2017/06/'> June 2017 </option>
<option value='https://www.personalmag.rs/2017/05/'> May 2017 </option>
<option value='https://www.personalmag.rs/2017/04/'> April 2017 </option>
<option value='https://www.personalmag.rs/2017/03/'> March 2017 </option>
<option value='https://www.personalmag.rs/2017/02/'> February 2017 </option>
<option value='https://www.personalmag.rs/2017/01/'> January 2017 </option>
<option value='https://www.personalmag.rs/2016/12/'> December 2016 </option>
<option value='https://www.personalmag.rs/2016/11/'> November 2016 </option>
<option value='https://www.personalmag.rs/2016/10/'> October 2016 </option>
<option value='https://www.personalmag.rs/2016/09/'> September 2016 </option>
<option value='https://www.personalmag.rs/2016/08/'> August 2016 </option>
<option value='https://www.personalmag.rs/2016/07/'> July 2016 </option>
<option value='https://www.personalmag.rs/2016/06/'> June 2016 </option>
<option value='https://www.personalmag.rs/2016/05/'> May 2016 </option>
<option value='https://www.personalmag.rs/2016/04/'> April 2016 </option>
<option value='https://www.personalmag.rs/2016/03/'> March 2016 </option>
<option value='https://www.personalmag.rs/2016/02/'> February 2016 </option>
<option value='https://www.personalmag.rs/2016/01/'> January 2016 </option>
<option value='https://www.personalmag.rs/2015/12/'> December 2015 </option>
<option value='https://www.personalmag.rs/2015/11/'> November 2015 </option>
<option value='https://www.personalmag.rs/2015/10/'> October 2015 </option>
<option value='https://www.personalmag.rs/2015/09/'> September 2015 </option>
<option value='https://www.personalmag.rs/2015/08/'> August 2015 </option>
<option value='https://www.personalmag.rs/2015/07/'> July 2015 </option>
<option value='https://www.personalmag.rs/2015/06/'> June 2015 </option>
<option value='https://www.personalmag.rs/2015/05/'> May 2015 </option>
</select>
<script type="text/javascript">
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "archives-dropdown-3" );
	function onSelectChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value !== '' ) {
			document.location.href = this.options[ this.selectedIndex ].value;
		}
	}
	dropdown.onchange = onSelectChange;
})();
/* ]]> */
</script>
</div><div id="custom_html-17" class="widget_text col-md-6 col-sm-6 rotateInDownLeft animated mg-widget widget_custom_html"><div class="textwidget custom-html-widget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle" style="display:block; text-align:center;" data-ad-layout="in-article" data-ad-format="fluid" data-ad-client="ca-pub-1229899208859219" data-ad-slot="7426971680"></ins>
<script>
     (adsbygoogle = window.adsbygoogle || []).push({});
</script></div></div> </div>

</div>

</div>


<div class="mg-footer-bottom-area">
<div class="container-fluid">
<div class="divide-line"></div>
<div class="row align-items-center">

<div class="col-md-6">
<div class="site-branding-text">
<h1 class="site-title"> <a href="https://www.personalmag.rs/" rel="home">Personal magazin</a></h1>
<p class="site-description">Kompjuterski techno-e-zine / Vaš lični vodič kroz svet novih tehnologija</p>
</div>
</div>
<div class="col-md-6 text-right text-xs">
<ul class="mg-social">
<a target="_blank" href="">
<a target="_blank" href="">
</ul>
</div>

</div>

</div>

</div>

<div class="mg-footer-copyright">
<div class="container-fluid">
<div class="row">
<div class="col-md-6 text-xs">
<p>
<a href="https://wordpress.org/">
Proudly powered by WordPress </a>
<span class="sep"> | </span>
Theme: Newsup by <a href="https://themeansar.com/" rel="designer">Themeansar</a>. </p>
</div>
<div class="col-md-6 text-right text-xs">
<div class=""><ul class="info-right"><li><a href="https://www.personalmag.rs/" title="Home">Home</a></li><li class="page_item page-item-60777"><a href="https://www.personalmag.rs/arhiva/">Arhiva</a></li><li class="page_item page-item-60590"><a href="https://www.personalmag.rs/frontpage/">frontpage</a></li></ul></div>
</div>
</div>
</div>
</div>
</div>

</footer>

</div>


<a href="#" class="ta_upscr bounceInup animated"><i class="fa fa-angle-up"></i></a>


<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/lightbox2/2.8.1/js/lightbox.min.js' id='lightbox-js'></script>
<script type='text/javascript' src='https://www.personalmag.rs/wp-content/themes/newsup/js/custom.js' id='newsup-custom-js'></script>
<script>
	/(trident|msie)/i.test(navigator.userAgent)&&document.getElementById&&window.addEventListener&&window.addEventListener("hashchange",function(){var t,e=location.hash.substring(1);/^[A-z0-9_-]+$/.test(e)&&(t=document.getElementById(e))&&(/^(?:a|select|input|button|textarea)$/i.test(t.tagName)||(t.tabIndex=-1),t.focus())},!1);
	</script>
</body>
</html>